Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1600 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  220  221  222  ..  1105  1106  1107  1108  1109  1110
Auteur Sujet :

Le topik du vieux matos, Pentium3, Athlon and Co. Nostalgie

n°7926856
raptor3388
By my deeds I honor him...V8
Posté le 03-06-2011 à 16:54:14  profilanswer
 

Reprise du message précédent :

misato a écrit :


j'allais dire que tes annonces étaient introuvables, mais je comprends pourquoi maintenant :lol: !
tu pourras faire des photos au moins des cartes graphiques leadtek ? j'en ai eu pas mal, mais je les ai revendues, sauf la 4 Ti qui me sert encore dans une de mes config :o

 

.

 


Je ne l'ai pas encore testée, mais la Leadtek Winfast Titanium TH m'a l'air un peu dead (des composants arrachés, et peut-être même un petit chip, et un condo qui se ballade...). La peinture radiateur se barre, on dirait du zamac...pas terrible. Le ventilo tourne très mal en plus. Je vais essayer de la réparer, après tout j'ai bien restauré une 9600 Pro. La GeForce III est nickelle par contre, mais c'est une MSI, surement OEM.

 

C'est celle ci :
http://images.anandtech.com/review [...] 2Ti_sm.jpg

Message cité 1 fois
Message édité par raptor3388 le 03-06-2011 à 16:55:22
mood
Publicité
Posté le 03-06-2011 à 16:54:14  profilanswer
 

n°7926975
chriskenob​y
Que la force soit avec vous
Posté le 03-06-2011 à 18:00:18  profilanswer
 

http://img832.imageshack.us/img832/6756/asustusl2c.jpg
 
Tusl -2c  :love:
 
en fait je realise c etait a l epoque la NF2 pour Tutu...... :love:  :love:  :love:


Message édité par chriskenoby le 03-06-2011 à 18:01:36

---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°7926993
GibiShadok
M... le RPVA a encore planté !
Posté le 03-06-2011 à 18:12:38  profilanswer
 

misato a écrit :

+1, mais en terme de CG AGP tu as du mal à trouver des trucs vraiment bien ...


 
Elle est pas en AGP  :lol: .
 
Si j'avais trouvé un truc pareil en AGP, vous seriez tous en train de boire du Champomy à mes frais.

n°7926999
GibiShadok
M... le RPVA a encore planté !
Posté le 03-06-2011 à 18:19:12  profilanswer
 

raptor3388 a écrit :


Je ne l'ai pas encore testée, mais la Leadtek Winfast Titanium TH m'a l'air un peu dead (des composants arrachés, et peut-être même un petit chip, et un condo qui se ballade...). La peinture radiateur se barre, on dirait du zamac...pas terrible. Le ventilo tourne très mal en plus. Je vais essayer de la réparer, après tout j'ai bien restauré une 9600 Pro. La GeForce III est nickelle par contre, mais c'est une MSI, surement OEM.


 
Les ventilos, c'est vraiment le talon d'Achille de ces vieilles CG. A dire vrai, des ventilos de ce diamètre, j'aimerais bien en récupérer deux ou trois car j'ai de la CG à retaper.
 
Mhhh... j'ai repéré des sacs poubelles qui ont une allure sympatoche à côté d'un camion de déménagement toutaleur... Je sens que je vais me lever tôt demain matin...

n°7927063
gouik
Posté le 03-06-2011 à 19:05:40  profilanswer
 

Je ne sis pas si ça peut être considéré comme vieux, mais quel est le processeur le plus performant entre ces deux:
 
Pentium 4 3.2 GHZ / 1M / 800 SL7PW
 
Pentium 4 630 3 GHZ / 2M / 800 SL7Z9
 
autrement dit plus vite et moins de cache ou moins vite et plus de cache?
 
J'ai ces deux procs et je voudrais remplacer un Celeron D330 2.66 Ghz!

n°7927073
raptor3388
By my deeds I honor him...V8
Posté le 03-06-2011 à 19:11:40  profilanswer
 

Je dirais que le 630 est meilleur, plus fine gravure, plus de features.
 
Par contre le Celeron D 330 est en socket 478, et les deux PIV sont en 775 donc ça ne va pas renter :D

n°7927084
gouik
Posté le 03-06-2011 à 19:18:24  profilanswer
 

Non c'est du 775! CPU-Z me l'indique.
 
C'est un desktop IBM...

n°7927090
raptor3388
By my deeds I honor him...V8
Posté le 03-06-2011 à 19:21:39  profilanswer
 

Ben j'en ai deux des Celeron D 330, c'est du S478 : http://www.cpu-world.com/CPUs/Cele [...] 7C%29.html
 
Ou alors c'est le D 330J et dans ce cas c'est bien du S775 :  
http://www.cpu-world.com/CPUs/Cele [...] 7C%29.html

n°7927104
gouik
Posté le 03-06-2011 à 19:28:22  profilanswer
 

Everest m'indique celeron D 330 prescott/256...
 
Comme c'est un thinkcentre ibm, peut être que c'est une série spéciale ibm...
 
CPU-Z m'indique lui celeron 330 (pas D 330, pas de J non plus). socket 775 LGA.

n°7927133
yakko_warn​ers
Posté le 03-06-2011 à 19:48:54  profilanswer
 


Par exemple dans Aida64 il y'a :
- Carte mère puis - Carte mère puis - Informations physiques sur la carte puis - Socket/Slots processeur ...
 
C'est surement la qu'est l'information !


---------------
<Achats/Ventes>
mood
Publicité
Posté le 03-06-2011 à 19:48:54  profilanswer
 

n°7927141
kronoob
Cay moa ...
Posté le 03-06-2011 à 19:53:35  profilanswer
 

gouik a écrit :

Everest m'indique celeron D 330 prescott/256...
 
Comme c'est un thinkcentre ibm, peut être que c'est une série spéciale ibm...
 
CPU-Z m'indique lui celeron 330 (pas D 330, pas de J non plus). socket 775 LGA.


 
Aucune série spécifique. Même Apple n'a pas réellement de série spécifique. :o
 
Intel vend ses procos à tous le monde et ne fait pas de sur-mesure.


---------------
Achat - Ventes/Feedback
n°7927161
akram95140
Posté le 03-06-2011 à 20:31:21  profilanswer
 

misato a écrit :


la CUSL2-C n'accepte pas les tualatin, cependant :o (pour ça faut une TU et pas une CU), m'enfin bon j'imagine que je radote et que tout le monde se souvient de cette subtile différence :o


 
Ouaip, j'ai pas dis la meilleure, une d'entre elles :P

n°7927165
jccochez
Posté le 03-06-2011 à 20:33:55  profilanswer
 

Bah  des celeron D en 775 y'en a eu plein !
 
Il doit juste se tromper de numéro, c'est tout.
Edit : même pas, après vérif le 330 existe en socket 775.
 
C'est quoi qui vous choque? :pt1cable:


Message édité par jccochez le 03-06-2011 à 20:42:56
n°7927170
gouik
Posté le 03-06-2011 à 20:36:47  profilanswer
 

C'est un ibm thinkcentre s51, chipset i915g.

n°7927176
jccochez
Posté le 03-06-2011 à 20:43:46  profilanswer
 

Features and specifications  
Processor Intel® Pentium® 4 Processor 520 with HT Technology
Intel® Pentium® 4 Processor 530 with HT Technology
Intel® Pentium® 4 Processor 540 with HT Technology
Intel® Pentium® 4 Processor 630 with HT Technology
Intel® Celeron® D Processor 325J
Intel® Celeron® D Processor 330J
Intel® Celeron® D Processor 335J
 
T'as le modèle avec le 330J a mon avis. C'est tout ^^

n°7927186
DiamondCor​poration
Multinational Corporations
Posté le 03-06-2011 à 20:51:11  profilanswer
 

misato a écrit :


cold cathode ok, mais ballast :??: ... c un terme technique propre au français, j'ai pas retrouvé en anglais :heink: ?
20 euros un 15" LCD, pourquoi pas. mais pour faire du test, pas comme affichage principal. j'ai un 12" ici, ça sert bien en dépannage pour surveiller un memtest ou un testdisk du coin de l'oeil. et meme de temps en temps en bi-écran pendant que mon 25" affiche la xbox :lol: ! ... je remercierai jamais assez le gars qui m'a envoyé ça gratos :jap: ! (meme si j'ai remboursé les fdp pris de remords :whistle: !)


Ballast, starter je sais plus le nom exact du pitit module electronique qui a au cul de la cold cathode  


---------------
Eos 80D
n°7927196
gouik
Posté le 03-06-2011 à 20:59:10  profilanswer
 

j'ai démonté l'ibm, c'est du 775. j'ai mis le pentium 4 630 3ghz (j'ai donc privilégié le cache!). Pas de souci particulier.  
 
J'ai essayé du youtube hd en 720p, ça passe comme une lettre à la poste, même avec le chip intel intégré.

n°7927373
misato
Clavicula Nox
Posté le 03-06-2011 à 23:24:57  profilanswer
 

ah, ça me rappelle quelque chose, il me semble que j'ai eu une 2 Ti (ptet une 3, je sais plus, c pour ça que je voulais des photos :cry: !), ce rad avec le ventilo à coté :gratgrat: ... ça m'évoque quelque chose.

 

ceci dit, je l'ai revendu à un pote, et elle a cramé un an après, le ventilo tournait plus ... le mec m'a pas fait d'histoires, m'enfin vu qu'elle tournait H24 sur son PC depuis un an, je crois qu'il n'y avait pas d'histoires à faire :lol: !

 
GibiShadok a écrit :

 

Les ventilos, c'est vraiment le talon d'Achille de ces vieilles CG. A dire vrai, des ventilos de ce diamètre, j'aimerais bien en récupérer deux ou trois car j'ai de la CG à retaper.

 

Mhhh... j'ai repéré des sacs poubelles qui ont une allure sympatoche à côté d'un camion de déménagement toutaleur... Je sens que je vais me lever tôt demain matin...

 

bonne chance pour la chasse aux ordures :lol:.
pour les CG avec des ventilos de 4cm environ, les CG de l'époque quoi, quand je retape, je met un ventilo plus gros, soit en HB, soit avec des trucs de C.G. prévus pour, type zalman ou artic cooling spécial GPU. remettre des ventilos de 4 cm pour qu'ils se grippent et retombent en panne 2 ans plus tard, sans façon :o

 
DiamondCorporation a écrit :


Ballast, starter je sais plus le nom exact du pitit module electronique qui a au cul de la cold cathode

 

ah, ok, le condensateur de démarrage du néon alors :o ... là ok je comprends, c effectivement une pièce à changer régulièrement sur les néons d'éclairage, et c aussi celle là qui vibre et produit un son désagréable des fois :o

 
gouik a écrit :

j'ai démonté l'ibm, c'est du 775. j'ai mis le pentium 4 630 3ghz (j'ai donc privilégié le cache!). Pas de souci particulier.

 

J'ai essayé du youtube hd en 720p, ça passe comme une lettre à la poste, même avec le chip intel intégré.

 

cool, j'ai eu peur que ce soit du 478 moi aussi :o ... je pense que les 200 MHz en plus ne rattrapent pas le Mo de L2 en moins :o ... donc tu as AMHA fait le bon choix :)

 
GibiShadok a écrit :

 

Elle est pas en AGP  :lol: .

 

Si j'avais trouvé un truc pareil en AGP, vous seriez tous en train de boire du Champomy à mes frais.

 

PCI :??: alors ... me dit pas qu'il y a du PCI express sur la config que tu détaillais :heink: ?

Message cité 2 fois
Message édité par misato le 03-06-2011 à 23:31:02

---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°7927381
woozie21
Posté le 03-06-2011 à 23:37:55  profilanswer
 

SiMevolant a écrit :

@ Guss_ moi je suis aussi dans la meme position que toi mais les parent mon dit qui ni a plus rien qui entre temps que le ménage n'est pas fait et ses dure en modit  !!


 
 
idem pour moi  :(  pas trop le droit de continuer et j'ai le droit a la morale au moins une fois tout les 5 jours  
ils connaissent pas l'amour pour les ordinausaure  :lol:


---------------
Verre vide je te plaint... Verre plein je te vide!!!
n°7927417
raptor3388
By my deeds I honor him...V8
Posté le 04-06-2011 à 00:27:24  profilanswer
 

J'ai testé toutes les CG choppées hier, toutes fonctionnent (au moins jusqu'au bios), sauf la GeForce 2 Ti qui me fait la même chose que la 9600 Pro avant réparation, en un peu plus fort quand même : dès le premier screen du bios, des symboles bizarres partout à l'écran, mais j'arrive quand même à distinguer le boot.
Je vais remplacer les composants manquant et je la reteste !

 

En proco, j'ai testé tous les socket 7 (Pentium, Pentium MMX, Cyrix, IBM, K6 et K6-2), le celeron 2.4 et le PIII 1Ghz qui trainait dans le fond de la boite avec les CG, tous sont OK !

 

Même chose pour la carte mère MSI que le mec m'a filé avec les CG, cinq condensateur avaient été arrachés, je les ai remplacé (j'ai déduis les capacités avec ceux qui restaient...) et elle fonctionne également ! Au moins jusqu'au BIOS, testé avec la CG intégrée et un CG externe.
J'ai failli la balancer jusqu'à ce que je remarque que j'avais oublié de brancher l'alim additionelle à :P


Message édité par raptor3388 le 04-06-2011 à 00:32:33
n°7927421
abe7
Posté le 04-06-2011 à 00:38:35  profilanswer
 

salut, ça se trouve encore des Athlon 64 3500+ Winchester sur socket 939  :??:
 
et les vieux Northwood hein?  :love:


Message édité par abe7 le 04-06-2011 à 00:40:01
n°7927458
SiMevolant
I'm a dragon !
Posté le 04-06-2011 à 04:43:19  profilanswer
 

bin j'ai un Athlon 64 en service avec 7 dessus la réf exacte est : AMD Athlon 64 3400+ / code name : Venice / Socket : 754 / 2.40 ghz @ 512kb de cache L2  :p

n°7927459
yakko_warn​ers
Posté le 04-06-2011 à 04:45:26  profilanswer
 


Pour ceux qui ne sont pas loin (lyon): http://www.leboncoin.fr/informatiq [...] tm?ca=12_s


---------------
<Achats/Ventes>
n°7927467
GibiShadok
M... le RPVA a encore planté !
Posté le 04-06-2011 à 06:40:28  profilanswer
 

misato a écrit :


pour les CG avec des ventilos de 4cm environ, les CG de l'époque quoi, quand je retape, je met un ventilo plus gros, soit en HB, soit avec des trucs de C.G. prévus pour, type zalman ou artic cooling spécial GPU. remettre des ventilos de 4 cm pour qu'ils se grippent et retombent en panne 2 ans plus tard, sans façon :o


 
Pareil - en général c'est du HB dans mon cas tout simplement parce que je n'arrive pas à trouver de vrais ventilos pour CG.... Hier soir, j'ai collé un ventilo pour PIII sur le rad de l'ATI 9600, et il sera alimenté par la CM : c'est la réparation HB standard chez moi. Tiens, ben pisque j'en cause, je vais voir si la colle est sèche...
 

misato a écrit :


PCI :??: alors ... me dit pas qu'il y a du PCI express sur la config que tu détaillais :heink: ?


 
Ben si, PCIE  :D .
 
On commence à en trouver en récup.
 
Bon, bilan des poubelles : mitigé. Pas la moindre barette de RAM, hélas. Deux CG : une ATI 7000 AGP fanless, avec seulement 64 Mo de RAM malheureusement, et une Nvidia 8xxx (étiquette partiellement arrachée) PCIE avec sans doute 256 Mo. Deux CM en PCIE : une en AM2 et une en 775. Deux DD SATA. + des petites merdouilles diverses. Vu que tout ça est probablement 100% HS...
 
 
Edit : bon, là, c'est clair, quand je mourrai, y aura un petit vieux la-haut qui va avoir quelques explications à me fournir :sweat: et il a intérêt à être TRES convaincant pasque nanméhoquoi.  
 
Dieu est peut-être un fumeur de havanes, mais c'est pas un geek, de toute évidence. J'esplique :  
 
- la CG AGP ATI est plutôt une bonne surprise. Malgré ses 64 Mo, elle est parfaitement reconnue sous Linux, accélération matérielle Ok, et compiz fonctionne haoutofzeboxe. Bon, avec 64 Mo, ça saccade, mais finalement elle ira très bien sur une vieille config en PIV 18 avec 512 Mo de SDRAM qui traînait dans un coin et qui s'époumonait sur son GPU SIS intégré à la CM ;
- je teste la CM en 775 (pas moyen de tester l'AM 2 : j'ai pas de CPU AMD en stock), avec un vieux PIV 3 ghz, une barette de 2 Go de DDR II, et un live-CD Knoppix. Et là, coup de théâtre ! Boot impec, tout fonctionne !  
- le zizi déjà tout dur, je tente d'installer mon Q6600... la machine reste totalement inerte. Je retire mon core duo de mon HTPC la CM sans boîtier qui trône au milieu du salon depuis 4 jours, je l'installe sur la CM à tester, là encore : rien. Cette saleté de CM ACER n'accepte que du simple coeur (mais Madame demande tout de même de la DDR II !) ; j'ai fait des clear CMOS, rien n'y fait. Et comme c'était la CM d'un PC de marque dont je n'ai pas la réf, va donc trouver du support sur le ouébe ! Ca me gonfle vu qu'elle aurait été parfaite pour mon HTPC : elle a un port IDE et une sortie interne SPDIF qui m'aurait permis d'y brancher une CG Nvidia en gérant le HDMI !  
- quant à la CG en PCIE, elle semble fonctionner fort bien... mais c'est un véritable barbecue. Jamais vu une CG dégager autant de chaleur. Je vais tenter un test d'endurance avec un ventilo de plus...
 
A noter dans le lot un graveur de DVD Lite-On en IDE qui semble très bien fonctionner.

Message cité 1 fois
Message édité par GibiShadok le 04-06-2011 à 10:25:57
n°7927856
jonathanpa​tate
Posté le 04-06-2011 à 14:53:34  profilanswer
 

Par un après-midi ensoleillé, petit passage de mon vieux boitier AT au retrobright, après une première passe il était passé de jaune pisse style avis de passage la poste à "crémeux".
 
2ème passage :  
 
http://img863.imageshack.us/img863/5448/dscf0001j.th.jpg
http://img684.imageshack.us/img684/6200/dscf0005ct.th.jpg
 
Sur la deuxième photo dans le petit carré incrusté qui servait à mettre la marque de l'assembleur on peut remarquer la couleur réelle/d'origine du boitier !

Message cité 1 fois
Message édité par jonathanpatate le 04-06-2011 à 14:54:58
n°7928296
raptor3388
By my deeds I honor him...V8
Posté le 04-06-2011 à 22:51:15  profilanswer
 

Alors résultat ? Il a encore blanchi ?
 
 
Aujourd'hui petite prise, deux ordis : un Fujitsu Siemens avec une CM Gigabyte GA-7VAXFS et un Athlon XP 2400+, pas de RAM, une Leadtek Winfast 6600GT complètement HS, on dirait qu'elle a trainé dans la mer vu l'état...je récupère le ventirad pas dégueu et poubelle (testée quand même sur plusieurs CM, rien, le gpu ne chauffe même pas, le ventilo ne tourne pas). La CM avait six affreux condos, dont un bien éclaté. Je les ai changé et elle marche, mais le port AGP me semble dead puisqu'il n'accepte aucune carte :/
Un autre Packard Bell, avec une CM MSI MS-6309 (VIA Apollo 133A) et un Pentium III 600EB, mais surtout trois disques dur à l'intérieur, placés en vrac...et recouverts de pisse et de crottes de souris :cry:  
Un coup d'éponge avec du gel javel et on en parle plus, on branche et oh magie les trois marchent très bien, pas de secteurs defectueux : un Hitachi de 40Go et deux Maxtor, un DiamondMax 9 et un 10 tous deux de 160Go en ATA133 pleins de films  :sol:  
 
Pas d'amélioration pour la Geforce 2 Ti après remplacement des composants manquants.
 
Ca commence à faire beaucoup de matos tout ça...

n°7928323
antoine_67
Posté le 04-06-2011 à 23:28:43  profilanswer
 

Sympathique pêche aujourd'hui : une Abit NF7-S V2.0 :) La meilleure carte mère en Socket A avec la A7N8X-E Deluxe.
Je la testerai à l'occasion, j'avais déjà trouvé une NF7-S V1.1 mais le son ne fonctionnait plus ! (on peut toujours rajouté une carte son PCI)
 
En espérant que celle-ci fonctionne ...


Message édité par antoine_67 le 04-06-2011 à 23:30:54
n°7928363
777viking7​77
Posté le 05-06-2011 à 01:20:46  profilanswer
 

Bonne récolte pour moi aujourd'hui, pas mal de disque dur, de quelques Go à 500, différentes carte graphique (une dizaine), carte contrôleur SCSI, une carte mère Asus en socket 462 mais avec port Sata, une autre carte mère asus mais je sais plus si c'est du socket 370 ou du 462, 1 ou 2 Go en DDR2 sodimm, des procos en vrac dont un evergreen..
J'essayerais de détaillé tout ca demain
 
Et j'ai aussi récupérer une drôle de machine le week end dernier, qui daterait apparemment de 1984,c'est d'après moi une station de travail de marque Philips (seul marque que j'ai aperçu pour le moment) mais ca me parait bizarre car Philips n'a pas fait de station de travail...
Mais aucune info à son propos sur le net...
Dommage elle à été bien secoué par les coupeur de câble!
Vu le nombre de câble coupé et les formats bien propriétaire de tout les connecteurs c'est mort pour que je la fasse retourner.


Message édité par 777viking777 le 05-06-2011 à 01:27:04
n°7928366
misato
Clavicula Nox
Posté le 05-06-2011 à 01:29:33  profilanswer
 


 
heu, il dit en parfait état de fonctionnement, mais il oublie un peu vite qu'il faut une carte graphique pour faire tourner le PC, la CUSL2-C n'en a pas d'intégrée ... ou alors c pas la bonne référence :o
 

GibiShadok a écrit :


 
Pareil - en général c'est du HB dans mon cas tout simplement parce que je n'arrive pas à trouver de vrais ventilos pour CG.... Hier soir, j'ai collé un ventilo pour PIII sur le rad de l'ATI 9600, et il sera alimenté par la CM : c'est la réparation HB standard chez moi. Tiens, ben pisque j'en cause, je vais voir si la colle est sèche...
 


 
lors des prochains soldes, regarde sur le coin des affaires de LDLC, tu trouves des fois des ventirad pour C.G. à des prix intéressants (ils ont parfois des ventilos tout court aussi qui peuvent etre utiles, la dernière fois j'ai acheté des 12cm HIPER à 2 euros l'unité). après ça reste un "investissement", donc je réserve les ventirad à des C.G. un tant soit peu intéressantes, donc du haut de gamme, style Ti 4200 ou geforce séries x600 GT minimium (7600, 8600 ...)
 

GibiShadok a écrit :


 
Ben si, PCIE  :D .
 


 
alors j'ai pas tout suivi, me semblait que la config que tu détaillais la dernière fois était trop vieille pour accueillir du PCIE :o


---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°7928420
GibiShadok
M... le RPVA a encore planté !
Posté le 05-06-2011 à 10:03:41  profilanswer
 

misato a écrit :

lors des prochains soldes, regarde sur le coin des affaires de LDLC, tu trouves des fois des ventirad pour C.G. à des prix intéressants (ils ont parfois des ventilos tout court aussi qui peuvent etre utiles, la dernière fois j'ai acheté des 12cm HIPER à 2 euros l'unité). après ça reste un "investissement", donc je réserve les ventirad à des C.G. un tant soit peu intéressantes, donc du haut de gamme, style Ti 4200 ou geforce séries x600 GT minimium (7600, 8600 ...)


 
Il a dit "acheter".
 
Mon Dieu quel vilain mot [:cyber-solaris].
 
Avant-hier j'ai dépiauté des vieux blocs d'alims bien dégueus (y avait écrit "Heden" ou "Acomax" dessus, des noms qui inspirent la confiance et me rappellent systématiquement cette citation attribuée à Jules César : "La confiance est une chose dont je me méfie" ) pour récupérer leur ventilos.
 

misato a écrit :

alors j'ai pas tout suivi, me semblait que la config que tu détaillais la dernière fois était trop vieille pour accueillir du PCIE :o


 
4 Go de DDR II pour un Core 2 en 775 : sisijtassure c'est du PCIE  :D . Les 768 Mo, c'est la mémoire DEDIEE sur la CG ; le genre de truc que chuis en général plutôt content récupérer.  
 
 
Bon, sinon, la CM ACER que j'ai récupérée semble bel et bien ne pas accepter de double coeur ; le bios me précise que c'était la carte d'un Aspire E650. Les réfs constructeur sur le site d'ACER ne citent comme procos compatibles que du simple coeur. J'ai la dernière révision du bios. Du coup elle est déjà rangée dans un carton, je n'ai pas assez de lecteurs optiques SATA et surtout de barettes de DDR II en stock pour m'acharner dessus, on verra plus tard.  
 
Quant à la CG GF 8xxx, elle semble fonctionner, mais son rad est vraiment très chaud, presque brûlant, ce n'est pas normal. Elle aussi, pour le moment je la remise, le temps de lui trouver un ventirad nettement plus costaud... à moins que cet échauffement anormal soit signe qu'elle est défectueuse.
 
Par contre, double bonne prise :
- une copine m'a proposé cette semaine de me rendre un desk en PIV 478, Nvidia FX AGP 128 Mo, 1 Go de DDR I, XP pro sur un DD de 80 Go et Mandriva  sur un DD de 20 Go en multiboot. Je lui avais bricolé ça il y a 18 mois et lui avait donné en même temps qu'un portable... et elle n'utilise en fait que le portable ; là, vu qu'elle déménage deux bébés besoin de place toussa... Je suis content de le récupérer, vu que j'avais soigné l'install de XP aux petits oignons ;
- coïncidence : cette config a aussi une carte wifi PCI. Elle n'a jamais bien fonctionné car elle n'avait plus d'antenne et j'étais trop paresseux pour en fabriquer une. Or, dans mes récups de ce week end, il y avait ce que j'ai d'abord pris pour un vieux stylo et qui se révèle être... une antenne wifi vissable, parfaitement compatible avec cette carte !  
 
Bon sur ce je sors ma ponceuse et j'attaque les travaux dans la chambre du second. C'est là que je remise mon matos... et c'est là aussi que mon lab d'informatique sera installé  :p .


Message édité par GibiShadok le 05-06-2011 à 10:04:49
n°7928463
jonathanpa​tate
Posté le 05-06-2011 à 10:50:56  profilanswer
 

VG de Taissy (plutôt grand) ce matin :
 
3 carte réseau intel
1 carte AGP Savage 3D
4 cartes PCI VGA diverses
1 CM AT socket 7 + pentium je ne sais pas quoi encore ------> P133 / DFI G586IPV
1 CM ATX Socket 370 Gigabyte VIA 6VXC7-4X-P + P3 866
1 CM ATX HP (propriétaire) Socket370 i815 (merde !!!!!!!! lol)
+ un DD Seagate 20Go baracuda 2 + quelques sdram  
 
http://img137.imageshack.us/img137/7286/dscf0004j.jpg
http://img819.imageshack.us/img819/1079/dscf0005hj.jpg
 
Et enfin le casse du siècle :
 
Un lecteur Philips CDI 220 + sa carte FMV : 5 euros. Il marche mais Timekeeper à réparer surement et plateau CD qui grippe. Rien de méchant donc.


Message édité par jonathanpatate le 05-06-2011 à 11:05:33
n°7928474
Natopsi
☭ Sodium Metal ☭
Posté le 05-06-2011 à 11:00:29  profilanswer
 

La mobal 815 elle a un connecteur supplémentaire derrière le 1° pci pour pouvoir utiliser un riser pci pour mettre ça dans un boîtier pas standard.


---------------
ACH/VDSHFRCoin:7Z2K2a9BLZ1yo1v8uMr4rg7qD3vtBFXZ6p◈1435mm◈
n°7928498
jonathanpa​tate
Posté le 05-06-2011 à 11:18:36  profilanswer
 

Natopsi a écrit :

La mobal 815 elle a un connecteur supplémentaire derrière le 1° pci pour pouvoir utiliser un riser pci pour mettre ça dans un boîtier pas standard.


 
Je me demandait justement ce que c'était.... sinon elle boot malgré un P3 800 méchamment effrité dans un coin.
 
 
- Sinon chéri, tu sais pas ou est passée ma pate thermique ?
 
- Je m'en suis servi, j'ai tout terminé le tube, il est à la poubelle.
 
http://img42.imageshack.us/img42/51/dscf0008fc.th.jpg
 
 [:cosmoschtroumpf]  
 
Sinon la carte ne boote pas, chose que je vois pour la première fois : la carte PCI POST TEST m'indique une boucle 00 > DE > DF et ainsi de suite....
 
Je vais déjà tâcher de la laver j'y verrai plus clair car là elle est vraiment dégueu :
 
http://img541.imageshack.us/img541/8483/dscf0012s.th.jpg
 
 [:flambi:1]

Message cité 2 fois
Message édité par jonathanpatate le 05-06-2011 à 11:20:56
n°7928536
raptor3388
By my deeds I honor him...V8
Posté le 05-06-2011 à 12:00:15  profilanswer
 

Tiens la carte HP i815, j'ai la même ! Elle était dans un HP Vectra.
D'ailleurs il doit y avoir un connecteur pour le haut parleur interne (qui ne sert pas juste aux bips de la mobo).
 
C'est quoi la CG tout à droite sur la premier photo ? 3D Labs ? Number Nine ?

n°7928564
jonathanpa​tate
Posté le 05-06-2011 à 12:18:09  profilanswer
 

raptor3388 a écrit :

Tiens la carte HP i815, j'ai la même ! Elle était dans un HP Vectra.
D'ailleurs il doit y avoir un connecteur pour le haut parleur interne (qui ne sert pas juste aux bips de la mobo).
 
C'est quoi la CG tout à droite sur la premier photo ? 3D Labs ? Number Nine ?


 
Oui ya un connecteur INT(ernal) SPEAKER 4 pins
 
 
Sinon je comprends pourquoi ma CM ne boot pas, d’où le fait de laver ses CM pour y voir plus clair :  
 
http://img703.imageshack.us/img703/4909/dscf0013t.th.jpg
 
Ce ne vous rappelle rien ??? visiblement ya déjà eu tentative de réparation par l'ancien proprio.... Ca va être sport encore !
 
 
La PCI carte est une : Avance Logic Inc PCI2303-1M (1Mo donc je suppose), proco : ALG2302, le PCB est de la semaine 21 de 1995. Elle aussi à des pistes ripées.  
 
Vive le fer à souder sérieux,  :lol:


Message édité par jonathanpatate le 05-06-2011 à 12:18:43
n°7928633
jccochez
Posté le 05-06-2011 à 13:28:48  profilanswer
 

raptor3388 a écrit :

Alors résultat ? Il a encore blanchi ?
 
 
Aujourd'hui petite prise, deux ordis : un Fujitsu Siemens avec une CM Gigabyte GA-7VAXFS et un Athlon XP 2400+, pas de RAM, une Leadtek Winfast 6600GT complètement HS, on dirait qu'elle a trainé dans la mer vu l'état...je récupère le ventirad pas dégueu et poubelle (testée quand même sur plusieurs CM, rien, le gpu ne chauffe même pas, le ventilo ne tourne pas). La CM avait six affreux condos, dont un bien éclaté. Je les ai changé et elle marche, mais le port AGP me semble dead puisqu'il n'accepte aucune carte :/
Un autre Packard Bell, avec une CM MSI MS-6309 (VIA Apollo 133A) et un Pentium III 600EB, mais surtout trois disques dur à l'intérieur, placés en vrac...et recouverts de pisse et de crottes de souris :cry:  
Un coup d'éponge avec du gel javel et on en parle plus, on branche et oh magie les trois marchent très bien, pas de secteurs defectueux : un Hitachi de 40Go et deux Maxtor, un DiamondMax 9 et un 10 tous deux de 160Go en ATA133 pleins de films  :sol:  
 
Pas d'amélioration pour la Geforce 2 Ti après remplacement des composants manquants.
 
Ca commence à faire beaucoup de matos tout ça...


 
 
Je crois que tu as une bonne cargaison pour la déchetterie là ... l'occasion d'aller fouiller pour voir si tu trouve autre chose là bas?  :whistle:  
(ceci n'a bien entendu aucun rapport avec une technique donnée par certains ici et que j'aurai pu appliquer depuis deux ou trois semaines  :whistle: )

n°7928645
raptor3388
By my deeds I honor him...V8
Posté le 05-06-2011 à 13:42:45  profilanswer
 

Rendez vous la semaine prochaine :D D'habitude j'enchaîne les deux déchetteries les plus proches de chez moi, mais ce week end j'ai pas eu assez de temps j'en ai fait qu'une.

n°7928715
GibiShadok
M... le RPVA a encore planté !
Posté le 05-06-2011 à 14:33:18  profilanswer
 

jccochez a écrit :

l'occasion d'aller fouiller pour voir si tu trouve autre chose là bas?  :whistle:  
(ceci n'a bien entendu aucun rapport avec une technique donnée par certains ici et que j'aurai pu appliquer depuis deux ou trois semaines  :whistle: )


 
[:anathema]
 

n°7928795
jean pierr​e
Posté le 05-06-2011 à 15:52:51  profilanswer
 

:ange: ma technique, c'est d'etre le tenancier du bar,borde*, commerce du lieu et de commencer par mes bonnes oeuvres  :lol:

Message cité 1 fois
Message édité par jean pierre le 05-06-2011 à 15:53:50
n°7928817
yakko_warn​ers
Posté le 05-06-2011 à 16:08:15  profilanswer
 

jean pierre a écrit :

:ange: ma technique, c'est d'etre le tenancier du bar,borde*, commerce du lieu et de commencer par mes bonnes oeuvres  :lol:


 
Y'a pas meilleur technique !
 
PS: Y'a moyen de passer commande :D


---------------
<Achats/Ventes>
n°7928823
jonathanpa​tate
Posté le 05-06-2011 à 16:15:12  profilanswer
 

TADA !!!!!
 
http://img215.imageshack.us/img215/4276/dscf0020c.th.jpg
 
Allez, avant de poser un gros morceau de scotch noir pour réparations difficiles un aperçu du bouzin, le socket à pas mal pris dans la gueule  :
 
http://img101.imageshack.us/img101/4813/dscf0018l.th.jpg
 

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  220  221  222  ..  1105  1106  1107  1108  1109  1110

Aller à :
Ajouter une réponse
 

Sujets relatifs
achat de matos de boitier (filtres, cables ...)Extension Ram Vieux portable DELL
Tests de matos sur google : comment virer les pubs / comparateurs etcCarte mere pour Athlon XP 2500+
athlon 3700+ : fréquence de ram étrangeAMD athlon X2 4600+ sur CM MSI RS480 M2
Disque dur neuf pour vieux PCréinstallation XP su un vieux PC
Sondage : AMD Athlon x2 ou Pentium D ? 
Plus de sujets relatifs à : Le topik du vieux matos, Pentium3, Athlon and Co. Nostalgie


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR