Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1424 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1238  1239  1240  ..  1242  1243  1244  1245  1246  1247
Auteur Sujet :

Le topik du vieux matos, Pentium3, Athlon and Co. Nostalgie

n°10621168
beel1
Posté le 21-08-2019 à 23:42:21  profilanswer
 

Reprise du message précédent :

quentincc a écrit :

je ne sais même pas si j'ai besoin d'avoir une disquette pour flasher le bios, l'exe décompresse de quoi flasher le bios mais il ne veut le mettre que sur une disquette, je pense qu'en récupérant ce qu'il décompresse et en mettant ça sur un CD ça me permettrait d'update le bios :o


Tout à l'heure je pensais devoir monter mon Gotek mais finalement j'en ai pas eu besoin donc ça sera pour une autre fois
J'ai quand même lancé l'extraction sur une disquette AOL avec des secteurs défectueux pour tester, mais pour un BIOS c'est pas sérieux :o
 
T'as essayé de le lancer dans une DOSBox ?

mood
Publicité
Posté le 21-08-2019 à 23:42:21  profilanswer
 

n°10621181
quentincc
:o
Posté le 22-08-2019 à 00:16:13  profilanswer
 

J'ai essayé du virtualbox avec un cd bootable de dos + une "iso" de disquette vierge mais ça ne fonctionnait pas et disait que la disquette n'était pas fonctionelle.
C'est surtout pas sérieux car le laptop ne dispose pas de lecteur de diquette, la majorité des 600E sont sortis en CD ou DVD, très peu en disquette, il existe un lecteur externe mais un peu la flemme d'en prendre un juste pour ça :O


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10621242
kronoob
Cay moa ...
Posté le 22-08-2019 à 09:19:50  profilanswer
 

Je vais voir si j'ai le temps de te faire ca aujourd'hui. :o


---------------
Achat - Ventes/Feedback
n°10621246
quentincc
:o
Posté le 22-08-2019 à 09:24:37  profilanswer
 

:jap:


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10621253
thojolu
Achète ordinateurs HS.
Posté le 22-08-2019 à 09:45:43  profilanswer
 

Récupérations récentes :  
- HP G72
- Toshiba C660
 
Deux machines dont j'étais persuadé, (quand j'étais auto-entrepreneur) que j'en entendrais plus parler.
 
Les deux ont bien souffert avec le temps. Objectif : passer les deux en i3 et SSD (le premier est en P6100 et le second en Celeron B870) pour les mettre en dons en assos/écoles prochainement.
 
D'ailleurs, vu que j'ai aucun retour sur le topic des lyonnais et que je sais que vous récupérez pas mal ici, voici ce dont j'ai besoin :
- Des PCs portables de 2010 à 2013 pas forcément en bon état ou HS  
- Des pièces détachées de LENOVO T420/X220/X200/R500  
- Une plasturgie complète de Dell Vostro 3550
- Une carte mère de Latitude E7240 et E7450  
- Des épaves de Fujitsu Siemens (je n'ai plus les refs en tête, je met à jour ce soir)  
 
Comme précisé sur le topoc des lyonnais, en dons ou à petit prix, c'est pour les donner derrière et je ne suis malheureusement pas crésus :cry:
 


---------------
Feed Back , Sujet : [VDS] Rien [ACH] P4G HS + Epaves LENOVO/FUJITSU ville: Lyon
n°10621323
GibiShadok
M... le RPVA a encore planté !
Posté le 22-08-2019 à 13:23:30  profilanswer
 

thojolu a écrit :

Récupérations récentes :  
- HP G72
- Toshiba C660
 
Deux machines dont j'étais persuadé, (quand j'étais auto-entrepreneur) que j'en entendrais plus parler.
 
Les deux ont bien souffert avec le temps. Objectif : passer les deux en i3 et SSD (le premier est en P6100 et le second en Celeron B870) pour les mettre en dons en assos/écoles prochainement.
 
D'ailleurs, vu que j'ai aucun retour sur le topic des lyonnais et que je sais que vous récupérez pas mal ici, voici ce dont j'ai besoin :
- Des PCs portables de 2010 à 2013 pas forcément en bon état ou HS  
- Des pièces détachées de LENOVO T420/X220/X200/R500  
- Une plasturgie complète de Dell Vostro 3550
- Une carte mère de Latitude E7240 et E7450  
- Des épaves de Fujitsu Siemens (je n'ai plus les refs en tête, je met à jour ce soir)  
 
Comme précisé sur le topoc des lyonnais, en dons ou à petit prix, c'est pour les donner derrière et je ne suis malheureusement pas crésus :cry:
 


 
Lyon c'est vraiment trop loin - mais si j'y passe tu seras le premier informé  :D  - et je me fais plus iech à faire des paquets...
 
Mais est-ce qu'il t'arrive de monter sur Paris ?  :)


---------------
Viendez sur mon topic de ventes : https://forum.hardware.fr/hfr/Achat [...] 3780_1.htm ; le fil de la récupe : https://forum.hardware.fr/hfr/Discu [...] 8209_1.htm
n°10621327
elfenHD
Caravan Palace
Posté le 22-08-2019 à 13:32:01  profilanswer
 

GibiShadok a écrit :


 
Lyon c'est vraiment trop loin - mais si j'y passe tu seras le premier informé  :D  - et je me fais plus iech à faire des paquets...
 
Mais est-ce qu'il t'arrive de monter sur Paris ?  :)


T'abuse :o
 
Moi j'aime bien en faire, des paquets ! ça me dérangerait pas.


---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10621329
thojolu
Achète ordinateurs HS.
Posté le 22-08-2019 à 13:38:34  profilanswer
 

GibiShadok a écrit :


 
Lyon c'est vraiment trop loin - mais si j'y passe tu seras le premier informé  :D  - et je me fais plus iech à faire des paquets...
 
Mais est-ce qu'il t'arrive de monter sur Paris ?  :)


J'ai plus du tout l'occasion... Je sais que les paquets te faisais chier haha. Et je ne te remercierai jamais assez pour le matos que tu m'envoyais :jap:

elfenHD a écrit :


T'abuse :o
 
Moi j'aime bien en faire, des paquets ! ça me dérangerait pas.


Ooooh?  :whistle:  


---------------
Feed Back , Sujet : [VDS] Rien [ACH] P4G HS + Epaves LENOVO/FUJITSU ville: Lyon
n°10621333
giletbleu
Posté le 22-08-2019 à 13:52:41  profilanswer
 

Squall-FR85 a écrit :

C'est étrange normalement XP prend les clé en natif.
tu es sur que la clé est bien formaté, elle est ok ??


 
j'ai jeté elle était morte, y avait rien à faire


---------------
“ Si tu me frappes frappe-moi fort et prie pour que je ne me releve jamais ~ ”
n°10621463
GibiShadok
M... le RPVA a encore planté !
Posté le 22-08-2019 à 19:56:50  profilanswer
 

thojolu a écrit :


Ooooh?  :whistle:  


 
Elfen, tu viens de te mettre sacrément dans la maÿrde.  [:rhetorie du chaos]


---------------
Viendez sur mon topic de ventes : https://forum.hardware.fr/hfr/Achat [...] 3780_1.htm ; le fil de la récupe : https://forum.hardware.fr/hfr/Discu [...] 8209_1.htm
mood
Publicité
Posté le 22-08-2019 à 19:56:50  profilanswer
 

n°10621473
elfenHD
Caravan Palace
Posté le 22-08-2019 à 20:17:14  profilanswer
 

[:mr sylvestre]  
 
Si je puis aider..


---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10621475
Kyjja
DEVS VVLT
Posté le 22-08-2019 à 20:18:34  profilanswer
 

GibiShadok a écrit :

Lyon c'est vraiment trop loin


 
Crève  [:kouardt]


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
n°10621479
Didipi
G4560 powered
Posté le 22-08-2019 à 20:27:01  profilanswer
 

J'ai fait pas mal de ventes sur ebay, +- 300 roros, et pourtant sur une partie j'ai fait du 50/50 avec mon père :D
Du coup je vais garder une partie pour dans les mois qui suivent passer sous Ryzen en fouinant sur lbc, mais là surtout je vais compléter un peu la collec' rétrogaming, je vais chercher après du Pokémon GBA (j'essaierai en boîte sinon je les ferai faire chez l'imprimeur) et une Gamecube, je vais me faire plaisir j'annonce :lol: !


---------------
Mon topic de vente : https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10621481
elfenHD
Caravan Palace
Posté le 22-08-2019 à 20:27:49  profilanswer
 

Si tu vois du rab côté Pokemon GBA, partage stp :o
 
J'ai la GBA orange transparente en TBE je crois, mais pas les cartouches :o :o :o


---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10621483
Didipi
G4560 powered
Posté le 22-08-2019 à 20:33:07  profilanswer
 

Si je trouve en trop je pense à toi, mais j'ai déjà du mal à trouver donc je garantis rien :o


---------------
Mon topic de vente : https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10621486
elfenHD
Caravan Palace
Posté le 22-08-2019 à 20:37:59  profilanswer
 

Ptin la loose..

 

J'ai récup une config 1156 à base de Asus P7H55M et i3 530.

 

J'y fou un I7 860, ça démarre sans écran 3 ou 4 bips une pause puis 1 bip long (je me dis CMOS suite changement CPU).

 

Sauf que maintenant ça démarre, et plus rien, 0 bip 0 affichage même via GPU externe, et comble, je me rends compte que je suis à cours de SSD pour tester/booter.. :(

 

Des idées? j'accède même pas au BIOS.. J'ai enlevé la pile pour CMOS en vain.

 

edit : ok soucis CPU ou BIOS, je mets à jour le BIOS, on verra si ça vient du CPU..
edit 2 : MAJ BIOS, la config repart avec le i3 530, mais rien avec le dernier BIOS et malgré le CPU dans la liste des compatibilités d'Asus, le i7 860 semble HS... même pas de bip donc la CM ne peut même pas s'initialiser, il semble vraiment HS.

Message cité 4 fois
Message édité par elfenHD le 22-08-2019 à 20:58:20

---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10621543
thojolu
Achète ordinateurs HS.
Posté le 22-08-2019 à 22:49:41  profilanswer
 

elfenHD a écrit :

[:mr sylvestre]  
 
Si je puis aider..


Il est vrai que ce serait fort appréciable si possible :D Sachant que comme pour gibi, j'ai toujours payé les FDPs et si jamais je peux dépanner en retour :)

elfenHD a écrit :

Ptin la loose..
 
J'ai récup une config 1156 à base de Asus P7H55M et i3 530.
 
J'y fou un I7 860, ça démarre sans écran 3 ou 4 bips une pause puis 1 bip long (je me dis CMOS suite changement CPU).
 
Sauf que maintenant ça démarre, et plus rien, 0 bip 0 affichage même via GPU externe, et comble, je me rends compte que je suis à cours de SSD pour tester/booter.. :(
 
Des idées? j'accède même pas au BIOS.. J'ai enlevé la pile pour CMOS en vain.
 
edit : ok soucis CPU ou BIOS, je mets à jour le BIOS, on verra si ça vient du CPU..
edit 2 : MAJ BIOS, la config repart avec le i3 530, mais rien avec le dernier BIOS et malgré le CPU dans la liste des compatibilités d'Asus, le i7 860 semble HS... même pas de bip donc la CM ne peut même pas s'initialiser, il semble vraiment HS.


Cependant de ce coté, le i7 semble HS oui, désolé :(  


---------------
Feed Back , Sujet : [VDS] Rien [ACH] P4G HS + Epaves LENOVO/FUJITSU ville: Lyon
n°10621569
GibiShadok
M... le RPVA a encore planté !
Posté le 23-08-2019 à 00:27:46  profilanswer
 

Kyjja a écrit :


 
Crève  [:kouardt]


 
Crois bien que je le regrette, j'adore cette ville en plus.  :D  


---------------
Viendez sur mon topic de ventes : https://forum.hardware.fr/hfr/Achat [...] 3780_1.htm ; le fil de la récupe : https://forum.hardware.fr/hfr/Discu [...] 8209_1.htm
n°10621610
tweanpeaks
Posté le 23-08-2019 à 06:28:19  profilanswer
 

elfenHD a écrit :

Ptin la loose..
 
J'ai récup une config 1156 à base de Asus P7H55M et i3 530.
 
J'y fou un I7 860, ça démarre sans écran 3 ou 4 bips une pause puis 1 bip long (je me dis CMOS suite changement CPU).
 
Sauf que maintenant ça démarre, et plus rien, 0 bip 0 affichage même via GPU externe, et comble, je me rends compte que je suis à cours de SSD pour tester/booter.. :(
 
Des idées? j'accède même pas au BIOS.. J'ai enlevé la pile pour CMOS en vain.
 
edit : ok soucis CPU ou BIOS, je mets à jour le BIOS, on verra si ça vient du CPU..
edit 2 : MAJ BIOS, la config repart avec le i3 530, mais rien avec le dernier BIOS et malgré le CPU dans la liste des compatibilités d'Asus, le i7 860 semble HS... même pas de bip donc la CM ne peut même pas s'initialiser, il semble vraiment HS.


 
bon je rembourse le cpu etait fonctionnelle au depart de chez moi
renvoie mois le tout que je puisse tester
;)
 
ps a tu installer une carte graphique car sur le I7 860 ya pas d'intel hd d'igpu

Message cité 1 fois
Message édité par tweanpeaks le 23-08-2019 à 07:21:44

---------------
quand la musique est bonne bonne bonne monsieur c'est quoi c'est tomates dans vos mains
n°10621616
elfenHD
Caravan Palace
Posté le 23-08-2019 à 07:35:19  profilanswer
 

tweanpeaks a écrit :

 

bon je rembourse le cpu etait fonctionnelle au depart de chez moi
renvoie mois le tout que je puisse tester
;)

 

ps a tu installer une carte graphique car sur le I7 860 ya pas d'intel hd d'igpu


Oui j'étais sur un GPU externe (HD7770)


---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10621618
Evile-deat​h
Posté le 23-08-2019 à 07:47:19  profilanswer
 

elfenHD a écrit :

Ptin la loose..
 
J'ai récup une config 1156 à base de Asus P7H55M et i3 530.
 
J'y fou un I7 860, ça démarre sans écran 3 ou 4 bips une pause puis 1 bip long (je me dis CMOS suite changement CPU).
 
Sauf que maintenant ça démarre, et plus rien, 0 bip 0 affichage même via GPU externe, et comble, je me rends compte que je suis à cours de SSD pour tester/booter.. :(
 
Des idées? j'accède même pas au BIOS.. J'ai enlevé la pile pour CMOS en vain.
 
edit : ok soucis CPU ou BIOS, je mets à jour le BIOS, on verra si ça vient du CPU..
edit 2 : MAJ BIOS, la config repart avec le i3 530, mais rien avec le dernier BIOS et malgré le CPU dans la liste des compatibilités d'Asus, le i7 860 semble HS... même pas de bip donc la CM ne peut même pas s'initialiser, il semble vraiment HS.


 
Tu n'as pas de post card? très utile dans ces cas la.
Mais effectivement si elle fonctionne avec le I3 et pas le I7 ces étrange.


---------------
Topic projet collection Retro-computing
n°10621633
elfenHD
Caravan Palace
Posté le 23-08-2019 à 08:46:18  profilanswer
 

Evile-death a écrit :


 
Tu n'as pas de post card? très utile dans ces cas la.
Mais effectivement si elle fonctionne avec le I3 et pas le I7 ces étrange.


Si, pas pensé.
Mais le fait qu'elle s'initialise pas (pas de bip de démarrage) me fait penser que la post-card risque de ne même pas remonter de code.


---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10621672
revenge
Twisted tenderness
Posté le 23-08-2019 à 09:55:43  profilanswer
 

elfenHD a écrit :

Ptin la loose..

 

J'ai récup une config 1156 à base de Asus P7H55M et i3 530.

 

J'y fou un I7 860, ça démarre sans écran 3 ou 4 bips une pause puis 1 bip long (je me dis CMOS suite changement CPU).

 

Sauf que maintenant ça démarre, et plus rien, 0 bip 0 affichage même via GPU externe, et comble, je me rends compte que je suis à cours de SSD pour tester/booter.. :(

 

Des idées? j'accède même pas au BIOS.. J'ai enlevé la pile pour CMOS en vain.

 

edit : ok soucis CPU ou BIOS, je mets à jour le BIOS, on verra si ça vient du CPU..
edit 2 : MAJ BIOS, la config repart avec le i3 530, mais rien avec le dernier BIOS et malgré le CPU dans la liste des compatibilités d'Asus, le i7 860 semble HS... même pas de bip donc la CM ne peut même pas s'initialiser, il semble vraiment HS.

il m'est arrivé pratiquement la meme chose avec un p7p55d-e et un i5-760, qui a été pendant tres longtemps ma config principale.
Je met la main sur un i7-860 et j'upgrade, aucun soucis
Par contre je met le i5-760 sur une autre mobo, une p7p55 a jour du dernier bios et là rien pas boot.
Reinstall du i5 sur la p7p55d-e, rien pas de boot
J'avais un i5-650 dans un coin, test sur les 2 mobo, ça marche impec
J'en suis venu a la conclusion aussi que mon i5-760 qui avait toujours super bien fonctionné et sans overclock et refroidi par un noctua nh u12p etait mort :/
C'est surement le premier processeur intel qui me lache en utilisation normale

 


---------------
Yeah well i shut everyone out. Don't take it personally, it's just easier...
n°10621677
tweanpeaks
Posté le 23-08-2019 à 10:01:51  profilanswer
 

ben mois ce que je comprend pas c'est qu'il fonctionner sur une asrock p55 extreme
bon bref pas grave je vais rembourser
 
apres que elefen ai fait c'est dernier test


---------------
quand la musique est bonne bonne bonne monsieur c'est quoi c'est tomates dans vos mains
n°10621695
elfenHD
Caravan Palace
Posté le 23-08-2019 à 10:26:36  profilanswer
 

Sait-on jamais.. j'ai demandé un prêt d'une CM sur le daubic IDF des fois que.. et j'ai lu sur forum US des soucis avec les RAM/slots sur une H55 de la même gamme/constructeur.
 
A voir..


---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10621781
Neji Hyuga
Modérateur
:grut:
Posté le 23-08-2019 à 13:14:45  profilanswer
 

Ça n'intéresse pas les bidouilleurs, mais peut être qu'un archéologue en voudra ici : deux vieux laptops à donner, avec quelques réparations à prévoir pour les remettre à neuf.
 
Je vous confirme le modèle de l'HP ce soir, mais c'est pas un truc très performant pour l'époque et il est à priori assez chiant à démonter sans péter la plasturgie.


---------------
Le Topic Unique des collections de cartes graphiques - GPUCHAN.ORG
n°10621790
beel1
Posté le 23-08-2019 à 13:25:27  profilanswer
 

quentincc a écrit :

J'ai essayé du virtualbox avec un cd bootable de dos + une "iso" de disquette vierge mais ça ne fonctionnait pas et disait que la disquette n'était pas fonctionelle.
C'est surtout pas sérieux car le laptop ne dispose pas de lecteur de diquette, la majorité des 600E sont sortis en CD ou DVD, très peu en disquette, il existe un lecteur externe mais un peu la flemme d'en prendre un juste pour ça :O


J'avais une virtualbox xp32 qui traînait, ça a marché nickel avec :jap:

 

Édit : pas étonné que le cd de boot DOS ne fonctionne pas, il doit lui- même être en émulation floppy :jap:

Message cité 1 fois
Message édité par beel1 le 23-08-2019 à 13:27:54
n°10621797
quentincc
:o
Posté le 23-08-2019 à 13:42:21  profilanswer
 

beel1 a écrit :


J'avais une virtualbox xp32 qui traînait, ça a marché nickel avec :jap:

 

Édit : pas étonné que le cd de boot DOS ne fonctionne pas, il doit lui- même être en émulation floppy :jap:


Avec une iso de floppy vide aussi? Du coup tu pourrais upload les fichier ou l'iso du floppy "rempli" ?
Merci :)


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10621997
insane63
Posté le 23-08-2019 à 20:45:08  profilanswer
 

Neji Hyuga a écrit :

Ça n'intéresse pas les bidouilleurs, mais peut être qu'un archéologue en voudra ici : deux vieux laptops à donner, avec quelques réparations à prévoir pour les remettre à neuf.
 
Je vous confirme le modèle de l'HP ce soir, mais c'est pas un truc très performant pour l'époque et il est à priori assez chiant à démonter sans péter la plasturgie.


 
Salut,
 
Les 2 configs me tentent contre fdp pour bidouiller des valises diag dans mon garage.  
Je rentre de vacances dimanche si on peut voir ça en MP.  
 
:jap:


---------------
Mon Feedback : http://forum.hardware.fr/hfr/Achat [...] 8161_1.htm
n°10622007
elfenHD
Caravan Palace
Posté le 23-08-2019 à 21:13:21  profilanswer
 

Spoiler :

https://reho.st/thumb/self/87e6060b353b6e50c490f13bbf5130fca303bedc.jpg


 
 [:jean-michel platini]


---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10622022
thojolu
Achète ordinateurs HS.
Posté le 23-08-2019 à 22:05:07  profilanswer
 
n°10622065
Evile-deat​h
Posté le 24-08-2019 à 00:17:08  profilanswer
 


 
Bas alors tu est magicien? c'était quoi le soucis??


---------------
Topic projet collection Retro-computing
n°10622101
Kyjja
DEVS VVLT
Posté le 24-08-2019 à 09:02:26  profilanswer
 

CPU à l'envers :o


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | Mes BD \o/
n°10622103
elfenHD
Caravan Palace
Posté le 24-08-2019 à 09:05:53  profilanswer
 

Kyjja a écrit :

CPU à l'envers :o


Mince, comment t'as su ? :o

 

J'ai lu des soucis similaires sur le site US d'asus avec ce chipset et CPU.
Visiblement c'est la gestion RAM qui est compliquée avec ce combo et form
Cement j'étais (comme ceux qui ont postés et permis de résoudre le soucis) dans le mauvais schéma.

 

Le premier boot faut du single sur a1 uniquement.
Après au 2nd boot jai mis le kit en dual et aucun soucis.

 

La j'étais en quad à l'origine au 1er boot puis dual après.
J'ai un soupçon sur un des 2 kits aussi faut que je le memtest, des Geil en DDR3.


Message édité par elfenHD le 24-08-2019 à 09:06:32

---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10622120
quentincc
:o
Posté le 24-08-2019 à 10:04:42  profilanswer
 

en règle général je boot toujours en single channel, je fixe tension, fréquence et timings ram puis je met le reste de la ram, ça m'évite d'avoir des soucis de ce type sur quasiment toutes les plateformes DDR3 (c'est seulement à partir de haswell où tout fonctionne sans problème), c'est encore pire quand on touche au 775 ou 1366 qui sont super capricieux en DDR3 :/


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10622145
GibiShadok
M... le RPVA a encore planté !
Posté le 24-08-2019 à 11:08:41  profilanswer
 

Neji Hyuga a écrit :

Ça n'intéresse pas les bidouilleurs, mais peut être qu'un archéologue en voudra ici : deux vieux laptops à donner, avec quelques réparations à prévoir pour les remettre à neuf.
 
Je vous confirme le modèle de l'HP ce soir, mais c'est pas un truc très performant pour l'époque et il est à priori assez chiant à démonter sans péter la plasturgie.


 
Je suis trop loin de chez toi mais tu penses bien que le souci du HP c'est aps ce ui va rebuter els habitué u coin.  :D  
 
2012... le HP, une fois retapé c'est facile 60 à 100 boules en brocante...
 

quentincc a écrit :

en règle général je boot toujours en single channel, je fixe tension, fréquence et timings ram puis je met le reste de la ram, ça m'évite d'avoir des soucis de ce type sur quasiment toutes les plateformes DDR3 (c'est seulement à partir de haswell où tout fonctionne sans problème), c'est encore pire quand on touche au 775 ou 1366 qui sont super capricieux en DDR3 :/


 
+1000, le matos en DDR3 c'est super chiant de trouver la bonne config RAM, surtout avec nos pièces de récupe donc on connaît pas toujours les caractéristiques à 100%... .

Message cité 2 fois
Message édité par GibiShadok le 24-08-2019 à 11:12:18

---------------
Viendez sur mon topic de ventes : https://forum.hardware.fr/hfr/Achat [...] 3780_1.htm ; le fil de la récupe : https://forum.hardware.fr/hfr/Discu [...] 8209_1.htm
n°10622149
elfenHD
Caravan Palace
Posté le 24-08-2019 à 11:11:04  profilanswer
 

GibiShadok a écrit :

 

Je suis trop loin de chez toi mais tu penses bien que le souci du HP c'est aps ce ui va rebuter els habitué u coin.  :D

 

2012... le HP, une fois retapé c'est facile 60 à 100 boules en brocante...


C'est bien un avocat, toujours l'argent en tête :o :o :o

 

edit : bon alors vous vous entendez sur les colis??


Message édité par elfenHD le 24-08-2019 à 11:11:19

---------------
Feedback - Topic Achats/Ventes - "i'm just a regular everyday normal mother fucker" . Jon Lajoie
n°10622150
starconsol​e
Le roi du bloc !
Posté le 24-08-2019 à 11:12:26  profilanswer
 

revenge a écrit :

il m'est arrivé pratiquement la meme chose avec un p7p55d-e et un i5-760, qui a été pendant tres longtemps ma config principale.
Je met la main sur un i7-860 et j'upgrade, aucun soucis
Par contre je met le i5-760 sur une autre mobo, une p7p55 a jour du dernier bios et là rien pas boot.
Reinstall du i5 sur la p7p55d-e, rien pas de boot
J'avais un i5-650 dans un coin, test sur les 2 mobo, ça marche impec
J'en suis venu a la conclusion aussi que mon i5-760 qui avait toujours super bien fonctionné et sans overclock et refroidi par un noctua nh u12p etait mort :/
C'est surement le premier processeur intel qui me lache en utilisation normale
 

faux contact certainement au niveau pinoches.
Y'a strictement aucune raison que ton cpu ait lâché comme ça sans rien faire... hormis peut être le risque ESD que tu aurais pu négliger, mais quand même...

n°10622151
starconsol​e
Le roi du bloc !
Posté le 24-08-2019 à 11:13:30  profilanswer
 

quentincc a écrit :

en règle général je boot toujours en single channel, je fixe tension, fréquence et timings ram puis je met le reste de la ram, ça m'évite d'avoir des soucis de ce type sur quasiment toutes les plateformes DDR3 (c'est seulement à partir de haswell où tout fonctionne sans problème), c'est encore pire quand on touche au 775 ou 1366 qui sont super capricieux en DDR3 :/


GibiShadok a écrit :

 

+1000, le matos en DDR3 c'est super chiant de trouver la bonne config RAM, surtout avec nos pièces de récupe donc on connaît pas toujours les caractéristiques à 100%... .


Jamais eu le moindre problème à ce niveau là, sur 6 configs montées en 1151/1155 (2)/1366 (2)/2011.


Message édité par starconsole le 24-08-2019 à 11:32:20
n°10622154
Natopsi
⫷⫸⫷⫸
Posté le 24-08-2019 à 11:22:01  profilanswer
 

J'ai monté un ryzen 9 cette semaine, jamais vu quelque chose d'autant plug&play  :lol:  
 
Du coup j'ai une plateforme 1155 en 2600k qu'il va falloir que je trouve quoi en faire, probablement remplacer une plateforme 775 chez mes parents :D
 


---------------
ACH/VDSHFRCoin:7Z2K2a9BLZ1yo1v8uMr4rg7qD3vtBFXZ6p◈1435mm⚡
n°10622178
404 Not Fo​und
(*(void(*)())0)();
Posté le 24-08-2019 à 12:36:42  profilanswer
 

Natopsi a écrit :

Du coup j'ai une plateforme 1155 en 2600k qu'il va falloir que je trouve quoi en faire, probablement remplacer une plateforme 775 chez mes parents :D


Pas envie de la revendre ? [:cerveau cupra]  

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1238  1239  1240  ..  1242  1243  1244  1245  1246  1247

Aller à :
Ajouter une réponse
 

Sujets relatifs
achat de matos de boitier (filtres, cables ...)Extension Ram Vieux portable DELL
Tests de matos sur google : comment virer les pubs / comparateurs etcCarte mere pour Athlon XP 2500+
athlon 3700+ : fréquence de ram étrangeAMD athlon X2 4600+ sur CM MSI RS480 M2
Disque dur neuf pour vieux PCréinstallation XP su un vieux PC
Sondage : AMD Athlon x2 ou Pentium D ? 
Plus de sujets relatifs à : Le topik du vieux matos, Pentium3, Athlon and Co. Nostalgie


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR