Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1764 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  P5B Deluxe + 2Go Crucial PC8000 ou 2Go Gskill Hz = No BooT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P5B Deluxe + 2Go Crucial PC8000 ou 2Go Gskill Hz = No BooT

n°6359009
noobie123
Up in HeRe
Posté le 29-04-2008 à 19:29:20  profilanswer
 

Bah voila je vous expose mon probleme, qui se vérifie sur 2 P5B deluxe différentes avec 2 bios différents....  
C'est a n'y rien comprendre :  
Je possede un xeon 3060, une P5B deluxe, une 8800GTS² mais le probleme vient au niveau de la ram...
Quand j'essaye de mettre mes 1Go ou mes 2Go que ce soit de la crucial pc8000 ou de la HZ PC6400 le pc ne boot pas, pas de bip, pas de bios, en gros rien, alors qu'avec une barette 1Go corsair value Pc5300 le pc boot sans soucis, que ce soir o/c ou par defaut rien ne passe... mais sur d'otres pc ces rettes marchent tres bien...
Pour le Cmos et vidage condo tout a été fait a savoir :  
Débranchage pc
change cavalier
Enleve pile
appuie 30sec power
Attendre 10bonnes minutes
Remettre le cavalier
Remettre la pile
....
 
Double boot mais rien...
 
Alors... un avis ? :)
 
Merci par avance ! :pt1cable:

mood
Publicité
Posté le 29-04-2008 à 19:29:20  profilanswer
 

n°6359011
bazooca1
Jedi de l'octet & ami de Tux
Posté le 29-04-2008 à 19:31:02  profilanswer
 

Bios à jour?


---------------
Feedback
n°6359028
noobie123
Up in HeRe
Posté le 29-04-2008 à 19:36:29  profilanswer
 

yes testé sur 1010 ou 1011 , 1216, et 1232 maintenant...

n°6359045
bazooca1
Jedi de l'octet & ami de Tux
Posté le 29-04-2008 à 19:44:41  profilanswer
 

Ouais ben sur ce coup là, je vois pas ce qu'on peut faire :/


Message édité par bazooca1 le 29-04-2008 à 19:45:50

---------------
Feedback
n°6359055
noobie123
Up in HeRe
Posté le 29-04-2008 à 19:50:09  profilanswer
 

c'est quand meme louche lol sur 2 p5b deluxe différentes en + ....

n°6359070
bazooca1
Jedi de l'octet & ami de Tux
Posté le 29-04-2008 à 19:55:36  profilanswer
 

Ouaip. T'as pas trouvé de l'info sur le topic des P5B?


Message édité par bazooca1 le 29-04-2008 à 19:55:53

---------------
Feedback
n°6359073
noobie123
Up in HeRe
Posté le 29-04-2008 à 19:57:43  profilanswer
 

non et pourtant dieu sait que j'y ai skouatté, par contre avec une vieille bique de corsair value 5300 ca boot direct....  :(

n°6359085
bazooca1
Jedi de l'octet & ami de Tux
Posté le 29-04-2008 à 20:02:38  profilanswer
 

Ca as déjà fonctionné avec les Ballistix (d'après ta config)?
 
Peut être que la mobal n'arrive pas à appliquer les 2-2,2V aux Ballixtix/GSkill, contrairement au 1,8V standard.


Message édité par bazooca1 le 29-04-2008 à 20:04:08

---------------
Feedback
n°6359109
noobie123
Up in HeRe
Posté le 29-04-2008 à 20:14:03  profilanswer
 

au tout debut ou j'ai eu mes ballistix ca marchait bien mais impossible d'oc au dessus de 356 de fsb, et un jour impossible de booter, depuis pu rien, jachete une nvelle p5b pensant que c t elle, pareil sur l'otre, jles ai revendues a un pote chez qui elles marchent tres bien... j'achete des HZ en occaz, pareil... j'en ai marre lol

n°6359127
bazooca1
Jedi de l'octet & ami de Tux
Posté le 29-04-2008 à 20:17:56  profilanswer
 

En même temps le pencil mod :/  :cry:


Message édité par bazooca1 le 29-04-2008 à 20:19:00

---------------
Feedback
mood
Publicité
Posté le 29-04-2008 à 20:17:56  profilanswer
 

n°6359134
noobie123
Up in HeRe
Posté le 29-04-2008 à 20:19:35  profilanswer
 

c'est rien de bien méchant, et jl'ai fait que sur la 1ere mobo, sur la derniere jai pas eu l'occasion dle faire...

n°6359223
pelos83
Posté le 29-04-2008 à 20:47:21  profilanswer
 

salut,
 
As tu essayer de regler les timings, vitesse ram, voltage  avec les corsair value 5300 et de sauvegarder le bios,
puis arreter le pc, mettre les crucial ou HZ et demarrer ?

n°6359255
noobie123
Up in HeRe
Posté le 29-04-2008 à 21:00:46  profilanswer
 

bah je regle oui , j'envoie meme du 2,2V en 55515 j'enleve le static read je sais pu koi lol je met enregistrer, l'ordi s'eteind, avant qu'il se rallume je coupe l'alim, je place ma ram, rien ne part, pourtant je suis seulement en 9*356...

n°6359288
bazooca1
Jedi de l'octet & ami de Tux
Posté le 29-04-2008 à 21:08:51  profilanswer
 

Un clear cmos peut être ^^


---------------
Feedback
n°6359293
noobie123
Up in HeRe
Posté le 29-04-2008 à 21:11:48  profilanswer
 

C'est ce que j'ai fait dans la description du 1er post nan ? :)

n°6359778
pelos83
Posté le 30-04-2008 à 09:38:39  profilanswer
 

ben je peut pas trop t aider alors, moi j ai un kit 2*1Go crucial ballistix 5300 cas 3 (en micron d9gmh) et j ai jamais pu la passer en 500Mhz meme en cas 5 pourtant j ai tester avec 2 kits differents

n°6360450
noobie123
Up in HeRe
Posté le 30-04-2008 à 17:46:48  profilanswer
 

mais au moins tu boot, et t'arrive o bios, tandis que moi meme pas lol

n°6362382
noobie123
Up in HeRe
Posté le 01-05-2008 à 19:42:11  profilanswer
 

sivouplé aidez moi :p

n°6378639
noobie123
Up in HeRe
Posté le 12-05-2008 à 19:53:50  profilanswer
 

up !

n°6379932
noobie123
Up in HeRe
Posté le 13-05-2008 à 19:28:36  profilanswer
 

:(

n°6379935
T00n62
Posté le 13-05-2008 à 19:29:53  profilanswer
 

j'ai eu le meme pb mais c'était le bios.

n°6379941
noobie123
Up in HeRe
Posté le 13-05-2008 à 19:32:27  profilanswer
 

arf... je l'ai flashé pourtant, fodré que je teste sur mon autre P5B en flashant voir si ca fait pareil... :( je comprends vraiment pas..

n°6380101
noobie123
Up in HeRe
Posté le 13-05-2008 à 20:37:25  profilanswer
 

!

n°6380305
bazooca1
Jedi de l'octet & ami de Tux
Posté le 13-05-2008 à 21:56:00  profilanswer
 

fais macher le "super" SAV Asus  :(


Message édité par bazooca1 le 13-05-2008 à 21:56:25

---------------
Feedback
n°6381588
noobie123
Up in HeRe
Posté le 14-05-2008 à 18:45:35  profilanswer
 

m'en parle pas de celui la, tfacon elles sont pu sous garantie...:(

n°6381718
noobie123
Up in HeRe
Posté le 14-05-2008 à 19:44:58  profilanswer
 

up

n°6389183
noobie123
Up in HeRe
Posté le 19-05-2008 à 18:32:38  profilanswer
 

up

n°6389352
noobie123
Up in HeRe
Posté le 19-05-2008 à 20:16:51  profilanswer
 

up

n°6391771
rod29
Posté le 21-05-2008 à 14:18:36  profilanswer
 

Salut,
Il m'est arrivé la même chose avec de la Gskill PC6400Hz et une P5B premium.
J'ai finalement réussi à les faire tourner en les bloquant à 2V et cas 4.
J'ai aussi dû fixer DDR2800 dans le bios, mais elles sont reconnues en PC 5300 au boot! (alors qu'elles sont bien à 400Mhz).
J'espère que ça pourra t'aider.


---------------
Core 2duo E8400 @470*9, Asus P5B premium, 4 Go Gskill PC8800GBPI , RAID 0 Raptor X150, Asus HD4870@800/1000, Alim Fortron 500w, Antec 1200
n°6391921
noobie123
Up in HeRe
Posté le 21-05-2008 à 15:59:29  profilanswer
 

Mais tu arrivais au bios ou meme pas?? car moi je n'arrive meme pas au bios ..

n°6391972
rod29
Posté le 21-05-2008 à 16:31:54  profilanswer
 

Non impossible d'arriver au bios, aucun bip et aucune led du clavier allumée.
Je ne pouvais booter qu'avec mes anciennes barrettes. Je procédais comme toi, j'appliquais tension et fréquence avec les anciennes puis avant le reboot je remettais les nouvelles et ça a fini par marcher.


---------------
Core 2duo E8400 @470*9, Asus P5B premium, 4 Go Gskill PC8800GBPI , RAID 0 Raptor X150, Asus HD4870@800/1000, Alim Fortron 500w, Antec 1200
n°6391992
rod29
Posté le 21-05-2008 à 16:42:33  profilanswer
 

Voilà un petit screen CPU-Z si ça peut t'aider:
 
http://www.boostupload.com/files/mini/image_868_CPUZ1.jpg
 
http://www.boostupload.com/img.php [...] _CPUZ1.jpg
 
Actuellement je suis en PC6400 cas 4 et 2V mais ça fonctionne aussi en PC8500 en cas 5 et 2.3V.
J'espère que ça pourra t'aider!
 


---------------
Core 2duo E8400 @470*9, Asus P5B premium, 4 Go Gskill PC8800GBPI , RAID 0 Raptor X150, Asus HD4870@800/1000, Alim Fortron 500w, Antec 1200
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  P5B Deluxe + 2Go Crucial PC8000 ou 2Go Gskill Hz = No BooT

 

Sujets relatifs
Bonne config? Sx38p2 - E8500 - 8800gt - Gskill 8500 PK 2*2gop5b-e plus flinguée... un espoir?
Problème p5w dh deluxeP5B Deluxe TNN HD2600 fanless pas d'affichage
Reglage Bios pour Crucial Ballistix pc2-8500petite question pour le 12V p5B deluxe
Le pc démarre mais ne boot ni sur DD ni sur CD. 
Plus de sujets relatifs à : P5B Deluxe + 2Go Crucial PC8000 ou 2Go Gskill Hz = No BooT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR