Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
902 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  RESOLU / Prôblème nouvelle config MSI Z97 + GTX 660

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

RESOLU / Prôblème nouvelle config MSI Z97 + GTX 660

n°9361297
nvconfig88
Posté le 17-12-2014 à 19:00:24  profilanswer
 

Bonsoir à tous.
 
Je dispose d'un vieux PC équipé d'une asus P5K, intel core 2duo et nvidia GT 9500, une mise à jour s'imposait :
 
J'ai commandé et reçu un I5 4670K, une MSI Z97 PC MATE, une GIGABYTE GTX 660 et 8 go de ram gskill pc 12800 1600mhz sniper.
 
Je conserve mon boitier antec sonata 3 + alimentation antec 500 w bronze + disque dur et lecteur-graveur DVD.
 
J'ai tout branché ce matin et écran noir au démarrage, je constate que le voyant du disque dur s'allume et travail, tous les ventilateurs également carte mère et carte graphique.
 
Je pense à un problème avec la carte graphique, je n'arrive même pas à avoir le bios. J' enlève la carte graphique et démarre avec le chipset graphique de la carte, j'arrive à avoir le bios.
 
Je suis bloqué et je ne sais pas comment m'en sortir, je viens de remonter vite fait mon ancienne carte pour avoir accès à internet mais je ne vois pas trop la solution, à part que je viens de télécharger le dernier bios.
 
Je vais essayer de le mettre à partir d'une clé. Je remonte donc ma nouvelle carte et j'essaye, je vous retrouve ici ce soir à partir de ma tablette pour votre aide.
 
Merci par avance.
 
Laurent


Message édité par nvconfig88 le 18-12-2014 à 20:45:26
mood
Publicité
Posté le 17-12-2014 à 19:00:24  profilanswer
 

n°9361304
Try_again_​ it's free
Posté le 17-12-2014 à 19:06:19  profilanswer
 

On suppose que tout est bien monté, connecté et alimenté ?

n°9361307
nvconfig88
Posté le 17-12-2014 à 19:10:28  profilanswer
 

Je ne suis pas un pro, mais je pense que oui, alimentation semble ok pour carte mère et graphique (deux fiches alim pour la carte mère et une fiche alim pour la carte graphique).

n°9361309
nvconfig88
Posté le 17-12-2014 à 19:11:45  profilanswer
 

Quand je démarre windows avec le chipset graphique, il saut au bout de quelques secondes et reboot

n°9361317
Try_again_​ it's free
Posté le 17-12-2014 à 19:19:13  profilanswer
 

Ca fait penser à un pb avec la RAM.

n°9361503
nvconfig88
Posté le 17-12-2014 à 22:46:05  profilanswer
 

J ai tout remonte. Pas de changement. J ai enleve la carte graphique, demarre avec le chipset graphique et fait une mise a jour du bios via usb. Mais rien n y fait. Meme sans la carte graphique il ne veut pas lancer windows car au bout de 3 secondes de chargement de ce dernier il reboot.  
 
Je me pose la question de la bonne compatibilite de i5 4670K avec la msi Z97 pc mate, soucis avec cette version K ?  
 
J ai mis que 4 go de ram sur le port 1 a la place de 8go sur port 2 et 4 mais pas de changement non plus.
 
Le systeme me propose un demarrage sans echec de windows , mais comme il pedale dans la semoule il voudrai reprendre un point de restauration....bien trop long et le soucis n est pas la !
 
Si tout le matos que j ai choisi est bon et compatible je me demande bien quelle erreur j ai pu commettre

n°9361559
nvconfig88
Posté le 17-12-2014 à 23:51:07  profilanswer
 

Es ce que cela peut provenir de mon ancien disque dur sata que j ai garde avec windows 7 et soucis avec la nouvelle config a u demarrage ?  
Je rame je rame....... :(

n°9361682
nvconfig88
Posté le 18-12-2014 à 09:11:38  profilanswer
 

Windows demarre sans soucis avec mon ancienne config, quelqu un a une idee ? Je crois que je vais devoir le rendre chez un pro, le materiel ne me semble pas defectueux, une idee de derniere minutes a me proposer?

n°9361692
BlackWaves
Posté le 18-12-2014 à 09:35:30  profilanswer
 

Moi aussi je vote pour la ram , essaye avec 1 barette seulement
sinon y a moyen que tu nous photo le tout ?

n°9361701
nvconfig88
Posté le 18-12-2014 à 09:54:50  profilanswer
 

Le fait d avoir conserve mon ancien disque dur avec tous les fichiers sans refaire d installation windows n a aucune incidence selon vous ?

mood
Publicité
Posté le 18-12-2014 à 09:54:50  profilanswer
 

n°9361704
BlackWaves
Posté le 18-12-2014 à 09:57:20  profilanswer
 

Surement pas je pense , essaye de boot sans le disque dur , normalement c'est dans le bios que tu devrais te retrouver , tu seras fixé :)

n°9361711
nvconfig88
Posté le 18-12-2014 à 10:03:24  profilanswer
 

Ok mais Je precise tout de meme que lorsque je mets le cd windows il me propose une installation qui apparemment serai impossible sur les deux partition que j ai.
Merci Blackwaves mais  je serai fixe sur quoi ?

n°9361712
nvconfig88
Posté le 18-12-2014 à 10:04:27  profilanswer
 

La ram est reconnue par le bios

n°9361714
BlackWaves
Posté le 18-12-2014 à 10:07:32  profilanswer
 

Ben si tu boot sans hdd et avec gpu ca veut dire que le souci vient de l'hdd

n°9361716
BlackWaves
Posté le 18-12-2014 à 10:08:32  profilanswer
 

Parceque à la base " tu n'arrives même pas à avoir le bios "
Pourquoi pas tenter une reinstall à windows ? de toutes facons tant que tu ne formates pas tu te retrouveras avec un dossier windows.old avec toutes tes données dessus

n°9361722
nvconfig88
Posté le 18-12-2014 à 10:15:44  profilanswer
 

Sans le disque dur il me met "reboot and select proper boot device or insert boot media in selected boot......." je n ai pas de bios

n°9361724
nvconfig88
Posté le 18-12-2014 à 10:16:14  profilanswer
 

Si j arrive a avoir le bios quand tout est branche


Message édité par nvconfig88 le 18-12-2014 à 10:20:00
n°9361725
nvconfig88
Posté le 18-12-2014 à 10:17:56  profilanswer
 

Il ne veux pas m installer windows il n accepte pas les deux partitions, message comme quoi c est impossibe mais je ne sais plus la raison

n°9362299
nvconfig88
Posté le 18-12-2014 à 20:47:17  profilanswer
 

IL s'agissait de mon disque dur.
J'ai réussit à formater et à ré-installé windows, ça fonctionne à merveille.
C'était long mais bon content d'avoir pu faire cela tout seul et d'avoir pu profité d'un très bon prix pour l'ensemble.
:D  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  RESOLU / Prôblème nouvelle config MSI Z97 + GTX 660

 

Sujets relatifs
Validation config gaming/montage - 1400€ (Ecran compris)config pour 850€
Config 700€ HELPAvis sur une config pour 350euros sans cartes grahiques
Achat config gamer 1200 €Finalisation de ma config.
config pc gameur 800 euroavis config PC gamer
Avis sur cette configConfig à 550euros max
Plus de sujets relatifs à : RESOLU / Prôblème nouvelle config MSI Z97 + GTX 660


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR