Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1620 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de graveur sur P4S8X et yamaha20/10/40

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de graveur sur P4S8X et yamaha20/10/40

n°1927360
baryd
Posté le 31-10-2002 à 20:50:12  profilanswer
 

Bonjour j'ai une config avec :
CM: P4S8X-SR bios 1003a
pross: P4 2.0A
Ram: 512Mo PC2700
DD: carte Raid IDE + 2*80go Ibm 120gxp
CG: ATI radeon 64mo DDR VIVO
dvd : 10/40 pioneer IDE1 SLAVE
cdrom : samsung 52x IDE1 MASTER
alim: 400w
 
winxp pro avec sp1 et toutes les mises à jours
tous les dernier driver
registre systeme a propos de CDbruning normal(comparer avec 5 autre config dont deux avec le même graveur)
nero burning rom 5.5.9.14
cloneCD 4.0.1.10
 
Graveur Yamaha 20/10/40 ide
en MASTER seul sur IDE2
 
le graveur fonctionne correctement testé sur mon encienne config avec le raid ide, et testé sur une toisieme avec athlon xp 1700+ et msi. tousse avec xp pro...
 
je l'ai aussi testé sur tous les port ide de ma carte mere en maitre et en esclave
 
 
Donc mon probleme est : impossible de graver, j'explique sous nero la gravure commence jusqu'a 5% avec certain media il me change meme la vitesse de gravure et la blocage et des que j'arrete le prog de gravure le pc est instable et je ne peu pas ejecter le cd donc reboot oblige.apres redemarrage le cd est encore neuf.
 
point constaté la memoire suplementaire de nero ce rempli correctement. le temps continu de defiler. la mémoire interne du graveur est marquer led in mes ne ce remplis pas.
 
dans choisir le graveur il vois : le virtual device et mon graveur mes deux fois une fois en "atapi" avec toute les fonction reconnu et une autre fois en "fasttx2k" sans aucune fonction. bien sur j'ai essayé les deux.
 
dans nero info tool il me vois la meme chose et donne au premier la lettre H: et pour l'autre la lettre @: bizare
 
sous clone cd idem.
 
le lecteur fonctionne correctement en mode lecture.
 
quelque sois le mode de gravure ou la vitesse.
 
 
merci de m'aider j'espere que j'ai donnée tous les detail s'il vous avez besoin d'un detail supplementaire pour m'aider demander merci.
 
a+

mood
Publicité
Posté le 31-10-2002 à 20:50:12  profilanswer
 

n°1927410
Bidule_fr
Posté le 31-10-2002 à 21:06:31  profilanswer
 

je peut peut-etre t'aider...
 
Tu grave en combien ?
+ ou - de 10X ?

n°1927735
baryd
Posté le 31-10-2002 à 23:24:12  profilanswer
 

salut je grave forcment a plus de 10x j'ai pas acheter un 20x pour rien mais j'ai deja essayé de graver a moins mes mon probleme ne vien pas du graveur mes surment de ma carte mere...
a+ et evite des question comme celle ci merci

n°1927748
kikidonc
Posté le 31-10-2002 à 23:28:39  profilanswer
 

en mode PIO ca donne quoi ?

n°1927827
Bidule_fr
Posté le 31-10-2002 à 23:55:03  profilanswer
 

baryd a écrit a écrit :

salut je grave forcment a plus de 10x j'ai pas acheter un 20x pour rien mais j'ai deja essayé de graver a moins mes mon probleme ne vien pas du graveur mes surment de ma carte mere...
a+ et evite des question comme celle ci merci




 
 :heink:  
 
Désolé mais ma question n'est pas conne ! J'arrive pas à graver en DMA en dessous de 10X sous xp avec ce graveur. Et je suis pas le seul, j'ai vu quelquse autres cas comme ça mais pas avec ta carte mère.
 
Ensuite en général, avec des CD-RW, tu graves en dessous de 10X et pour finir, en audio master on grave en 4X au maximum.
Tout ça pour dire que le 20X c'est pas une obligation !
 

n°1927837
kikidonc
Posté le 31-10-2002 à 23:58:24  profilanswer
 

Bidule_fr a écrit a écrit :

 
 
 :heink:  
 
Désolé mais ma question n'est pas conne ! J'arrive pas à graver en DMA en dessous de 10X sous xp avec ce graveur. Et je suis pas le seul, j'ai vu quelquse autres cas comme ça mais pas avec ta carte mère.
 
Ensuite en général, avec des CD-RW, tu graves en dessous de 10X et pour finir, en audio master on grave en 4X au maximum.
Tout ça pour dire que le 20X c'est pas une obligation !
 
 




 
Lol, bah je suis pas tout seul à ce que je vois :D
 
Moi non plus , pas moyen de graver des RW en DMA sous XP :/
 
Cf : http://forum.hardware.fr/forum2.ph [...] h=&subcat=  :D

n°1927850
Bidule_fr
Posté le 01-11-2002 à 00:09:29  profilanswer
 

kikidonc a écrit a écrit :

 
 
Lol, bah je suis pas tout seul à ce que je vois :D
 
Moi non plus , pas moyen de graver des RW en DMA sous XP :/
 
Cf : http://forum.hardware.fr/forum2.ph [...] h=&subcat=  :D  




 
ça fait plaisir !   :D  
 
Après quelques recherches j'en avait déduit que c'était la combinaison du graveur + WinXP + Elite k7s5a mais visiblement t'as pas cette carte mère. Donc je sais plus quoi penser !
Le SAV de Yamaha a pas su m'aider. :sweat:

n°1927891
kikidonc
Posté le 01-11-2002 à 00:38:06  profilanswer
 

Bidule_fr a écrit a écrit :

 
 
ça fait plaisir !   :D  
 
Après quelques recherches j'en avait déduit que c'était la combinaison du graveur + WinXP + Elite k7s5a mais visiblement t'as pas cette carte mère. Donc je sais plus quoi penser !
Le SAV de Yamaha a pas su m'aider. :sweat:  




 
Moi j'en déduis que c'est le graveur qui est incompatible avec certains softs dues à leur méthodes de gravures
 
Bref, je fais avec le mode PIO tant pis [:spamafote]

n°1927929
Bidule_fr
Posté le 01-11-2002 à 01:25:00  profilanswer
 

Oui mais sous win98 ou millenium tout fonctionnait bien !
 
Enfin comme tu dis : tant pis

n°1929730
baryd
Posté le 01-11-2002 à 21:06:39  profilanswer
 

bon ba bonjour, j'ai pas essayé le mode pio donc je vais le faire. par contre je grave tous a 20x et tous marche pour les prog mon grveur fonctionne tres bien avec mes soft (xp,nero,clonecd,).j'organise des lan et j'ai essayé toute les solution. et aussi le graveur sur une autre config.
 
donc deja c'es tpas xp ni le graveur qui merde reste plus que la carte mere ou le pross. mon pote a exatement la meme config que moi sauf qu'il a un graveru lie-on 32x et lui sa marche.
 
je vous tien au courant
 
a+

mood
Publicité
Posté le 01-11-2002 à 21:06:39  profilanswer
 

n°1930876
baryd
Posté le 02-11-2002 à 13:13:54  profilanswer
 

allez gas y a bien quelqu'un qui a acheter la meme carte mere que moi et qui a trouvé

n°1931673
baryd
Posté le 02-11-2002 à 19:18:33  profilanswer
 

salut bon j'ai essayé en mode pio et il fonctionne correctement
 
autrment j'ai changer le firmware 1.0c a 1.0e la difference c'est que le temps avant de commencer la gravure est diminuer de 30 seconde
 
merci pour ton aide a+
 
et desolé quand je repond sec c'est que je suis enervé de ne pas trouvé
 
si tu trouve une solution pour passer en mode DMA dis le moi baryd1@hotmail.com
 
je vais flasher le bios de ma carte mere a la version 1004 et j'essayerai.

n°1931683
kikidonc
Posté le 02-11-2002 à 19:21:16  profilanswer
 

Oué on se retrouve tous au meme point donc... :/
 
Si QQ1 trouve [:plat00n2]


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de graveur sur P4S8X et yamaha20/10/40

 

Sujets relatifs
Problème au lancement de W98 sur portableProbleme avec GeForce 4 titanium 4200 128 mo .
PROBLEME kt3 ULTra + GEFORCE 4 TI 4200 SUMASOS graveur en detresse
Problème avec DDProblème disque 'dynamique'
Pb avec graveur TEAC R55S SCSI et Windows XP proL'ecran ne s'allume plus, d'ou vient le problème ?
probleme de resolution 
Plus de sujets relatifs à : probleme de graveur sur P4S8X et yamaha20/10/40


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR