Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1924 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Asus P4P800-E Deluxe

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Asus P4P800-E Deluxe

n°3250449
mammuth51
Huuuuuuuuuuuuuuuuuuuuuuuh!!!
Posté le 08-06-2004 à 10:13:30  profilanswer
 

Salut à tous,
 
Je viens d'acheter une nouvelle config pour mon PC: une carte mère Asus P4P800-E Deluxe (comme vous aviez pu le deviner), un P4 2,8C et 2 * 256 Mo de DDR 3200 Samsung. Et dès que j'essaie d'installer mon OS (Win98 200 ou XP Pro), j'ai pleins de problèmes différents  :cry: :
 - Certaines installations de drivers plantent et il est alors impossible de les réinstaller.
 - Internet (Freebox en dégroupé) marche 5 minutes puis pus rien du tout (meme en rebootant).
 - Des threads vitaux plantent et le PC reboote tout seul, ou me demande de redémarrer.
 
Et pleins d'autres problèmes différents que je vais éviter de vous énumérer. Alors est-ce que quelqu'un pourrait m'aider??? Qu'est-ce que je peux faire pour réparer ca? Quels tests je pourrais faire pour vérifier le bon fonctionnement de mon matériel??
 
Autre chose, mon alim est une vieille alim de K6-III 450 donc du 300W je crois. Faut-il que je changes mon alim, et si oui, quelle puissance faut-il?

mood
Publicité
Posté le 08-06-2004 à 10:13:30  profilanswer
 

n°3250514
Glouba Car​amba
Posté le 08-06-2004 à 10:34:17  profilanswer
 

Euh, pour les specs de l'alim la doc de la carte indique les amperages requis, ce qui est sans doute plus important que la puissance totale.
 
Perso avec la meme CM j'ai une Fortron 350W, celle qui est reputee peu compatible avec la P4P800-E Deluxe, et ca marche bien, donc 350W suffisent. Mais mefie-toi, j'ai une alim noname de 350W (celle de mon bieux tromblon) et ses amperages ne remplissent pas les minimaux demandes par Asus.
 
A ta place, je tenterais de trouver en pret une alim de marque de 350W, histoire de valider si oui ou non le soucis est de ce cote. Si avec une autre alim tu as toujours autant de soucis, il te faudra sans doute penser a rendre ta carte-mere :(.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème Asus P4P800-E Deluxe

 

Sujets relatifs
Alim 330W Tagan - Problème de tension?c'est un probléme minime mais help me quand même!
probleme connexion routeur topcomproblème sérieux au démarrage
ASUS A7V8X-MX, problème de sonproblème avec le modem alcatel speedtouch usb sous mandrake 10
Problème de gravage avec pioneer DVR-105Probleme Radeon 9200 Vers télé!
Compatibilité A7N8X Deluxe Rev 1.04 et SLK-900A 
Plus de sujets relatifs à : Problème Asus P4P800-E Deluxe


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR