Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2487 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme ordi fige

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme ordi fige

n°5317980
zozor92
Posté le 26-01-2007 à 09:50:59  profilanswer
 

Bonjour à tous,
Voila je viens de remettre a neuf un de mes PC,
ajout d'un CG d'un DD d'une barette ram et un lecteur DVD (héhé il étais pa tout jeune)
Une petite CG (9250) un tout pitipitipiti DD (20go) une barette de ram (ptite ossi 256moram SDR) et un bon lecteur DVD.
 
Quand je le démarre tout va bien et après quelque temps (indéterminer (5min 10min))il fige.
La souris ne bouge plus,le clavier non plus (meme pas CTRL+ALT+SUPPR)
J'ai fait une vérification de mes 2 barettes aucun problème.
Quand je jou sa me le fait(j'ai oublié de sauvegarder sur COD2 :cry: ), quand je suis sur msn de même(enfin internet en général).
Depuis que je l'ai rebooster il fait sa (depuis 4jours).
Peut-être que c'est l'alimentation,vu que j'ai mis un lecteur une CG en plus. (alim 250W)
Ou peut-être que je dois mettre les pilotes CG a jour?(dites moi si je me goure^^)
 
bon,J'espère que vous avez une solution^^
a oui j'allais oublié mon ordi est maintenant un amd athlon xp 1800+;une K7S5A en CM;une ATI radeon 9250; 384 moram SDR;
Merci                                                                    zOZoR
 

mood
Publicité
Posté le 26-01-2007 à 09:50:59  profilanswer
 

n°5317983
OhAime971
J'aime pas le C !
Posté le 26-01-2007 à 09:52:40  profilanswer
 

Réinstalle les pilotes, et ton alim, c'est une noname?

n°5317989
tonypc03
Posté le 26-01-2007 à 09:56:21  profilanswer
 

Au pire essaye un petit formatage, car en ayant changer tout ça le paycay est peut etre un peu "embrouillé" lol ;)
 
Après 250w je pense que c'est suffisant pour ça, surtout que l'ajout d'une 9250 (qui ne nécessitte pas d'être brancher directement à l'alim n'a pas du auglenter beaucoup la conso...) Sachant qu'une 9600 consomme en moyenne 10w...
 
 :hello:

n°5318001
zozor92
Posté le 26-01-2007 à 10:07:16  profilanswer
 

J'ai pas mon ordinateur sous les yeux mais si je me souviens bien l'alim est une noname.
J'ai fait un formatage lors de mon achat de mon nouveau disque dur.
Tonypc03 merci pour ton info sur l'alim^^
                                                         zOZoR

n°5318036
OhAime971
J'aime pas le C !
Posté le 26-01-2007 à 10:37:27  profilanswer
 

Mais l'alim n'est pas forcement hors de cause! une noname ça peut flancher du jour au lendemain! (enfin les autres aussi, mais surtout les noname!! :) )

n°5318067
zozor92
Posté le 26-01-2007 à 10:56:10  profilanswer
 

Ok mais pourtant elle marche très bien. l'alim fonctionne normalement...
Je vais essayer de tester un autre alim le seul problème c'est qu'il faut attendre un certain temps avant de voir si il fige ou pas...je suis pécimiste des fois il ne fige pas avant 30min....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme ordi fige

 

Sujets relatifs
Problème d'artefacts avec ma 7800 GTXProblème P5B-E & RAID 0
Problème carte graphique ( besoin d'aide, suis desespéré...)Petit probléme!
[Problème] Démarrage de windows[Résolu] Problème 7600GT et Vista.
[Terminé]quelle carte graphique en PCIprobleme resolu (defaillance cm)probleme hdd
Plus de sujets relatifs à : probleme ordi fige


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR