Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3023 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème config identique [résolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème config identique [résolu]

n°8800756
yunnielesc​a
Posté le 23-07-2013 à 11:08:18  profilanswer
 

Salut à tous ! Bon je vous explique mon soucis
 
Avec mon frère on c'est pris un pc y'a un et j'ai remarqué la différence y'a quelque jours , les deux configs sont identiques sauf l'alimentation.  
 
Asus P8Z77-V LK      
Intel Core i7 2600K        
G.Skill Kit Extreme3 2 x 4 Go PC19200    
3  ssd OCZ Agility 3 - 120 Go      
MSI Radeon HD 7970 3 Go - Lightning        
OCZ ZX Series 1000w    
Corsair CWC-H80              
Creative X-Fi Titanium Fatal1ty Pro  
6 ventilateurs sur la tour avec les deux du watercooling.
 
 
Voilà donc la config de mon frère et moi j'ai juste l'alimentation qui est de 800 w de mon ancien pc .
 
Le soucis en jeux c'est que lui il fait tout tourner sans soucis alors que moi au même endroit j'ai environ 30 fps de moins , puis c'est pas fluide du tout  ..
 
Comment on peux avoir une t'elle différence avec deux configs comme celle ci ? Même si toutes les pièces ne fonctionne pas pareils sur chaque pc , je trouve que la différence est assez énorme >< surtout en jeux ..
 
Est ce que ça viendrai de l'alimentation qui est fatigué ou trop faible ?  
 
Voilà j'espère que vous allez pouvoir m'aidez ! merci à tous .
Driver etc tout est à jours comme l'autre .


Message édité par yunnielesca le 23-07-2013 à 17:12:45
mood
Publicité
Posté le 23-07-2013 à 11:08:18  profilanswer
 

n°8800758
brosswood
Posté le 23-07-2013 à 11:09:58  profilanswer
 

Vous avez exactement la me^me chose ?
Il a OC son proco ? Et toi ?

 

Sur quels jeux ?
Tu as bien mis les drivers de la CG ?


Message édité par brosswood le 23-07-2013 à 11:10:41
n°8800770
yunnielesc​a
Posté le 23-07-2013 à 11:16:46  profilanswer
 

Oui c'est un copier coller du siens tout est à jours ..
Non aucun oc sur le processeur ou autres .  
Sur tous les jeux sinon très flagrant sur assassin creed crysis 3 fin les jeux assez gourmand .. Après le dernier bench qu'on a fais c'était sur final Fantasy realm reborn il y'a 1700 point de différence entre les deux Pc ..


Message édité par yunnielesca le 23-07-2013 à 11:21:40
n°8800771
pascalpere​noel
Vonguru.fr
Posté le 23-07-2013 à 11:17:46  profilanswer
 

Salut,
idem Si vous avez la même config d'origine non OC la seule différence peut se faire sur les drivers et l'install de l'OS.
Ton alim est de quelle marque ?
 
Après tu peux essayer d'échanger la carte graphique pour voir si une ne serait pas défectueuse.


---------------
♥ MSI ♥ HYPERX ♥ NZXT ♥ ROCCAT ♥ ANTEC ♥
n°8800777
yunnielesc​a
Posté le 23-07-2013 à 11:20:44  profilanswer
 

Alors c'est une silverstone les drivers sont les mêmes sur les deux je met toujours les mises à jours sur les deux ..
 
Ah par contre je n'ai pas essayais d'échanger les cartes !
 
 
Édit : je viens de tester c'est exactement pareil :/


Message édité par yunnielesca le 23-07-2013 à 11:46:44
n°8800965
Regla88
Posté le 23-07-2013 à 13:31:28  profilanswer
 

Tu peux essayer de faire un scan de ta machine (malwarebyte et antivirus), et si besoin, des tests des composants (HD, RAM,  CPU et GPU) avec HD tune, memtest et OCCT.

n°8801014
yunnielesc​a
Posté le 23-07-2013 à 13:55:29  profilanswer
 

J'ai aucun soucis avec les test occt pour cpu et gpu .. Ni les ssd ...
 
Pas d'erreur  sur la mémoire .. Pour vous ça ne peux pas être l'alimentation ?  

n°8801017
Arghoops
Posté le 23-07-2013 à 13:56:56  profilanswer
 

Vous jouez tous les 2 en même résolution?
Même écran?

n°8801033
inpuuure
Posté le 23-07-2013 à 14:04:14  profilanswer
 

Non tu as une alimentation de 800W, Il t'en faudrait des choses en plus pour arriver a saturation de tes 800W donc aucun soucis de ce coté la.
 
Tu dis que ton alimentation est "fatiguée" elle n'est pas neuve ?
 
Je ne vois pas d'ou peut venir le problème mis a part un virus, malware etc..
 
Est ce que le pourcentage d'utilisation du proc avec a peu près la même chose de lancé est le même ? Il se peut que ce soit une accumulation logiciel également, Antivirus différents +  multiples utilitaires lancés qui ralentirait l'ordinateur..
 
sinon le plus simple si tu as des doutes c'est de prendre son alimentation et de la mettre dans ta tour ( même si c'est galère ) le seul moyen de savoir est de faire des tests.
 
Bonne journée,
 
EDIT : bonne remarque de ArghOops, même résolution, même écran et même réglage vidéo ingame ?


Message édité par inpuuure le 23-07-2013 à 14:08:01
n°8801057
yunnielesc​a
Posté le 23-07-2013 à 14:14:59  profilanswer
 

Ouais j'ai tout tester sur mon Pc manque plus que l'alimentation et j'avais un peu la flemme :p comme c'est chiant ^^ sinon écrans j'ai la version 60hz et lui 120 .. Résolution 1920'1080 .. Après le Pc y'a rien dessus uniquement jeux et musique puis j'ai formater avant hier pour être sur que rien gêner ..  
L'alimentation a environ 3 , 4 ans ..
 
L'utilisation du processeur je peux pas te dire .. J'ai rien qui tourne à côté en jeux sauf les trucs basique lancer seul de Windows .. Puis le Pc a mon frère est plein de programme plein de bêtises comparé au miens ><
 
Même réglage c'est moyennement jouable .. Fin je supporte pas de voir quand y'a des grosses pertes de fps alors même en dessous de lui c'est toujours beaucoup moins fluide ..


Message édité par yunnielesca le 23-07-2013 à 14:24:48
mood
Publicité
Posté le 23-07-2013 à 14:14:59  profilanswer
 

n°8801122
inpuuure
Posté le 23-07-2013 à 14:56:53  profilanswer
 

Tu nous as pas confirmé si c'était bien du 1920*1080 sur les deux ordinateurs ?

n°8801126
yunnielesc​a
Posté le 23-07-2013 à 15:01:32  profilanswer
 

Oui oui ^^

n°8801229
yunnielesc​a
Posté le 23-07-2013 à 16:31:50  profilanswer
 

Bon c'est l'alimentation je viens de tester j'ai plus aucun soucis ..  
Je vous remercie à tous ! Le sujet est résolu .

n°8801263
pascalpere​noel
Vonguru.fr
Posté le 23-07-2013 à 17:02:05  profilanswer
 

Dis en plus et changes le titre en RESOLU


---------------
♥ MSI ♥ HYPERX ♥ NZXT ♥ ROCCAT ♥ ANTEC ♥
n°8801270
yunnielesc​a
Posté le 23-07-2013 à 17:11:50  profilanswer
 

Ah bah je peux juste vous dire que j'ai plus les grosses perte de fps j'ai les mêmes performance que l'autre pc même fps au même endroit et au même mouvement de l'image .

n°8801918
Arghoops
Posté le 24-07-2013 à 11:30:34  profilanswer
 

Juste en changeant l'alim?
Bizarre...en général c'est ou ça marche ou ça marche pas, et pas ça marche un peu...

n°8801925
Elias de K​elliwich
Dit : Le Fourbe.
Posté le 24-07-2013 à 11:35:46  profilanswer
 

Arghoops a écrit :

Juste en changeant l'alim?
Bizarre...en général c'est ou ça marche ou ça marche pas, et pas ça marche un peu...


 
Non, j'ai vu le cas plusieurs fois, ou des tensions instable d'une alim pouvais créer des BSOD, des freezes, ou des reboot aléatoire...  
 
J'ai même vu le cas ou une alim défectueuse faisait augmenter la température du CPU (avec une alim neuve, le CPU à perdu 15°C d'un coup).  
 
Le coup de l'alim "ça marche ou ça marche pas", c'est n'importe quoi, il faut s'enlever cette légende de la tête (c'est même probablement un des composant le plus important du PC, puisque c'est elle qui alimente tout l’ordinateur en électricité)...  ;)


Message édité par Elias de Kelliwich le 24-07-2013 à 11:42:14
n°8801930
yunnielesc​a
Posté le 24-07-2013 à 11:39:13  profilanswer
 

De toute manière je vais pas vous mentir :p j'avais tester toutes les pièces de l'autre Pc sauf le processeur .. Après elle était peut être fatiguer ou quoi je sais pas :/
 
Mon ancienne alim me rebooter le Pc après quelque heures de jeux jusqu'au jour ou ça rebooter direct au lancement d'un jeux ..


Message édité par yunnielesca le 24-07-2013 à 11:41:34

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème config identique [résolu]

 

Sujets relatifs
Config gamer (~700 euros)Problème Slot DDR3 Dell Latitude E6420
config pour ocConseils sur une config pour du graphisme à 700€ ?
Config 1000€ terminée, ultime avis avant achat.Avis config
Conseil config mid-gamer ?[PROBLEME]Verifying DMI pool data
Titre original : config mini Itx need hlpConfig PC - Choix CG = Sapphire HD 7790 1 Go
Plus de sujets relatifs à : Problème config identique [résolu]


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR