Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1191 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de cache L2 avec un IBM T42P

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de cache L2 avec un IBM T42P

n°3614007
ze nerdz
gné ?
Posté le 06-11-2004 à 13:07:01  profilanswer
 

Bonjour, je viens de recevoir un IBM T42P, mais apres un test AIDA, dont voila le rapport :
 
http://rudytsde.free.fr/Report.htm
 
Il s'avère que, je cite la partie "Processeur" du rapport:  
 

Citation :

 Propriétés du CPU:  
   Type de processeur   Mobile Unknown, 1500 MHz (3.5 x 429)  
   Vitesse d'horloge originelle   1800 MHz  
   Cache de code de niveau 1   32 Ko  
   Cache de données de niveau 1   32 Ko  
   Cache de niveau 2   0  
   
  Utilisation du CPU:  
   CPU nº1   0 %  
   
  Problèmes et suggestions:  
   Problème   Aucun cache de niveau 2 trouvé sur le CPU. Cela peut entraîner une dégradation des performances.  


 
Donc apperement un probleme de detection du cache L2 ... Quelqu un saurait comment résoudre le pb ?


Message édité par ze nerdz le 06-11-2004 à 13:07:34
mood
Publicité
Posté le 06-11-2004 à 13:07:01  profilanswer
 

n°3614178
ze nerdz
gné ?
Posté le 06-11-2004 à 13:58:11  profilanswer
 

up plz ca m embete pas mal

n°3614375
ze nerdz
gné ?
Posté le 06-11-2004 à 15:06:01  profilanswer
 

personne n a d avis sur mon probleme ?

n°3614516
ze nerdz
gné ?
Posté le 06-11-2004 à 16:13:55  profilanswer
 

up

n°3618867
ze nerdz
gné ?
Posté le 08-11-2004 à 18:54:09  profilanswer
 

up ...

n°3618903
alfox1
Geek a la retraite
Posté le 08-11-2004 à 19:06:39  profilanswer
 

ca arrive que ca merde, teste avec CPU-Z-124

n°3618912
ze nerdz
gné ?
Posté le 08-11-2004 à 19:09:05  profilanswer
 

ok je teste ca, mais d apres les test performance d aida , ca a pas l air terrible ...

n°3618954
silmalik
Posté le 08-11-2004 à 19:18:36  profilanswer
 

"Mobile Unknown, 1500 MHz (3.5 x 429)"
 
Ca veut qu'il ne connait pas spécifiquement ce type de CPU, il n'y aurait rien d'étonnant que les informations qui en sont tirées soient erronées.

n°3618978
ze nerdz
gné ?
Posté le 08-11-2004 à 19:24:27  profilanswer
 

ah oui c vrai, cela veut t il dire que je dois trouver des drivers pour ce type de processeur ? (a savoir les centrino), je pensais que XP SP2 le reconnaitrait ...

n°3618979
ludo021288
Halte au troll!
Posté le 08-11-2004 à 19:25:15  profilanswer
 

essaie vec everest aida32 est mort et s'appele désormais everst donc si ton proco est un dothan c normal ,kil ne le détecte pas


---------------
Don't feed the troll!
mood
Publicité
Posté le 08-11-2004 à 19:25:15  profilanswer
 

n°3619024
ze nerdz
gné ?
Posté le 08-11-2004 à 19:37:55  profilanswer
 

ok je vais essayer aussi ca


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de cache L2 avec un IBM T42P

 

Sujets relatifs
probleme audio avec une dfi ultra infinityprobleme scsi
gros probleme avec partition magique[probleme] depuis que g change de cm access au disque lent ...
probleme gravure DVD sous nero avec dvr108Problème d'installation de windows
probleme de graveur !!!probleme muse 5.1 hercules
probleme install W XPProbleme de boot sur cdrom sata
Plus de sujets relatifs à : Problème de cache L2 avec un IBM T42P


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR