Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1712 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de desactivation du circuit graphique integre sur p4ge-vm

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de desactivation du circuit graphique integre sur p4ge-vm

n°4291052
lolo02100
Posté le 27-08-2005 à 18:23:24  profilanswer
 

bonjour a vous
carte graphique pas reconnue et je n'arrive pas a desactive le sis dans le bios
merci de m'aider

mood
Publicité
Posté le 27-08-2005 à 18:23:24  profilanswer
 

n°4291935
man-x69
Modoadorateur
Posté le 28-08-2005 à 10:48:51  profilanswer
 

une carte graphique integree sa se desactive avec un jumper pas dans le bios  
pour trouver le jumper en question: se plonger dans le manuel de la carte mere et le changer de place (220v debranché)

n°4292539
lolo02100
Posté le 28-08-2005 à 16:34:07  profilanswer
 

Hou la notice en anglais,et je suis tres nul et je n'ai pas vu de dessin correspondant bien dans la galere.
La carte graphique et le port AGP ne sont detecte nul part est ce normal "aida"


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de desactivation du circuit graphique integre sur p4ge-vm

 

Sujets relatifs
problème d'extinction du pcProblème affichage au boot - CM DFI lanparty et Radeon 9800pro
problème sur ma config besoin d'expert....Probleme config et Driver
carte graphiqueprobleme detection
probleme démarrage biosPetit budjet pour carte graphique...(ati ou nvidia^^)
Achat carte graphique milieu de gammeProbleme avec une Geforce 6200 sous certains jeux
Plus de sujets relatifs à : probleme de desactivation du circuit graphique integre sur p4ge-vm


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR