Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
686 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème démarrage PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème démarrage PC

n°9471238
penduletar​se4
Posté le 24-04-2015 à 23:36:11  profilanswer
 

Bonjour j'ai changé mon boitier pc récemment (pour augmenter la place pour acheter une nouvelle carte graphique dans quelques mois) J'ai donc démonté mon ancien pc et je l'ai remonté dans ce nouveau boitier (be quiet silent base 800) mais mon problème est que je n'arrive pas à l'allumer lorsque que je tente de l'allumer rien ne se passe mais lorsque je débranche l'alimentation et attend quelques minutes (1 ou 2 minutes) et que je la rebranche, je peux allumer l'ordinateur et il fonctionne sans aucun problème et si je l'eteind et le rallume dans les 2 minutes qui suivent, aucun problème quelqu'un a une idée de ou peut venir le problème (je précise que il n'y avait aucun problème avant de remonter le PC, et que il y a une vis de la carte mère (micro-ATX) que je n'ai pas réussi à visser au boitier et que les seuls composants qui ont changés sont le ventilateur et que je n'ai pas remis le lecteur dvd que j'avais, dans le nouveau boitier) (mon alim est une 350W)  
Merci de votre aide (dites moi si vous voulez ma config complète)

mood
Publicité
Posté le 24-04-2015 à 23:36:11  profilanswer
 

n°9471336
kikidonc1
Posté le 25-04-2015 à 09:36:26  profilanswer
 

ton histoire de vis n'est pas normale, entretoises à la bonne place?
 
config complète bienvenue.
 
évites les pavés si possible, c'est pas clair.
 
décris nous quand le problème intervient.


---------------
http://forum.hardware.fr/hfr/Achat [...] 4192_1.htm
n°9471383
penduletar​se4
Posté le 25-04-2015 à 11:32:48  profilanswer
 

je pense que c'est à la bonne place puisque la backplate pour brancher usb... à l'arrière est bien en place
 
 
Système d'exploitation:    Windows 7 Edition Familiale Premium ‎(X64)‎ Service Pack 1
Date d'installation: 07/02/2015
 
Processeur:    Intel Core i3 530 Cadencé à 2.93 GHz
Fréquence mesurée (core0): 2.93 GHz
Nombre de coeurs: 2 physique(s), 4 logique(s)
Socket: Socket 1156 LGA
Température CPU (core 0): 36 °C
 
Carte mère:   MSI IONA 1.0
SKU Number: WE279AA#ABF
Version du bios: 5.03
Date: 12/11/2009
Chipset
Pont nord : Intel Havendale/Clarkdale Host Bridge
Identifiant de révision: 12
Pont sud : Intel H57
Identifiant de révision: 06
 
Mémoire:   8 Go de mémoire totale de type DDR3 à 665.08 MHz
Timings mémoire: 9.0 clocks-9 clocks-9 clocks-24 clocks-1 TT
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800
Barrette G.Skill de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800
 
Carte Graphique:   NVIDIA GeForce GT 220
Version DirectX installée: 11.0
Fréquence du GPU: 405 MHz
Fréquence shaders du GPU: 810 MHz
Fréquence mémoire du GPU: 324 MHz
 
Disque dur:   Disque dur WDCWD5000AAKS-65V0A0 de 465.76 Go SATA II  Firmware: 05.01D05
Version du SATA: SATA Rev 2.6
Numéro de série: WD-WCAWF0279713
Température HDD: 32 °C
Temps de fonctionnement: 20101 heures
 
Disque dur WDCWD5000AAKS-65V0A0 de 465.76 Go SATA II
Firmware: 05.01D05
Version du SATA: SATA Rev 2.6
Numéro de série: WD-WCAWF0278941
Température HDD: 31 °C
Temps de fonctionnement: 20301 heures
 
Réseau:   Realtek PCIe GBE Family Controller
Type d'adaptateur: ethernet
Software Loopback Interface 1
Type d'adaptateur: Loopback
 
Cartes multimedia   Intel Corporation 5 Series/3400 Series Chipset High Definition Audio
NVIDIA Corporation GT216 HDMI Audio Controller
 
Clavier:   Chicony Electronics Co., Ltd HP Multimedia Keyboard (HP USB Multimedia Keyboard)
 
Souris   :Pixart Imaging, Inc. Optical Mouse (USB OPTICAL MOUSE)
Ecran(s):   HP 2310
Fabricant: Hewlett Packard
Resolution maximum: 1920 x 1080
Taille de l'écran: 23.1" (51 cm x 29 cm)
Date de fabrication: 06/01/2010
Ratio d'aspect: 16:9
Type d'entrée vidéo: Digital Signal
Périphérique USB
Creative Technology, Ltd Live! Cam Video IM (VF0350) (VF0350 Live! Cam Video IM)
Version USB supportée: 1.10
Chicony Electronics Co., Ltd HP Multimedia Keyboard (HP USB Multimedia Keyboard)
Version USB supportée: 2.0
Pixart Imaging, Inc. Optical Mouse (USB OPTICAL MOUSE)
Version USB supportée: 1.10

n°9471393
penduletar​se4
Posté le 25-04-2015 à 11:48:57  profilanswer
 

Le problème est que parfois lorsque j'appui sur le bouton power de mon pc rien ne se passe, absolument rien aucun ventilo ne démarre, rien alors  que l'alim est bien branché alors je la débranche et j'attend un peu et je la rebranche et à ce moment là ça fonctionne normalement et je n'ai plus aucun problème. (j'ai été étonné ce matin je n'ai eu aucun problème)

n°9471519
muugi
Posté le 25-04-2015 à 13:59:34  profilanswer
 

Exactement le même problème que toi !  :(  
 
Quand j'appuie sur le bouton power de façade, rien ne se passe. Je dois alors débrancher tous les câbles reliés à la CM en plus de l'alimentation.  
 
Je suis allé faire un tour au niveau du BIOS, rien d'anormal, tout est par défaut (le processeur n'est pas OC). Pareil pour mes composants, tous les pilotes sont à jour. Le PC s'allumait correctement y'a quelques jours et là pouf !  
 
Sachant que je l'ai monté moi-même, je me suis dis que j'avais peut-être merdé quelque part. Mais il semblerait que non, étant donné que j'ai démonté le boitier et le tout me paraît correctement branché à l'intérieur (je répète que le PC démarrait normalement avant, donc je ne pense pas que ce soit un problème interne non ?). Mon boitier est composé de trois ventilos intégrés + le ventirad fourni avec le proco, dois-je investir dans un ventirad en plus ?
Merci !
 
EDIT : De plus, un bruit sourd survient du bloc d'alimentation du moniteur quand le PC est éteint, cela peut jouer sur l'alimentation générale ? En y pensant, c'est sûrement un problème au niveau de ma multiprise. Avant que mon PC en fasse des siennes, il était branché dans une autre pièce, donc sur une prise différente. Ma multiprise où est branché mon PC et mon moniteur est reliée à une autre multiprise. Vous pensez que le problème peut venir de là ? Encore merci !


Message édité par muugi le 25-04-2015 à 14:18:45

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème démarrage PC

 

Sujets relatifs
Problème aléatoire de démarrage du PC...Probleme demarrage PC gamer
Probleme de démarrage PCAU SECOUR probléme de démarrage PC disque dur
Probleme demarrage PC - Asus Z97 i5-4670KProblème démarrage PC portable
Problème demarrage PCProblème démarrage PC
GROS problème de démarrage de PC (bios UEFI de brun!)Problème montage/démarrage PC
Plus de sujets relatifs à : Problème démarrage PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR