Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1823 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de boot au démarrage du PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot au démarrage du PC

n°5571854
skum311
Posté le 05-06-2007 à 19:07:09  profilanswer
 

Bonjour, tout d´abord voilà la config:  
-CM asus p5p800  
-proc Intel P4 3ghz  
-1*512mo de ram kingston pc3200  
-cg ATI rage pro 128  
 
Lorsque j´allume le PC, les ventilos tournent, j´ai bien le bip de la carte mère, et le PC affiche l´écran de "post boot" ou l´on peut voir le nom de la carte mère et le logo d´intel. Seulement il reste bloqué la, j´ai bien le message sur cet ecran qui dit de faire "del" pour accéder au bios, mais cela ne marche pas. J´ai essayé d´enlever la pile de la carte mère et de la remettre, et la au 1er demarrage, le pc sallume normalmen et je peux accéder a xp en laissant les parametres du bios par défaut. Mais dès que je l´éteins ou le redémarre, il replante sur l´écran de départ.  
 
Auriez vous une idée pour palier au problème?  
 
En gros si je ve pouvoir accéder a xp, je dois a chaque fois enlever et remettre la pile de la CM en gardant les parametres du bios par défaut, ce qui est un peu chiant a faire lol.  
 
Merci d´avance.

mood
Publicité
Posté le 05-06-2007 à 19:07:09  profilanswer
 

n°5571972
skum311
Posté le 05-06-2007 à 20:00:24  profilanswer
 

personne n'aurait une idée?

n°5571994
bob54430
Posté le 05-06-2007 à 20:11:45  profilanswer
 

Je pense que sa vien de ta pile.Change la elle doit etre naz. ;)

n°5572113
skum311
Posté le 05-06-2007 à 20:56:25  profilanswer
 

ok je vais essayer ca. merci de ta reponse!

n°5572364
skum311
Posté le 05-06-2007 à 22:37:29  profilanswer
 

bon bein j'ai remplacé la pile mais j'ai le meme probleme. ca pourrait être la carte mere? si vous avait d'autre suggestions, n'hésitez pas!

n°5572418
kakalake
Posté le 05-06-2007 à 23:05:51  profilanswer
 

T'as déjà essayé de débrancher tout ce qui est inutile?

n°5573074
skum311
Posté le 06-06-2007 à 12:19:34  profilanswer
 

oui ca aussi j'ai essayé pour voir si ca pouvait être l'alim, et en plus je l'ai testé sur une autre config et ca demarre normalemen... Je pensais également à ma barette mémoire défectueuse, mais dans ce cas pourquoi le pc s'allumerait il lorsque j'enlève la pile de la carte mère?? jy comprends rien!!!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de boot au démarrage du PC

 

Sujets relatifs
Hdd probleme de gigaprobleme d'enregistrement sous catia v5 r 17
Pb de boot sur RAID0Problème avec mes mémoires
Probleme démarrage nouvelle config[Résolu] Problème de boot
Plus de sujets relatifs à : Problème de boot au démarrage du PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR