Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1996 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme K8N E-deluxe / AMD Athlon 64 3000+ s754

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme K8N E-deluxe / AMD Athlon 64 3000+ s754

n°3950357
pmenez
Posté le 18-03-2005 à 21:54:57  profilanswer
 

Salut a tous.
 
J'ai un problème, mais je ne suis pas sur que cela vienne de là:
 
ma config ->
 
carte mere = K8N E-deluxe
pross = AMD athlon 64 3000+ s754
carte graphique = ATI radeon 9200 SE
RAM = 1*512 mo ( PC 3200 DDR 400mHz )
2 ventilateurs 80mm + celui d'origine avec le pross
 
Mon probleme  :??: ->
 
Mon pc bloque tout seul.
lorsque je joue ( CS ) et plus rarement quand je discute ( MSN ... )
mon PC se "bloque", c a d qu'il affiche a l'ecran la meme image.
la souris de répond plus, ni le clavier.
je ne peux plus rien fair que de coupe le PC direcement via l'interrupteur.
Là mon pross chauf a 30°C , bien que j'ai retirer les facades de la tour et ouvert les fenetre pour qu'il chauffe moins.
Lorque que je joue, et que ca bloque, je reboot et ca me met que je suis a 40°C . si je relance le jeu ca bloque a peine 1minute plus tard.
mais lorque j'attent un peu, j'arrive a jouer plus longtps.
 
Je pensais que cela venait de l'aération, mais vuq 'uil viens de bloquer alors qu'il est complètement aéré ...
 
Merci d'avance, Paulo.

mood
Publicité
Posté le 18-03-2005 à 21:54:57  profilanswer
 

n°3950559
pmenez
Posté le 18-03-2005 à 23:32:05  profilanswer
 

k ben merci. effectivement au debvut je pensais que cela venait de la temperature, mais vu que je viens de le voir planter sous mes yeux a 32° j'oublie cette hypothese mdr...
no ver, no virus.... ca c'est sur.
pour la carte graphique j'ai les derniers pilote, et je ne la boost pas trop donc ca devrai le fair... surtout que ca plante aussi sans jouer.... :S

n°3950562
Down to th​e Devil
Posté le 18-03-2005 à 23:34:03  profilanswer
 

Désactives le fastwrite et passe l'agp a 4x pour voir.

n°3950570
pmenez
Posté le 18-03-2005 à 23:39:25  profilanswer
 

kj jvois ca de suite

n°3950589
pmenez
Posté le 18-03-2005 à 23:56:57  profilanswer
 

ben dsl mais ca ne change rien. a part ( je croi ) que ca met un peu plus de tps a planter... mais c'est ptetre une coincidance... ?!

n°3950600
Down to th​e Devil
Posté le 19-03-2005 à 00:02:52  profilanswer
 

Les drivers de la carte mère et de la carte graphique sont a jours?

n°3950602
pmenez
Posté le 19-03-2005 à 00:13:29  profilanswer
 

ben pour la carte graphique, oui.
Pour la carte mere, j'ai acheter le PC ya pas longtps.
Je n'ai installer que ce qu'il me fallais.
tu pense qu'il faudrai tout installer pour essayer ?
je vais essayer de te contacter via MSN

n°3950604
Down to th​e Devil
Posté le 19-03-2005 à 00:16:29  profilanswer
 

Commence par installer les derniers drivers pour ta carte mère.

n°3950610
pmenez
Posté le 19-03-2005 à 00:27:08  profilanswer
 

je prend la mise a jour du bios ?

n°3950615
Down to th​e Devil
Posté le 19-03-2005 à 00:35:19  profilanswer
 

Non, pas le bios, le pilote pour la carte mère.

mood
Publicité
Posté le 19-03-2005 à 00:35:19  profilanswer
 

n°3950617
pmenez
Posté le 19-03-2005 à 00:41:11  profilanswer
 

erf je vois pas ce que tu veux dire.
j'ai le lien de chez asus pour la K8N E-Deluxe:  
http://www.asus.com.tw/support/download/item.aspx?ModelName=K8N-E%20Deluxe&Type=Latest
 
ca doit etre dedan nan ?

n°3950621
Down to th​e Devil
Posté le 19-03-2005 à 00:48:17  profilanswer
 

Il marche pas ton lien chez moi.
C'est un chip nforce ta carte mère, il me semble, regardes de ce coter la.

n°3950623
pmenez
Posté le 19-03-2005 à 00:51:07  profilanswer
 

excate il ne marche pas:
le vrai lien est:
 
celui là

n°3958655
pmenez
Posté le 22-03-2005 à 22:44:49  profilanswer
 

bvon c'est bon, j'ai instaler AMD cool'n'quite
( sans l'activer dans le bios )  
et ca marche nickel.
plus de reboot.
plus d'ecran bleu...
 
Merci qd emem a toir dawn, et merci qd meme aux autre :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme K8N E-deluxe / AMD Athlon 64 3000+ s754

 

Sujets relatifs
PROBLEME crash MSI 6800GT agp 8x 256 moProblème d'IRQ ou pas ?
Probleme temperatureProblème HTT /DFI LanParty NF4 Ultra-D
GROS GROS GROS probleme sur mon Disque Dur !!GRO probleme ac mon pc
probleme de montage surement ou des fils power led reset etc....probleme usb et alim
Problème CM A7N8X deluxe ? 
Plus de sujets relatifs à : Probleme K8N E-deluxe / AMD Athlon 64 3000+ s754


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR