Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2179 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'affichage (nvidia?)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'affichage (nvidia?)

n°3261583
Koybe
Posté le 12-06-2004 à 12:09:01  profilanswer
 

Salut j'ai une gforce4 sur une carte nforce2, le tout avec les derniers drivers officiels du site nvidia. Régulièrement, j'ai un problème, le pc se bloque et reboot, apres le reboot, j'ai cette erreur :
 
http://users.skynet.be/lefrag/erreur.png
 
Cela apparait sous Unreal Torunament et.... Word... c'est très étrange.


Message édité par Koybe le 12-06-2004 à 12:10:33
mood
Publicité
Posté le 12-06-2004 à 12:09:01  profilanswer
 

n°3261591
dolan
Made in madinina
Posté le 12-06-2004 à 12:11:39  profilanswer
 

Désactive le reboot automatique de windows XP.... tu verras l'ecran bleu et tu pourras lire quel driver fout la m....
Sinon remet les anciens drivers [:spamafote]


---------------
Topic A7N8X - Topic UX32VD
n°3261593
Koybe
Posté le 12-06-2004 à 12:12:31  profilanswer
 

d'ac pour l'ecran bleu. Par contre j'ai justement mis a jour car cela le faisait deja avec les anciens drivers :s


Message édité par Koybe le 12-06-2004 à 12:12:49
n°3261598
dolan
Made in madinina
Posté le 12-06-2004 à 12:13:44  profilanswer
 

C'est peut etre la ram...  
as tu deja fais un memtest86+?


---------------
Topic A7N8X - Topic UX32VD
n°3261635
Koybe
Posté le 12-06-2004 à 12:31:10  profilanswer
 

hum non.... Mais je vois aps comment faire je n'ai pas de lecteur floppy!


Message édité par Koybe le 12-06-2004 à 12:35:01
n°3261825
dolan
Made in madinina
Posté le 12-06-2004 à 13:43:47  profilanswer
 

tu peux graver memtest86+ sur un cd....
Ils proposent en téléchargement les deux versions (le .iso pour la version cd)


---------------
Topic A7N8X - Topic UX32VD
n°3270488
Koybe
Posté le 16-06-2004 à 08:09:17  profilanswer
 

Bon voilà j'ai testé ma mémoire tout semble correct, j'ai juste affiché plus d'informations. Je vous montre :
 
http://users.skynet.be/lefrag/plantage.png
 
Cela me fait penser à l'erreur d'il y a un an ou deux qui faisait systématiquement planter les drivers en une boucle infinie... ca n'as pas été résolu? Je suis le seul dans le cas?

n°3271140
Koybe
Posté le 16-06-2004 à 13:14:56  profilanswer
 

Personne n'a didée?

n°3271387
The Prophe​t
Posté le 16-06-2004 à 14:36:47  profilanswer
 

change de carte graphique par une ATI :D

n°3271497
Koybe
Posté le 16-06-2004 à 15:09:02  profilanswer
 

Merci ;)
Personne n'a d'idée qui ne coute rien?


Message édité par Koybe le 16-06-2004 à 15:09:49

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème d'affichage (nvidia?)

 

Sujets relatifs
probleme de driver pour modem elsaProbleme soit ma carte mere soit la memoire
Probléme graphiqueprobleme avec 2 HD SATA sur Asus P4R800
problème transfert de donés d'un sata vers un ideProbleme de 5.1 + micro sur a7n8x deluxe
Problème extinction aléatoire... !Probleme avec le graveur pioneer DVR 107D
utilitaire Nvidia, tout connaitre sur la carte, quel soft ?Probleme affichage sur nVidia Geforce 420mx
Plus de sujets relatifs à : Problème d'affichage (nvidia?)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR