Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1381 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolut]Plantage (écran noir) avec Vista Upgrade Advisor beta et CC:S

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolut]Plantage (écran noir) avec Vista Upgrade Advisor beta et CC:S

n°4878901
mattlecool
Posté le 13-06-2006 à 14:26:11  profilanswer
 

Salut tous le monde,
 
Depuis quelques semaines j'ai un problème quand je joue à CC:S (ça me le fait environ 20 minutes après que j'ai commencer à jouer) : mon PC plante (mon écran fait comme si il n'était pas attaché à la carte graphique avec un message "no signal", mais mon PC tourne toujours : tous les ventillateur fonctionne, les DDs tournent ...).
 
Par curiosité j'ai télécharger le logiciel "Windows Vista Upgrade Advisor beta" pour voir si mon PC peut faire fonctionné avec Windows Vista (même si je sait déjà que cela est impossible vû ma petite configue). J'installe le logiciel je le lance et quand j'arrive sur le page où il faut cocher ou décocher de options mon PC plante comme dans CC:S.
 
Ma config :
*Asrock K7S41
*Athlon XP 2200+
*1 GO (2 x 512 Mo) de ram (testé avec Memtest)
*LeadTek 6600 GT (AGP 8x)
 
*Alimentation 420 Watts (livré avec mon boitier)
*XP Pro
 
Merci d'avance


Message édité par mattlecool le 13-06-2006 à 18:23:11
mood
Publicité
Posté le 13-06-2006 à 14:26:11  profilanswer
 

n°4879147
PePer19
Ms-Dosophobe
Posté le 13-06-2006 à 16:45:12  profilanswer
 

verifie tes tensions et tes temperatueres avec EVEREST ou AIDA32

n°4879173
mattlecool
Posté le 13-06-2006 à 16:55:51  profilanswer
 

PePer19 a écrit :

verifie tes tensions et tes temperatueres avec EVEREST ou AIDA32


 
Voila mes tension et mes températures :
 
http://perso.numericable.fr/mattdelyon/truc/untitled3.JPG
 
http://perso.numericable.fr/mattdelyon/truc/untitled3.1.JPG
 
 
 
Je pense que ça sert à rien de prendre les température pendant que je joue car ça plante avec "Windows Vista Upgrade Advisor beta" qui n'utilise pas de resource.


Message édité par mattlecool le 13-06-2006 à 16:56:19
n°4879179
PePer19
Ms-Dosophobe
Posté le 13-06-2006 à 16:58:43  profilanswer
 

l'ecran qui s'eteins avec une 6600 ca pourrait etre un pb d'alim faible ou de surchauffe surtout que la 6600 ets capricieuse niveau alim et apparament c'est de la no name ton alim

n°4879200
mattlecool
Posté le 13-06-2006 à 17:08:54  profilanswer
 

PePer19 a écrit :

l'ecran qui s'eteins avec une 6600 ca pourrait etre un pb d'alim faible ou de surchauffe surtout que la 6600 ets capricieuse niveau alim et apparament c'est de la no name ton alim


 
 
 
http://perso.numericable.fr/mattdelyon/truc/IMG_0680.jpg
 
 
 
Mon alim ce n'est pas un no name je l'ai eu avec mon boitier.
J'ai brancher à mon alim : la carte mère, 2 DDs, 1 Graveur DVD, la carte graphique, 1 Néon et 1 petit écran pour afficher des températures.
J'ai mis une sonde dessus car quand je touche l'alim elle me parait bien chaude. La sonde dis quel est à 47°C.
 
Petite précision : J'ai réinstallé les drivers plusieurs fois mais le problème persiste.


Message édité par mattlecool le 13-06-2006 à 17:14:31
n°4879218
darkry54
ITService :: IT Director
Posté le 13-06-2006 à 17:15:28  profilanswer
 

si tu as eut ton alim avec le boitié cest surement de la noname ..

n°4879224
mattlecool
Posté le 13-06-2006 à 17:17:47  profilanswer
 

J'ai une autre alim sous la main, je vais testé avec celle-là (c'est une alim de la marque Heden : 480Watt).
Je vous tien au courant.


Message édité par mattlecool le 13-06-2006 à 17:18:04
n°4879249
mattlecool
Posté le 13-06-2006 à 17:34:52  profilanswer
 

J'ai installé l'alim Heden : ça plante pas avec le logiciel "Windows Vista Upgrade Advisor beta", ni dans CS:S.
 
Problème résolut : c'était l'alim.


Message édité par mattlecool le 13-06-2006 à 18:22:22
n°4879685
darkry54
ITService :: IT Director
Posté le 13-06-2006 à 22:31:19  profilanswer
 

et voila encore une alim no name qui fou la merde :)

n°4880483
PePer19
Ms-Dosophobe
Posté le 14-06-2006 à 13:08:00  profilanswer
 

No Name P0W3R  :pt1cable:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Résolut]Plantage (écran noir) avec Vista Upgrade Advisor beta et CC:S

 

Sujets relatifs
Probleme de résolution ecran Besoin d'aideURGENT : Ma barre de tache est un trou noir.
Upgrade de firmware... probleme de lecteur optiqueecran bleu unmountable disque, console récupération ?
Mon écran indique NO SIGNAL ...GeForce 6600 - écran TV en noir et blanc ?!
plantage suite a ajout memoireecran bleu sujet a des problemes 7900 GT
Nouvelle config, écran qui s'allume pas 
Plus de sujets relatifs à : [Résolut]Plantage (écran noir) avec Vista Upgrade Advisor beta et CC:S


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR