Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1160 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PLantage Carte graphique en fsb 200

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PLantage Carte graphique en fsb 200

n°5692877
gabule
Posté le 03-08-2007 à 09:08:58  profilanswer
 

Salut a tous,
j'ai un petit probleme : voila je me monte un pc et les appli 3D (jeux, bench plantent)
ma config : athlon 3000+(fsb200) , 2*512 de ram corsair xms pc 3200, alim 420W, CM ABIT AN7, CG nvidia geforce fx 5700 ultra
alors quand je met mon prsseur a sa frequence d'origine (10.5*200) ben la 3D plante desuite et lorque je sous frequence le processeur a 10.5*166) ben ca marche nickel  :fou:  
 
pourquoi ma cg ne marche pas en fsb 200MHz ? et marche en fsb 166MHz?
 
Merci

mood
Publicité
Posté le 03-08-2007 à 09:08:58  profilanswer
 

n°5692882
littleone
In 64 bits we trust
Posté le 03-08-2007 à 09:11:51  profilanswer
 

Bah ton athlon c'est pas un socket A ? Si oui son fsb est de 166 et non 200.

n°5692896
gabule
Posté le 03-08-2007 à 09:25:54  profilanswer
 

oui c bien un socket A mais il est bien a 200 MHz le fsb : c la derniere generation de barton socket A qui est sortie a l'epoque et le 200MHz n'existye que pour le 3000+ et 3200+.
Sinon d'origine c bien un 200Mhz puisque le Carte mere me met ca comme reglage par defaut

n°5692943
silver87
Posté le 03-08-2007 à 09:55:58  profilanswer
 

l'agp est il locké ou se règle-t-il indépendamment? normalement oui (donc quand on monte en fréquence, l'agp reste à 66Mhz).

 

je ne suis pas sûr que ça vienne de la CG ton problème. tu as fais un test avec OCCT à 200*10.5? (c'est pas de la 3D)


Message édité par silver87 le 03-08-2007 à 09:56:39

---------------
mon feed HFR ; mon feed Ebay
n°5692945
littleone
In 64 bits we trust
Posté le 03-08-2007 à 09:57:11  profilanswer
 

Alors il te faut une mise à jour du bios ou le manuel pour bidouiller les jumpers de la carte.

n°5693165
gabule
Posté le 03-08-2007 à 11:39:43  profilanswer
 

le bios est a jour.
AGP est bien bloque a 66MHz  
Sinon quand je met a 200, les appli plantent quand je les lance et un message se met genre "firefox a recupere une erreur et doit fermer" avec les bt "envoyer" et ne pas "envoyer"
en 166 ca marche au poil ... sauf que mon proc fai 1.7GH au lieu des 2 en fsb 200 :-(

n°5693172
gabule
Posté le 03-08-2007 à 11:41:58  profilanswer
 

je teste avec OCCT et je vous dit

n°5693231
silver87
Posté le 03-08-2007 à 11:59:33  profilanswer
 

Ok, je suis ça.


---------------
mon feed HFR ; mon feed Ebay
n°5693357
gabule
Posté le 03-08-2007 à 13:17:31  profilanswer
 

Merci bcp Silver87 : ca y est c resolu !!!!
alors tu avais raison, c'etait pas la CG.
OCCT m'a detecte une erreur alors g chage la ram et la ca marche : j'avais une barette de corsair qui marchait plus.
 
Voila :-)

n°5693389
silver87
Posté le 03-08-2007 à 13:36:01  profilanswer
 

de nada. sinon, un truc pour la ram. les miennes par exemple tiennent leur meilleur timing à 2.5V et non à 2.7V.


---------------
mon feed HFR ; mon feed Ebay

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PLantage Carte graphique en fsb 200

 

Sujets relatifs
compatibilité carte graphique sur carte meremeilleur choix pour une carte mere c2d a 150-170 euros?
Ma carte mère MSI est mourrue!Carte son integré HS
Changement de carte mèreboitier pour carte mere
CARTE MEREQuelle Carte mère??
[Carte Graphique] Problème de composant 
Plus de sujets relatifs à : PLantage Carte graphique en fsb 200


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR