Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1540 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  reboot nouvelle config (après gamin de 5 ans)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

reboot nouvelle config (après gamin de 5 ans)

n°6293113
retep
Posté le 23-03-2008 à 12:08:51  profilanswer
 

Salut tout le monde !
 
Voilà, j'suis pas mal dégouté puisqu'il y a 15 jours environ, je me suis monté une petite configuration bien sympa :
 
Intel Core Duo Peryn E8400
carte mère Gigabyte EP35-DS3
2 go de tracer de chez crucila ballistik en PC8500
1 DD seagate 500go 7200.11
et une GeForce 8800 GT de chez Gigabyte
le tout alimenté par une alim BlueStorm II de 500W
 
tout le matos est neuf et à 15 jours exepté mon boitier moyen tour qui a presque 2 ans...
 
Donc, je tourne sous vista et tout marchait nikel, jusqu'à ce que ma nièce (5 ans) débarque et viennent tout fou*** en l'air...
Le PC tournait et j'ai surprise la petite mitraillé le clavier avec ses petites main, mais aussi le PC et j'ai peur qu'elle m'est fait grillé quelque chose...
car elle a semble-t-il touché au bout MA et Reboot de ma tour et là je sais pas si elle les a mitraillé comme elle le faisait pour le clavier...
 
Bref, je rallume le PC
et j'obtient une erreur de BIOS ?!?
jamais eu ça apparavant... et ça me demande d'appuyer sur SUPPR. donc je le fait et là le pc travail un peu, puis reboot...
bref, ça ressemble à une séquence de plantage puisqu'il me repose cette question et bref, je decide de lui couper l'alim.
 
Ensuite j'attends un peu puis le rebranche et le boot. Là surprise Windows vista reprend comme après une mise en veille prolongée !
Donc je me dit que tout est rentré dans l'ordre que c'est tout bon !
 
Erreur de ma part, car lorsque le pc se met en veille prolongé maintenant, lorsqu'on le rallume il ne s'arrete pas de booter et hop rebooter dans la foulé avec coupure et redemarrage de l'alim...
 
c'est comme si l'alim se coupait toute les 10 ou 15 secondes...
 
bref, faut le debrancher, attendre et ensuite on peux recuperer la veille prolongé de vista !
 
hier, puis grâve j'ai donc coupé la mise en veille prolongé mais le pc au bout d'une heure, à quand même planté comme les fois précendentes, pour rebooter sans cesse...
 
bref, c'est la prise de tête !!! je sais plus trop quoi faire, car j'ai fait une restauration systeme sous vista mais rien n'y fait !
 
J'ai peur et je pense plutot à un composant qui aurait grillé (si la petite s'est amusé avec les bouton reboot et ON de la tour)
 
Please, j'ai besoin d'aide, car la configuration est toute jeune et là inutilisable... Alors avant d'envoyer la facture à mon beau-frère, vous n'auriez pas un conseil ?!
 
Par avance merci !


Message édité par retep le 23-03-2008 à 12:11:03
mood
Publicité
Posté le 23-03-2008 à 12:08:51  profilanswer
 

n°6293130
Profil sup​primé
Posté le 23-03-2008 à 12:20:14  answer
 

1. Réinstaller l'OS après un bon formatage
2. Memtest de la Ram
3. Essayer d'isoler le problème -> essayer à tour de role avec un autre dd, Ram, cg, alim

n°6293132
bazooca1
Jedi de l'octet & ami de Tux
Posté le 23-03-2008 à 12:20:31  profilanswer
 

Il est possible effectivement que quelque chose soit endommagé. La première chose à faire et de mettre tes données à l'abri (transfert sur support externe).
 
Ensuite telecharge UBCD, fais un memtest86 et un check du disk dur. Si tout est ok et pas de reboot pendant les test sous dos, format et réinstall Vista. Peut être que ton pb et une simple alteration des fichiers de Vista.


Message édité par bazooca1 le 23-03-2008 à 12:21:00

---------------
Feedback
n°6293149
BloodyCarn​age
Posté le 23-03-2008 à 12:35:36  profilanswer
 

Si elle a tapé/secoué la tour, c'est probablement un composant qui a légèrement bougé de son slot. Vérifie aussi les connecteurs à l'arrière. Si elle a tiré sur un câble, elle a pu plier quelque chose.  
Fais la chasses aux court-circuits et faux-contacts.

n°6293188
retep
Posté le 23-03-2008 à 13:08:15  profilanswer
 

Merci les gars ! pour ces infos très très précieuses !
Comme la configuration n'est pas vieille j'ai pas de données importante sur le disque, donc, je vais lancé un formatage de la partition de l'OS, puis je vais faire un memetest86 pour tester la ram (j'espère que c'est pas ça), et faire un checksum du disque dur (par contre, ça viendrait bien du Disque car j'ai trouvé que le temps d'accès au disque était un poil plus long mais c'est peut être la ram remarque, car j'ai noté se changement au boot de vista, qui mettait plus de temps que d'habitude...) Sinon j'espère que la mobo (carte mère) n'a rien.
Sinon a priori personne ne penche pour un problème de l'alim, donc ça ne doit pas venir d'elle... niveau disque dur j'ai qu'un IDE dans un coin donc ça ne sera pas les même performances, donc, je sais pas si j'pourrais comparer en cas de complication.
Et j'espère que c'était pas la CG car elle était en mode Clone sur une tv et sur l'ecran CRT du PC.
 
Sinon je ne pense pas qu'elle ai secoué la tour mais je vais quand même vérifié la fixation de tout les composant...
 
Niveau proco, j'espère qu'il a rien eu... car le peryn n'a pas été facile à trouver...
 
Je vous tiens au courant ;)
et si vous avez des conseils supllémentaires n'hésitez pas !
 
ps : évitez les tours tuning avec des lumières qui brillent de partout, ça attire grâve les gosses  :cry:
 
et un clear cmos ?! ça le ferait pas aussi ?!


Message édité par retep le 23-03-2008 à 14:20:38
n°6293481
retep
Posté le 23-03-2008 à 15:55:57  profilanswer
 

Après un clear cmos en enlevant la pile 3 ou 4 minutes, tout semble rentré dans l'ordre, demarrage windows redevenu correct ainsi que la reprise de la veille prolongée : nikel (comme avant).
 
Je vais quand même faire les tests avec memtest pour la ram et un cheksum du DD, je vous tiens au jus... ;)

n°6293507
retep
Posté le 23-03-2008 à 16:12:28  profilanswer
 

Pour le memtest86 il y a 2 version la normal et la + laquelle faut-il prendre ?!
sinon je viens de lancer la version normal et ça me trouve des erreurs, c'est grave docteur ?!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  reboot nouvelle config (après gamin de 5 ans)

 

Sujets relatifs
Vos avis sur cette config...config gamer 1200€ qu'en pensez vous
Nouvelle config : avisConfig presque terminée, votre avis sur la cohérence et potentiel o/c
choix d'une config pour internet et bureautiqueConseils d'achat, config gamer 800-900euros
Nouvelle config à venir! vos avis svp ;)Config upgrade pour 400 euros
Plus de sujets relatifs à : reboot nouvelle config (après gamin de 5 ans)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR