Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1821 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Resolu]Nouvelle config qui reboot apres 10sec de jeux

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Resolu]Nouvelle config qui reboot apres 10sec de jeux

n°8990865
porikito
Posté le 28-12-2013 à 14:14:10  profilanswer
 

Bonjour à tous et bonne fêtes,
 
voici ma config :
boitier ECA3253-W    
Enermax NAXN ADV ETL550AWT 80PLUS Bronze    
Enermax ETS-T40    
GA-Z87-D3HP    
NVIDIA GTX660 OC    
Intel i5-4670K    
WD 1To - SATA 6 Go/s - 7200t    
Crucial 2x4Go 1833mhz  
Graveur DVD    
SSD crucial M500 120go  
 
le soucis est que lorsque que je lance un jeu, World of warplanes ou Bf4, systèmatiquement après 10-15sec de jeux mon PC reboot.
 
les températures sont bonnes au niveau du GPU j'ai fait un relevé via EVGA precision

Code :
  1. GPU clock           ,Memory clock        ,GPU temperature   ,GPU usage   ,Memory usage        ,GPU voltage
  2. 1110.483            ,3004.679            ,51.000              ,99.000     ,494.617             ,1.112


 
j'ai les derniers drivers WHQL de nvidia, la dernière mise a jour de mon Bios, j'ai reinstallé windows 3 fois et la dernière fois juste avec les drivers vidéo et lan + directx.
 
Rien a faire pour que ça tienne.
 
Le seul truc est que dans l'observateur d'événement j'ai :

Code :
  1. <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
  2.   <EventID>41</EventID>
  3.   <Version>2</Version>
  4.   <Level>1</Level>
  5.   <Task>63</Task>
  6.   <Opcode>0</Opcode>
  7.   <Keywords>0x8000000000000002</Keywords>
  8.   <TimeCreated SystemTime="2013-12-28T12:54:25.763602200Z" />
  9.   <EventRecordID>783</EventRecordID>
  10.   <Correlation />
  11.   <Execution ProcessID="4" ThreadID="8" />
  12.   <Channel>System</Channel>
  13.   <Computer>xavier-PC</Computer>
  14.   <Security UserID="S-1-5-18" />
  15.   </System>
  16. - <EventData>
  17.   <Data Name="BugcheckCode">0</Data>
  18.   <Data Name="BugcheckParameter1">0x0</Data>
  19.   <Data Name="BugcheckParameter2">0x0</Data>
  20.   <Data Name="BugcheckParameter3">0x0</Data>
  21.   <Data Name="BugcheckParameter4">0x0</Data>
  22.   <Data Name="SleepInProgress">false</Data>
  23.   <Data Name="PowerButtonTimestamp">0</Data>
  24.   </EventData>
  25.   </Event>


 
J'ai regardé sur le net, mis à jour mon windows, mes drivers etc..
 
et rien a faire.
 
Je m'en remets a vous pour m'aider car la ça m'embète d'avoir cette config et de ne pas la voir fonctionner comme il se doit !
 
Merci de votre aide.


Message édité par porikito le 31-12-2013 à 00:44:50
mood
Publicité
Posté le 28-12-2013 à 14:14:10  profilanswer
 

n°8990885
spocki
Posté le 28-12-2013 à 14:25:17  profilanswer
 

et le cpu température?
gtx760 oc !! oc d 'usine?
branchement pc1e de l'alim sur la gtx760?

n°8990919
porikito
Posté le 28-12-2013 à 14:50:34  profilanswer
 

le CPU est max a 38 sur le core le plus chaud.
C'est une GTX 660OC (et non 760) d'usine de gigabyte
 
Je viens de faire un test avec la CG integré intel 4600 et pas de problème

n°8994478
porikito
Posté le 31-12-2013 à 00:43:35  profilanswer
 

Pour moi sujet clos, mon soucis venait de la cg qui malgré qu'elle soit neuve devait avoir un coup dans le nez...sans doute la faute au beaujolais...
 
Merci..


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Resolu]Nouvelle config qui reboot apres 10sec de jeux

 

Sujets relatifs
[RESOLU] Nouvelle config, choix du boitierConfig Gamer de Salon :-)
reboot de mon PC pendant Battlefield 4[Conseil] Config jeux mini itx pour simul auto
help me, reboot à la chaineAvis config M-ATX
Config ~500€[URGENT] Config gamer
Plus de sujets relatifs à : [Resolu]Nouvelle config qui reboot apres 10sec de jeux


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR