Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
752 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Montage/Démontage, plus rien ensuite !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Montage/Démontage, plus rien ensuite !

n°8621393
god89
Posté le 13-02-2013 à 20:19:14  profilanswer
 

Bonjours tous le monde,
Comme à mon habitude, lorsqu'un problème informatique persiste à mes petites connaissances, je viens demander de l'aide sur ce forum...
 
Le problème qui me tracasse aujourd'hui viens d'un pc que j'ai monté avec un ami. En bref : Intel i5, gts 450, 8go de ram, et 2 disques durs(un de donné et un pour Windows).
 
Hier j'ai démonter mon DD de donnée, j'ai formater le DD system, une fois Windows 7 Ultimate installé complètement avec toutes les MAJ et tous les drivers à jour, le pc fonctionnait à merveille! Aujourd’hui j'ai remonté mon disque de donnée, et remonté le pc!  
Il démarre, les ventilos tournes, mais c'est tous, aucun d'affichage sur l’écran... J'ai essayer d'enlever le disque de donnée récemment rebranché, mais le problème persiste...  
 
Pour info :  
- L’écran détecte l'ordinateur, en effet lorsque le pc est éteint l’écran affiche "no signal", mais quand le pc tourne écran noir complet.
- Le voyant qui s'allume quand le pc est entrain d’exécuter des programmes ne s'allume absolument pas, alors que techniquement au démarrage il s'allume presque sans interruptions.
 
 
 
Ai-je par mégarde débranché un fil en réinstallant mon second disque?... Tout est monté correctement à mes yeux... Es autre chose?
 
Merci de m'avoir lu et aussi éventuellement pour vos réponses...
 
J'ai plus de PC, j'suis blazé    :cry:


Message édité par god89 le 13-02-2013 à 20:21:55
mood
Publicité
Posté le 13-02-2013 à 20:19:14  profilanswer
 

n°8621421
sherkeunan
Moi? piquant? mais non ;)
Posté le 13-02-2013 à 20:40:46  profilanswer
 

Normalement tu devrait avoir au moin le bios qui s'affiche tu a un speaker sur le pc?  
 
les ventilos démarre? celui du proc tourne ? essaye d'enlever tout les periphériques si tu n'a toujours rien enlève la CG et la RAM et dis si tu a des bip.  
 
i5 qu'elle génération? t'a un controleur graphique integré  ?
 
Essaye dejà sans périqphérique puis sans ram et cg

n°8621422
Luzog
Posté le 13-02-2013 à 20:41:03  profilanswer
 

Hello,

 

T'as essayé de faire un clear cmos et de voir ce que ca donnait ?

 

A plus :)


---------------
Mon Feed--Achats/Ventes
n°8621494
god89
Posté le 13-02-2013 à 21:14:46  profilanswer
 

En effet, bisard même le bios ne s'affiche pas... Oui, tous les ventilos tournes celui du cpu, de la cg et ceux du boitier. J'ai testé sans périphériques, je testerai demain sans ram et sans cg! Et si aucun changement je testerai un clear cmos.  
Par contre, je ne sais pas de tête quel est la génération de mon i5, je sais seulement qu'il développe 3.1ghz, et j'ai plus la boite d'origine.
J'ai une cm P8P67, et je ne saurai pas dire si elle a un contrôleur graphique intégré
 
Question : qu'es que t'appel un speaker?


Message édité par god89 le 13-02-2013 à 21:15:41
n°8621524
sherkeunan
Moi? piquant? mais non ;)
Posté le 13-02-2013 à 21:34:05  profilanswer
 

le chipset p67 ne gère pas le gpu integré, le speaker c'est sa  
 
http://www.rsssim.com/images/140_112/200001-619_140x112.jpg
 
j'attendrais la suite des test :)

n°8621528
god89
Posté le 13-02-2013 à 21:35:43  profilanswer
 

Je vois, j'en ai un! Enfin si c'est bien la petite enceinte qui fait les bip quand y'a un défaut sur la ram!


Message édité par god89 le 13-02-2013 à 21:37:01
n°8621529
sherkeunan
Moi? piquant? mais non ;)
Posté le 13-02-2013 à 21:36:14  profilanswer
 

voila, il est brancher sur la cm?

n°8621532
god89
Posté le 13-02-2013 à 21:37:32  profilanswer
 

oui

n°8621533
sherkeunan
Moi? piquant? mais non ;)
Posté le 13-02-2013 à 21:38:16  profilanswer
 

oui donc retire tous a par le proco pour voir si il bip

n°8621538
god89
Posté le 13-02-2013 à 21:40:49  profilanswer
 

Ça te dérange si on fait ça demain?? Je suis debout depuis 5h, je suis mort...


Message édité par god89 le 13-02-2013 à 21:41:42
mood
Publicité
Posté le 13-02-2013 à 21:40:49  profilanswer
 

n°8621544
sherkeunan
Moi? piquant? mais non ;)
Posté le 13-02-2013 à 21:43:39  profilanswer
 

Y a aucun soucis tu pourra m'envoyer un mp si tu veux


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Montage/Démontage, plus rien ensuite !

 

Sujets relatifs
conseil PC portable ...PC mini-ITX gonflé a bloc
PC vendu avec SSD, bien installé d'usine ou pas ?PC gamer 1250€ commande ok
Config PCConseils pour ce PC ?
PC Gamer, je souhaiterais vos avis sur la config.[HFR] Actu : PC HFR : La Sapphire Radeon HD 7870 retirée
[vidéo] Mon PC ne démarre plus après avoir plantéPC qui démarre mais rien ensuite
Plus de sujets relatifs à : Montage/Démontage, plus rien ensuite !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR