Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2404 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pb config

n°1804904
mirascheat
Posté le 13-09-2002 à 13:24:05  profilanswer
 

bonjour  
excusez moi je suis nouveau ici et on m'a conseille ce forum si j'ai des pbs alors me voici
voila g l'adsl depuis peu mais je n'arrive pa a l'utiliser pleinement
en effet pr qu'il fonctionne sous win98 il faut que je formate mon dd et ne pa installer les pilotes de ma carte graphique(geforce2 mx 400 et je suis alle chercher les derniers pilotes sur le site de nvidia) mais alors je fonctionne en 640*480 et 16 couleurs ce qui n'est pa tres bo... et en plus je n'ai pa acces au logiciel de peer to peer ce qui est dommage qd on a l'adsl...
par contre si j'installe les pilotes detonator 30.82 je suis confronte a l'erreur 650 qd je tente de me connecter
alors si quelqu'un pourrait m'aider ce serait great!!!
pr tout nouveaux renseignements poster poster poster
par avance merci

mood
Publicité
Posté le 13-09-2002 à 13:24:05  profilanswer
 

n°1804909
popo73
Chérie tu descends de ma moto
Posté le 13-09-2002 à 13:26:29  profilanswer
 

t'as un modem ECI ?


---------------
mousa a dit : "quand ton pc est mort c'est pour la vie..." enfin un truc comme ça quoi
n°1804913
mirascheat
Posté le 13-09-2002 à 13:27:51  profilanswer
 

eci je sais pa ce que c
g un modem olitec adsl usb

n°1804915
Demonkill
Posté le 13-09-2002 à 13:28:31  profilanswer
 

Où alcatel ?

n°1804921
mirascheat
Posté le 13-09-2002 à 13:29:33  profilanswer
 

non pa alcatel olitec

n°1804923
popo73
Chérie tu descends de ma moto
Posté le 13-09-2002 à 13:30:28  profilanswer
 

t'es allé voir sur le site olitec pour les derniers drivers ?


---------------
mousa a dit : "quand ton pc est mort c'est pour la vie..." enfin un truc comme ça quoi
n°1804929
mirascheat
Posté le 13-09-2002 à 13:32:23  profilanswer
 

oui g l'ai fait ca!!!!

n°1804967
mirascheat
Posté le 13-09-2002 à 13:52:25  profilanswer
 

personne peut m'aider???
vous avez besoin de plus de precision???

n°1804972
Ernestor
modo-coco :o
Posté le 13-09-2002 à 13:53:56  profilanswer
 

Donne plus de precision : c'est quoi le reste de ta config (carte mere, ....) ?


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1804994
mirascheat
Posté le 13-09-2002 à 13:58:12  profilanswer
 

ben c une k7vta3, avec un athlon 1 ghz, 256 mo de ddr, geforce2 mx 400, lecteur dvd, studio pctv rave, modem adsl usb olitec...

mood
Publicité
Posté le 13-09-2002 à 13:58:12  profilanswer
 

n°1805044
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:15:42  profilanswer
 

T'as un chipset K7266A. Du Via avec un modem USB, tout un programme :D  
 
Est-ce que t'as utilise des drivers Via 4en1 recents ?
 
Ca pourrait aider a resoudre ton probleme.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805074
mirascheat
Posté le 13-09-2002 à 14:24:01  profilanswer
 

c koi des drivers 4en1 ???

n°1805085
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:27:43  profilanswer
 

La solution a tes problemes  :sol:  
 
Ce sont les drivers pour ta carte mere. Ils permettent d'avoir des performances optimales et surtout chez Via de corriger pas mal de problemes et de bugs.
 
Tu les trouveras la : http://www.viaarena.com/?PageID=2
 
Il faut absolument les installer (d'ailleurs tu devrais les avoir sur le CD de ta mobo).


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805097
mirascheat
Posté le 13-09-2002 à 14:34:49  profilanswer
 

tu es sure que ca resoudra mon erreur 650????
ou c juste pr essayer si ca marche???
parce que a chaque fois que ca couille fo que je formate et reinstalle tout dc ca me prend une heure

n°1805099
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:35:32  profilanswer
 

Installer les 4in1 est une obligation.
 
Si tu ne l'as pas fait, il faut le faire. La question n'a meme pas a etre posee  ;)
 
De toute facon, ca pourra pas etre pire que ta situation actuelle  :D


Message édité par Ernestor le 13-09-2002 à 14:35:57

---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805103
mirascheat
Posté le 13-09-2002 à 14:36:12  profilanswer
 

c ko 4en1???

n°1805107
mirascheat
Posté le 13-09-2002 à 14:37:02  profilanswer
 

t'es sure qu'il fo que je telecharge rien d'autre parce que si ca marche pas ca me reprendra une heure pr revenir sur le net et une heure c long!!!!!!!!

n°1805109
mirascheat
Posté le 13-09-2002 à 14:38:35  profilanswer
 

tu sais precisement ce que c l'erreur 650???

n°1805114
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:39:34  profilanswer
 

mirascheat a écrit a écrit :

c ko 4en1???




J'ai deja repondu a cette question il me semble  [:titprem]  
 
4en1 (ou 4in1) c'est un package avec tous les drivers pour ta mobo : AGP, IDE et je sais plus trop quoi.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805120
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:41:55  profilanswer
 

mirascheat a écrit a écrit :

tu sais precisement ce que c l'erreur 650???




Non mais je sais que l'installation des 4en1 est une obligation
 
Donc si t'as pas installe ces drivers en utilisant le CD livre avec ta mobo, tu les installes ou mieux tu telecharges les derniers et tu les installes.
 
Maintenant si tu veux pas le faire, c'est comme tu le sens. Dans ce cas, trouves quelqu'un d'autre pour t'aider, j'ai rien d'autre a te proposer...
 
De toute facon, tout le monde te diras la meme chose que moi  :sarcastic:


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805125
mirascheat
Posté le 13-09-2002 à 14:44:21  profilanswer
 

mais je sais qu'en installant ceux fourni avec l'ordi ca marche pa g deja essayer!!!

n°1805128
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:45:31  profilanswer
 

T'aurais pu le dire avant ca...
 
C'est quelle version ?
 
Peut-etre que des plus recents resoudront le probleme.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805131
mirascheat
Posté le 13-09-2002 à 14:47:06  profilanswer
 

sur mon cd y a marque version 6.2 VI

n°1805141
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:51:11  profilanswer
 

C'est pas la version des 4en1 ca :/
Les derniers sont les 4.43  
 
Sinon, si t'as pas confiance en ceux la, tu vas sur le site de ECS pour telecharger les drivers specifiques a ta mobo (ca sera plus ou moins les meme de toute facon).


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805142
mirascheat
Posté le 13-09-2002 à 14:52:07  profilanswer
 

au fait c koi mobo???

n°1805146
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:53:44  profilanswer
 

Abreviation de motherboard, c'est a dire carte mere en francais.


Message édité par Ernestor le 13-09-2002 à 14:53:55

---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805151
mirascheat
Posté le 13-09-2002 à 14:54:58  profilanswer
 

prkoi tu me dis que mon chipset c un k7266a alors que c k7vta3???

n°1805161
Ernestor
modo-coco :o
Posté le 13-09-2002 à 14:59:19  profilanswer
 

k7vta3 c'est le modele de ta mobo.
 
Elle utilise un chipset VIA KT266A.
 
Quoique, c'est quoi la version de ta mobo (1, 2 ou 3 ?). C'est une carte recente ou pas ?
Y a trois revisions : http://www.ecs.com.tw/products/k7vta3_2x.htm
 
Enfin bon, ca reste que du Via de toute facon.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805170
mirascheat
Posté le 13-09-2002 à 15:04:42  profilanswer
 

comment on voit sa version 1 2 ou 3???

n°1805176
Ernestor
modo-coco :o
Posté le 13-09-2002 à 15:06:53  profilanswer
 

T'as quoi d'ecrit au boot de ta machine ?
 
Sinon tu installer l'outil Sandra de Sisoft, ca te donnera pas mal d'infos sur ta mobo et le reste de ta config.


---------------
Idéaliste pragmatique gauchiste cherche camarades pour fonder un parti
n°1805228
popo73
Chérie tu descends de ma moto
Posté le 13-09-2002 à 15:32:48  profilanswer
 

Voila pourquoi je te demandais si c'étais u modem ECI (c'est une marque comme OLITEC)
trouvé sur une FAQ sur ce modem:
 
"J'ai une erreur 650 quand j'essaye de me connecter...
 
La ligne est en place mais la configuration logicielle n'est pas encore activée. L'installation de la ligne passe par deux étapes: une étape "matérielle", qui fait que la led s'arrête de clignoter, puis une étape logicielle. Si vous avez toujours une erreur 650 malgré la synchro et les login/passwd activés chez le FAI faites le 1013 et précisez le mot magique GAMOT (Guichet d'Accueil et de Maintenance pour Opérateurs Tiers) "


---------------
mousa a dit : "quand ton pc est mort c'est pour la vie..." enfin un truc comme ça quoi
n°1805296
mirascheat
Posté le 13-09-2002 à 15:56:24  profilanswer
 

non non ma ligne a bien ete active je l'utilise en ce moment....

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
 

Sujets relatifs
Qu'est qu'on peut faire comme config pour 1000 Euros aujourd'hui?Choix mobo pr config avec P IV 2.4 non o/c (je cherche le silence!!!)
Config - Besoin d'avis sur le choix de la CMNewbie ayant besoin d aide sur config CM+CPU+RAM
Vous pensez koi de cette config. ?[A7V333 raid] Aidez moi dans la config des jumpers ...
A7V333 + Athlon XP 2000+ (Proc impossible a config ds le BIOS)quelle config pour encoder du divx ?
CONFIG A JUGER : but After effect et première merci d'avance250W est-ce suffisant pour une telle config ?
Plus de sujets relatifs à : pb config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR