Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1769 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Carte mère morte ou processeur mort ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte mère morte ou processeur mort ?

n°4941357
Coug1234
Posté le 21-07-2006 à 21:34:18  profilanswer
 

Bonjour à tous,
je possède un Pentium 4C 2.8Ghz sur une carte mère MSI Néo 875P.
 
Mon PC fonctionnait très bien jusqu'à un certain moment où il s'est subitement éteint.
J'ai d'abord pensé que ça venait de l'alim... je l'ai changé, même problème.
 
je me suis alors rendu compte, que quand le connecteur P4(la prise avec 4 embout) de l'alimentation n'était pas branché à la carte mère, le PC démarrait ! (alim + DD + ventilos).
Enfin il faut quand même s'y prendre à plusieurs coups de "débrancher la prise de l'alim, appuyez sur le bouton power" pour que la machine démarre.
Par contre, quand ce connecteur est branché, rien ne se passe, comme si l'alimentation n'était même pas branchée !
 
A votre avis, d'où vient le problème ? est-ce la carte mère ou le processeur ?
Merci pour vos réponses  :bounce:

mood
Publicité
Posté le 21-07-2006 à 21:34:18  profilanswer
 

n°4941364
al22_9
Posté le 21-07-2006 à 21:39:19  profilanswer
 

aucune idée mais cette prise est pas faite que pour certains proco ? a mon avis ton proco ne fait pas parti de ceux ayant besoin de la prise 4pin

n°4941372
Coug1234
Posté le 21-07-2006 à 21:43:53  profilanswer
 

mmm ben avant que ça ne plante, elle était branché, et sans elle le pc ne bootait pas (ça démarrait juste mais rien ne se passait).
Et là sans elle, ça démarre, mais rien ne s'affiche sur l'écran (alors que la cg marche).
 
ça serait le port AGP qui aurait pris un coup de chaud ?

n°4941403
Freak_On_A​_Leash
Clockeur abruti
Posté le 21-07-2006 à 22:02:39  profilanswer
 

est-ce qu'il y a des bips?
 
Enlève toute la ram et essais de démarrer si tu entends des bips, c'est generalement bon signe. Après si il n'y a toujours pas de bips, essais sans la carte graphique.

n°4941405
al22_9
Posté le 21-07-2006 à 22:03:53  profilanswer
 

a oki j'avais pas compri comme ca lol effectivement enlève la ram et mets le connecteur 4pin (qui est normalement indispensable pour les P4 )

n°4941414
Coug1234
Posté le 21-07-2006 à 22:07:18  profilanswer
 

si je met le connecteur p4, le pc ne démarre pas, que tout soit branché ou  pas.
 
Et je n'entends aucun beep (et j'entendais avant le beep du démarrage quand tout allait bien)

n°4941428
al22_9
Posté le 21-07-2006 à 22:14:36  profilanswer
 

bizarre ce serait peut-ètre le connecteur p4 de ta mobo qui serait mort

n°4941454
Coug1234
Posté le 21-07-2006 à 22:32:30  profilanswer
 

Ca se remplace ? :)
 
je précise que quand c'est arrivé, le pc c'est arrêté subitement d'un coup d'un seul.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Carte mère morte ou processeur mort ?

 

Sujets relatifs
[RESOLU]URGENT, achete carte controle DD Maxtorproblème carte graphique x800gt
[Conseils] choix carte graphique!ventilateur Zalman CNPS7000A-ALCU et la carte mere Asus A8N-VM
Carte mère ASROCK 939NF4GVSTARapport perf. Carte graphique / processeur - conseils avant achat
faux contacts carte graphique 
Plus de sujets relatifs à : Carte mère morte ou processeur mort ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR