Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1840 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bug sound blaster audigy platinium "suite"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Bug sound blaster audigy platinium "suite"

n°1926396
ak-furaxxx
Posté le 31-10-2002 à 15:58:28  profilanswer
 

Config
a7n266
ddr *2
1800xp + athlon
sound blaster audigy platinium
 
 
je vient dinstaller les drivers AUDDRVPACK.EXE apparement pas de plantages sous les jeux mais le son defois devient instable avec des gressillements ....
 
J'ai vu aussi que dans le gestionnaire de mes périphériques partie "périphérique system" j'ai plusieur composants nforce "normale ma carte mére et une a7n266" . Ce qui et louche c'est quand je clique dessus normalement ca devrais etre marquer dans la partie generale "Ce périphérique fonctionne correctement." helas j'ai le message suivant = Aucun pilote n'est installé pour ces périphériques.
 
pour les élements suivant :  
 
- NVIDIA nforce PCI system management
- NVIDIA nforce (controller DDR)
- NVIDIA 220/420 Memory Controller
 
J'ai deja installer les new driver de la carte mére et aussi mis à jour mon bios a la version 1004.
 
AVEZ VOUS DES ASTUCES SIOUPLAY CAR JE SUIS DANS LINCOMPRHENSION TOTAL DE MON PROBLEM MERCI :eek2:

mood
Publicité
Posté le 31-10-2002 à 15:58:28  profilanswer
 

n°1927134
ak-furaxxx
Posté le 31-10-2002 à 19:10:05  profilanswer
 

...

n°1927143
Origin
Posté le 31-10-2002 à 19:14:16  profilanswer
 

J'ai la même chose dans périph systèmes sur mon A7N266-C. J'imagine qu'il n'y a tout simplement pas BESOIN de drivers pour ces composant ?  :heink:

n°1927145
Prems
Just a lie
Posté le 31-10-2002 à 19:14:49  profilanswer
 

:lol:

n°1927147
Origin
Posté le 31-10-2002 à 19:15:09  profilanswer
 

mézancor ?

n°1927149
ak-furaxxx
Posté le 31-10-2002 à 19:15:14  profilanswer
 

ba jespére :/ car ma carte sont ne fait plus planter le pc mais le jeux maintenant je comprend plus bien :/


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Bug sound blaster audigy platinium "suite"

 

Sujets relatifs
audigy que des merdes ...Creative 3D Blaster GF4 MX 460 ??? Perfs ???
Bug lorsque je passe à 1,67 ghz avec Athlon Xp 2000+ ??BUG QUAND 3 HD SCSI IBM SUR TEKRAM DC390U3W???
Sound blaster ou Guillemotincompatibilités Sound BLASTER avec RADEON 9700 PRO ???
Brochage de la sortie SB1394 Interne de l'audigypinout du connecteur interne firewire de l'audigy ?
Plus de sujets relatifs à : Bug sound blaster audigy platinium "suite"


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR