Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1333 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pas de bios

n°1584029
olv
Posté le 04-07-2002 à 13:47:36  profilanswer
 

Je viens de monter un P4 1.7Mhz sur une DFI NB70-SC avec 256 DDR, un DD 40Go Maxtor, une CG nVidia TNT2-M64 32Mo. Tout est neuf comme le moniteur Illyama 17".
Le PC demarre, le DD tourne mais écran noir, pas de BIOS et 1 long bip suivi de 2 bips courts...
J'ai tout changé mémoire, CG (GeForce III Ti200T), DD. J'ai même changé le CPU et le ventilo, rien y fait...
Toujours cet écran noir et ces bips !
 
Si qq'un a une soluce !!??..

mood
Publicité
Posté le 04-07-2002 à 13:47:36  profilanswer
 

n°1584040
burgergold
5$? va chez l'diable!
Posté le 04-07-2002 à 13:49:37  profilanswer
 

ta un livre avec ta carte mere? regarde ce que signifit 2 bip long et un court dedans
 
sinon p-e que c la cm qui est défectueuse


---------------
http://www.boincstats.com/signature/user_664861.gif
n°1584102
Thander
Posté le 04-07-2002 à 14:07:17  profilanswer
 

Ca fait ça quand la carte cgraphique est mal enfichée ;)
Un petit coup de soufflette dans le port agp pour le nettoyer :)  
Sinon, c'est peut-être le port agp qui foire :(  
 
Essaie de faire un clear CMOS ;)


Message édité par Thander le 04-07-2002 à 14:08:16

Aller à :
Ajouter une réponse
 

Sujets relatifs
[KT7A] "Bios cheksum error" et sonnerie deux tons, que faire ?Site optimisation Réglage Bios MSI K7T 266 Pro
option de bios non accessible!!! helpnouveau bios MSI-6380
probleme bios kt7a*topic Unik* <<<Asus P4B533-V>>> Nvx bios 1005_02 Beta
award bootblock bios / flash de bios impossible ???qui a flasher le bios de sa hercules ?
quel bios me faut il ?Savage 4 Bios Hackin'
Plus de sujets relatifs à : pas de bios


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR