Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1076 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Besoin d'aide pour mon nouveau PC

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Besoin d'aide pour mon nouveau PC

n°5575587
EtilaS
Posté le 07-06-2007 à 14:39:24  profilanswer
 

Salut,

 

J'ai recu ma config a monetr ce matin...

 

boitier Antec, alim Antec 500W
E4300 + Noctua NH U12F, 2x1Go Gskill
Leadtek 8800 GTS 320 Mo
DD samsung SATA
DVD nec
Sur une Asus P5B deluxe..

 

Bref, tout est monté ce matin, et .. ca ne marceh pas....

 

Le pc se lance, tout semble se lancer, mais je n'ai pas acces au bios de la CM.... (Je n'ai pas encore mis d'OS sur le DD). Bref, pas de bip bizare, tout semble bien, mais RIEN à l'écran.... De plus, impossible d'ouvrir le lecteur DVD.... reocnnaissance CM? Ceci dit, sans acces au bios, je suis pas avancé...

 

Quelqu'un aurait une idée du problème?

 

Merci, je suis ouvert à tout...


Message édité par EtilaS le 07-06-2007 à 14:40:29
mood
Publicité
Posté le 07-06-2007 à 14:39:24  profilanswer
 

n°5575593
kikill
TranKill mais fo pa m'chercher
Posté le 07-06-2007 à 14:42:22  profilanswer
 

sort tout d u  chassi monte tous ça sur une table sans le chassi, table en bois par exemple, et vois ce qui ce passe

n°5575597
Profil sup​primé
Posté le 07-06-2007 à 14:43:14  answer
 

tu as fait un clear cmos, bien connecte les 24 pin de la cm + les autres 4/8pin.
 
teste voir avec une autre alim.
 
as tu bien monte ton cpu, enleve la protection sur celui ci, probleme de chauffe.


Message édité par Profil supprimé le 07-06-2007 à 14:44:07
n°5575602
EtilaS
Posté le 07-06-2007 à 14:45:31  profilanswer
 

Le Cmos est fait... L'alim semble fonctionner, tout les ventilo marchent... J'ai bien branché la CM 24 pin, par contre tu veux dire quoi les 4/8 pins?

 

Quant à la chauffe, bizarre, car il n'a tourné que 20 sec a chaque fois...


Message édité par EtilaS le 07-06-2007 à 14:46:16
n°5575609
Profil sup​primé
Posté le 07-06-2007 à 14:50:04  answer
 

sur ta cm il faut connecter un autre molex qui sort de l alim.
 
c est une prise molex 4 pin, ou pour les grosses cartes deux connecteurs 4pin.
 
regarde sur le manuel.


Message édité par Profil supprimé le 07-06-2007 à 14:50:57
n°5575650
EtilaS
Posté le 07-06-2007 à 15:12:43  profilanswer
 

Merci vraiment!!

 

En effet, j'avais oublié ce connecteur d'alim, non mentionné sur la notice!! Par contre, j'ai du demonté le noctua pour branché ca!!! Faut dire qu'il est costaud!!

 

Merci à toi, pour la vitesse et l'exactitude de tes propos!!


Message édité par EtilaS le 07-06-2007 à 15:12:56
n°5575753
EtilaS
Posté le 07-06-2007 à 15:52:46  profilanswer
 

J'ai un nouveau problème.
 
Quand je boot: j'ai le message: Intel CPU uCode loading error     Press F1 to Resume
 
 
Et je press F1 ca marche... mais ca vient de quoi coté CPU ce message?
 
Merci

n°5575765
EtilaS
Posté le 07-06-2007 à 15:56:37  profilanswer
 

2ème question en plus: ou faut il placer les barrettes de Ram pour le dual channel? Sur les 2 premiers racks, pres du cpu, ou sur 2 de même couleur (1 et 3 par exemple...)??

 

Encore merci..

 

PS: dsl j'arrive pas à editer...


Message édité par EtilaS le 07-06-2007 à 15:57:00

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Besoin d'aide pour mon nouveau PC

 

Sujets relatifs
Besoin d'un coup de patte pour choix de boitier desktop[alim] Besoin de confirmation
Aide pour configuration C2D (pour ram et alim)Ma nouvelle Config Complete ne Demmare pas ! Un peu d'aide svp...
Aide pour Choisir Carte Graphiqe (Config bizarre)aide config PC
** Aide pr choisir Processeur + Carte Mère compatibles svp **aide pour divers composants
Aide pour un nouvel ordiaide pour une nouvelle config
Plus de sujets relatifs à : Besoin d'aide pour mon nouveau PC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR