Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1622 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  besoin d'aide, pblm 8800 avec asus commando!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

besoin d'aide, pblm 8800 avec asus commando!!!

n°5440400
casimir37
Posté le 30-03-2007 à 23:08:38  profilanswer
 

Bonjour a tous!!!
 
 
 voila j'ai un probleme les cartes graphiques 8800 ne fonctionne pas correctement sur ma config. Des le message du post le texte a du mal a s'afficher il saccade. C'est la deuxieme 8800 que j'essai et malgré un quantité infini d'essai de reglage du bios impossible d'arriver a ce que ca marche. je sais plus quoi faire. Autre indication, une fois arrivé sous windows je ne peu pas lancer d'application 3D ( aquamark...) sinon le pc freez.  
 
 
ma config: asus commando
               e6600
               2go  pc6400
               alim hyper 580
               evga 8800gts
 
  Merci

mood
Publicité
Posté le 30-03-2007 à 23:08:38  profilanswer
 

n°5440419
bazooca1
Jedi de l'octet & ami de Tux
Posté le 30-03-2007 à 23:23:33  profilanswer
 

Salut,
C'est du beau matos que tu as  :cry: dommage qu'il y est des pépins. Bon a mon avis le pb viens des drivers de la cg. Es ce que tu as essayer de regarder comment l'ordi se comporte en mode sans échec ?


---------------
Feedback
n°5440423
Freak_On_A​_Leash
Clockeur abruti
Posté le 30-03-2007 à 23:24:49  profilanswer
 

Ta essayé avec une autre Carte mère et une autre Alim?


---------------
http://www.denis-talbot.com/compon [...] ic,26766.0 Venez poster vos Résultats! SuperPi1 Mg!
n°5440445
casimir37
Posté le 30-03-2007 à 23:36:56  profilanswer
 

pr les drivers je pense pas que ca vienne de la, car on constate le pblm des le message du post dc pas sous windows dc logiquement pas besoin de drivers.
Je n'ai pas essayé avec une autre carte mere ou autre alim et je pense effectivement que ca vient de l'un des 2. a moins qu'il y est quelque chose ds le bios que je n'ai pas vu... Merci de votre aide
a oui j'ai oublié de preciser que ca marche avec une 7900gtx...


Message édité par casimir37 le 30-03-2007 à 23:38:54
n°5440450
bazooca1
Jedi de l'octet & ami de Tux
Posté le 30-03-2007 à 23:40:49  profilanswer
 

Tu as essayer de vérifier les ram (memtest86)?


---------------
Feedback
n°5440468
casimir37
Posté le 30-03-2007 à 23:57:30  profilanswer
 

oui, pas de souci pour la ram elle fonctionne nickel. et le pc pc fonctionne normalement avec une 7900gtx (170000 points a aquamark). On dirait vraiment que la carte mere ne supporte pas les G80...

n°5440761
bazooca1
Jedi de l'octet & ami de Tux
Posté le 31-03-2007 à 11:13:27  profilanswer
 

Je ne vois pas ce que ça peut être d'autre qu'un pb de conflit avec les drivers de ta cg. Dans le gestionnaire de périph il ne t'indique pas de pb?
Regarde aussi dxdiag.


---------------
Feedback
n°5440782
carrera
Posté le 31-03-2007 à 11:28:11  profilanswer
 

vérifie les tensions au passage, la 8800 dois pas mal consommer quand meme (ceci dis ton alim est du bon stuff, normallement)

n°5441054
casimir37
Posté le 31-03-2007 à 14:15:24  profilanswer
 

pas de pblm de drivers ni dans le panneau de configuration, ni dans dxdiag, tout semble fonctionner normalement mais pourtant... sinon les tensions sont ok.

n°5441057
carrera
Posté le 31-03-2007 à 14:16:58  profilanswer
 

tente de changer de driver cg, ca ne peut qu aider logiquement. (meme si c est un downgrade)
avec un petit coup de driver cleaner 3 avant  ;) )


Message édité par carrera le 31-03-2007 à 14:17:21

---------------
---I like Scsi---
mood
Publicité
Posté le 31-03-2007 à 14:16:58  profilanswer
 

n°5441067
casimir37
Posté le 31-03-2007 à 14:19:54  profilanswer
 

ok je test...

n°5441119
casimir37
Posté le 31-03-2007 à 14:40:56  profilanswer
 

test non concluant, ca change rien....

n°5441137
bazooca1
Jedi de l'octet & ami de Tux
Posté le 31-03-2007 à 14:55:44  profilanswer
 

Si tu fait un test de direct3D et directDraw dans dxdiag ça plante aussi?


---------------
Feedback
n°5441148
casimir37
Posté le 31-03-2007 à 15:04:43  profilanswer
 

oui ca plante, ca freez pas mais c super lent...

n°5441158
bazooca1
Jedi de l'octet & ami de Tux
Posté le 31-03-2007 à 15:09:13  profilanswer
 

Bon c'est clair, c'est tas cg qui a un pb qui SEMBLE  
matériel. Demande un rembourcement/échange.


---------------
Feedback
n°5441161
carrera
Posté le 31-03-2007 à 15:10:34  profilanswer
 

mm tu as tenté de changer de slot pci e des fois?


---------------
---I like Scsi---
n°5441179
Unrealx77
üNReaL
Posté le 31-03-2007 à 15:18:50  profilanswer
 

regarde ma config, la commando marche tres bien avec du G80.
ta carte graphique a un soucie, c'est clair
ton CPU est overcloké, ou ca tourne a stock ?


Message édité par Unrealx77 le 31-03-2007 à 15:20:36
n°5441215
casimir37
Posté le 31-03-2007 à 15:36:05  profilanswer
 

oui j'ai essayé l'autre slot pci est c pareil.  c'est deja la 2eme carte que je renvoi et a chaque fois j'ai le meme pblm... je vais essayé avec un autre windows il est possible que ca vienne de ca, c'est un windows xp moddé...  
 oui mon cpu est overclocké mais j'ai essayé en stock c'est pareil... Merci

n°5441221
bazooca1
Jedi de l'octet & ami de Tux
Posté le 31-03-2007 à 15:41:30  profilanswer
 

Win XP Canabis c'est pas bien :non:


---------------
Feedback
n°5441984
casimir37
Posté le 31-03-2007 à 22:34:45  profilanswer
 

ca y est je crois que c bon!!!!!
  ca venait aparemment bien de mon windows... instal d'un nouveaux pour l'instant tout est ok!!!!  :bounce:
 Merci a tous pr votre aide!!


Message édité par casimir37 le 31-03-2007 à 22:35:16

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  besoin d'aide, pblm 8800 avec asus commando!!!

 

Sujets relatifs
capture video ASUS X1900XTaide technique avant achat DD
Drivers vista pour asus P5GDC deluxeMa config, merci pour votre aide
comment brancher la cg asus 8800 sur la tv[RESOLU] 8800 GTS - Vista - Resolution limitee à 1280
Petite aide pour un choix de boitier plzAide pour branchement nouvelle cfg
Quel Gforce pour ma Asus M2N-E 
Plus de sujets relatifs à : besoin d'aide, pblm 8800 avec asus commando!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR