Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1775 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  probleme raptor

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme raptor

n°3282793
buibui2
Posté le 21-06-2004 à 13:48:25  profilanswer
 

Es ce bien normal ces resultats:
http://img58.photobucket.com/albums/v177/buibui/hd.jpg :??:

mood
Publicité
Posté le 21-06-2004 à 13:48:25  profilanswer
 

n°3282819
B x N
Posté le 21-06-2004 à 13:54:11  profilanswer
 

J'arrive pas bien à lire sur ton image, mais j'ai les mêmes résultats depuis que j'ai reinstallé windows. Avant le cpu usage était bien plus bas.


---------------
Aux mains de l'état la force s'appelle droit, aux mains de l'individu elle se nomme crime...
n°3283170
buibui2
Posté le 21-06-2004 à 16:21:23  profilanswer
 

Ah bon,parce qu'on m'a dit que c'etait pas normal 39.4% de cpu utilisation...

n°3283178
kulamaker
( ︶︿︶)_╭∩╮
Posté le 21-06-2004 à 16:24:27  profilanswer
 

peut-être est-ce autre chose qui tourne en fond ??


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°3283183
Squadra_HF
Hérésie Lanciste
Posté le 21-06-2004 à 16:27:11  profilanswer
 

De quoi tu te plaints ?
 
En ce qui concerne le taux d'occupation CPU, j'ai remarqué que les mesures de HD Tach n'etaient pas fiables du tout et qu'elles variaient enormement...
 

n°3283189
kulamaker
( ︶︿︶)_╭∩╮
Posté le 21-06-2004 à 16:29:42  profilanswer
 

compare avec "HD Tune" alors...


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°3283199
sebounet
Posté le 21-06-2004 à 16:34:09  profilanswer
 

pour l'utilisation cpu, ca vient pas du disque dur mais plutot du controlleur sata, voire des drivers de celui ci (intel application accelerator ou via qqchose pour ton cas ?)
 

n°3283229
buibui2
Posté le 21-06-2004 à 16:43:11  profilanswer
 

Bon j'ai essayé hd tune,la ca a l'air d'aller...
l'autre est pas tres fiable...
http://img58.photobucket.com/albums/v177/buibui/hd2.jpg

n°3283244
kulamaker
( ︶︿︶)_╭∩╮
Posté le 21-06-2004 à 16:48:11  profilanswer
 
n°3283274
buibui2
Posté le 21-06-2004 à 16:58:45  profilanswer
 

Yep,c'est rassurant,ca me faisait flipper 40%!!!

mood
Publicité
Posté le 21-06-2004 à 16:58:45  profilanswer
 

n°3283275
kulamaker
( ︶︿︶)_╭∩╮
Posté le 21-06-2004 à 17:00:06  profilanswer
 

ton taux de transfert est normal pour du raptor ? Moi je pensais que ça allait plus vite que ça... ou tu es en Raid1 ?


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°3283295
buibui2
Posté le 21-06-2004 à 17:08:22  profilanswer
 

ben,j'ai qu'un seul disque...

n°3283378
sebounet
Posté le 21-06-2004 à 17:37:53  profilanswer
 

65Mo/s de moyenne pour un hdd c'est pas mal quand même non ? :P

n°3283514
kulamaker
( ︶︿︶)_╭∩╮
Posté le 21-06-2004 à 18:37:17  profilanswer
 

Arf... C'est vrai que c'est pas mal en fait... Mon Western Digital (rempli aux 2/3) fait du 47MB/s (et pas Mo/s)
http://home.tele2.fr/mangeur-cigogne/HDTuneWD.jpg


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°3283564
melba
Posté le 21-06-2004 à 18:56:48  profilanswer
 

bon benh j'ai toujours pas trouvé de bench potable pour du raid SCSI à part Winbench ou I/O Meters
 
HD Tunes me donne :
Minimum/Maximum et Average 53,3Mb/s belle ligne droite :)
Access time 6,4ms OK un peu près potable
Burst Rate 65mb/s (j'ai 2x160Mb/s ça fait peu)
CPU Usage 4,8% (ça peu être bon)
 
Winbench :
110mb/s à 65Mb/s
CPU usage 3,5%
Acces Time 5ms
 
Et en CPU usage I/O Meters 0,8% à 2% selon le test
 

n°3283947
melba
Posté le 21-06-2004 à 22:35:33  profilanswer
 

Moi je dit qu'vous avez tous des disque de tapette ! :D
http://francois.lefebvre.free.fr/WD1200JB.gif
 
fait pâle figure à coté de mon Raid0 SCSI 15K !  :lol:
 
Si non le cache, le mode DMA et le smart c'est OK :lol:


Message édité par melba le 21-06-2004 à 22:36:50
n°3283998
buibui2
Posté le 21-06-2004 à 22:53:24  profilanswer
 

Ouais mais la il y a TROMPERIE,vilain va!:lol:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  probleme raptor

 

Sujets relatifs
Problème démarrage carte mère Asus A7N8X-E Deluxeprobleme de sortie video -> NVIDIA geForce FX 5600XT
Probleme 2X36go raptor RAID 0Probleme avec Disque dur Raptor !
Probleme avec disque dur Raptor (avis aux amateurs de problemes ardu)Probleme avec Wester Digital Raptor 36Go
probleme avec ABIT IC7-MAX3 et raptor 76 gigaProbleme avec un raptor :(
probleme install winxp sur sata raptor en raid 0 avec p4g8x-dprobleme install drivers controleur raid et carte canopus raptor
Plus de sujets relatifs à : probleme raptor


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR