Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
599 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de ventilo boitier

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de ventilo boitier

n°4512432
Tom_
Posté le 17-12-2005 à 16:45:35  profilanswer
 

Bonjour,
J'ai un petit problème avec le ventilo arrière de mon boitier Cooler Master Cavalier 3 :  celui-ci ne se met pas toujours en fonctionnement au lancement du pc. En revanche si je fais une simple pression sur une des pales du ventilo celui-ci se met à fonctionner.  Ce ventilo est alimenté via le connecteur "Fan Only" de mon alim Antec TruePower 2.0. Normalement, cette alim doit gérer automatiquement la vitesse des ventilos du boitier. Selon vous, c'est alim qui ne lance pas le ventilo parce que la température est trop basse ou est-ce plutot une défaillance du ventilo ou de l'alim?  
Merci d'avance!

mood
Publicité
Posté le 17-12-2005 à 16:45:35  profilanswer
 

n°4512437
biloo
hej franskjävel
Posté le 17-12-2005 à 16:48:11  profilanswer
 

test simple pour savoir si ça vient de l'alim :
Si tu as un autre ventilo, branche le sur l'alim et regarde au démarrrage si il demarre, si non problème de ventilo ?

n°4514797
RiTON48
Posté le 18-12-2005 à 18:36:46  profilanswer
 

il ne se lance pas au démarage, mais peutetre qu'il se lance apres (une fois que la température monte un peu)...
enfin j'dis ça mais j'en sais rien :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de ventilo boitier

 

Sujets relatifs
problème avec nvidia FX5200 tunerGros probleme suite à un ajout de RAM
problème pour lire les dvixQuel boitier???
Problème de son en façadeProbleme PC Athlon 64 + CM ASUS K8N
Tagan 380W, ralentir ventiloProblème de ventilo sur boitier Thermaltake
Plus de sujets relatifs à : Problème de ventilo boitier


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR