Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1478 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  [AVIS] Alimentation Modulaire PC: LEPA G850-MAS: NE TOURNE PAS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[AVIS] Alimentation Modulaire PC: LEPA G850-MAS: NE TOURNE PAS

n°8693005
serviteur
Posté le 18-04-2013 à 17:55:24  profilanswer
 

Salut,
 
Je vie au Cameroun, et je me suis fait acheter par une connaissance dans une banlieue parisienne il ya un plus d'un mois l'alimentation Modulaire PC: LEPA G850- MAS 80 plus Gold sur le site: http://www.pixmania.com/fr/fr/home.html
le site du fabricant:http://www.lepatek.com/eng/product [...] /#produkte
Hier,  j'ai procédé aux étapes de l'installation sur ma HP XW 4600 Workstation, car l'alimentation de ma HP xw 4600 est de 475 watt, et ne peut pas faire tourne la carte Graphique EVGA Geforce GTX 580  1.5Go (je compte ajouter une C.G plustard) et l'ensemble des autres composants.
 
J'ai suivi le guide d'installation de l'alimantation selon le manuel.  
 
SUR UNE HP XW4600 Wokstation
 
Quand je place le boutonI/O de l'alimentation sur la position 'I' la led vert qui est sur la carte mère de la HP xw4600 s'alume bien, mais quand j'enclenche le bouton pour démarrer le PC sauf le ventillateur du Processeur (CPU) et du boitier tourne quelque second et s'arrete, et j'ai deux bip d'envrion une seconde chacun et cela se fait trois3 fois sur le haut parleur interne du PCqui signale, la led vert de la HP se change en rouge et le ventilateur de l'alimentation ne tourne pas.
 
SUR UN PC PENTIUM4 ASSEMBLÉE PERSONNELLEMENT
 
Aujourdh'ui, J'ai également fait le test sur mon ancien PC Pentium 4 que j'avais avant d'aheter la HP xw4600 Workstation.  
Quand je place le boutonI/O de l'alimentation sur la position 'I' et quej'enclenche le bouton pour démarrer le PC,le ventillateur du Processeur (CPU) et du boitier tourne bien ainsi que le ventilateur de la carte graphique Nvidia GS 8400, mais le ventilateur de l'alimentation éléctrique LEPA ne tourne pas ; de plus j'ai pas le signale vidéo sur l'eran.
 
 
Selon le manuel sur la partie: RESOLUTION DE QUELQUES PROBLÈMES
 
J'ai débranché tous les connecteurs DC du systême.
J'ai utilisé une trombone pour relier le connecteur vert sur n'importe quel connecteur noir du connecteur principal 24P pour faire un test sant ''sans aucune charge''.
 J'ai refait l'installation de l'alimentation électrique sur SUR la HP XW4600 Wokstation et sur le PC P4 ASSEMBLÉE PERSONNELLEMENT, et , j'ai toujours l'alimentation éléctrique qui ne Tourne pas.
 
J'aimerai avoir vos avis et conseils !
 
Cordialement.

mood
Publicité
Posté le 18-04-2013 à 17:55:24  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  [AVIS] Alimentation Modulaire PC: LEPA G850-MAS: NE TOURNE PAS

 

Sujets relatifs
[AVIS] Alimentation Modulaire PC: LEPA G850-MAS: NE TOURNE PASconvertir un pC gamer en Mac pour faire du montage?
Plus de sujets relatifs à : [AVIS] Alimentation Modulaire PC: LEPA G850-MAS: NE TOURNE PAS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR