Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2291 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Problème branchement autoradio sur Clio

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème branchement autoradio sur Clio

n°2334371
manu0675
Posté le 24-03-2004 à 01:39:04  profilanswer
 

Bonjour à tous,
 
 
J'ai un problème...on m'a piqué mon autoradio en face de chez moi (dégouté) et ils ont tout arraché le salauds (et encore je reste poli!) enfin bref on m'a prêté un autoradio et je n'arrive pas à le mettre en route...j'ai une renault CLIO de 1995 1.9D et je ne trouve pas la correspondance des fils enfin pour les hauts parleurs j'ai trouvé mais en fait je n'arrive pas à l'alimenter. J'ai essayé pas mal de combinaisons mais rien à faire ! et les fusibles sont bons. Est ce quelqu'un aurait la correspondance des fils ? Merci !

mood
Publicité
Posté le 24-03-2004 à 01:39:04  profilanswer
 

n°2334390
ploufaqui6​9
!YA PLUS DE CHOCAPIC!!!
Posté le 24-03-2004 à 01:43:05  profilanswer
 

http://www.abcelectronique.com/ann [...] /iso.phtml
 
je ne sais pas si c'est ca mais bon voila ma contribution.

n°2334441
manu0675
Posté le 24-03-2004 à 01:54:22  profilanswer
 

En fait c'est la correspondance des fils de la voiture directement qu'il me faudrait car j'ai acheter des connecteurs iso pour brancher l'autoradio (là pas de problème c'est indiqué directement sur les fils) mais par contre les fils de ma voiture je ne sais pas à quoi ils correspondent ! Mais merci de m'avoir répondu

n°2334447
manu0675
Posté le 24-03-2004 à 01:55:46  profilanswer
 

Précision :les fils des connecteurs et les fils de la voiture ne sont pas de la même couleur, c'est pour ça que je ne trouve pas les correspondances.

n°2334504
manu0675
Posté le 24-03-2004 à 02:08:16  profilanswer
 

Encore une précision quand ils m'ont piqué mon autoradio j'ai retrouvé par terre un fil jaune avec un petit boitier noir et un fusible sur le fil .Quelqu'un sait ce que c'est ? (je vais passer pour un nul ici !!)

n°2334529
ploufaqui6​9
!YA PLUS DE CHOCAPIC!!!
Posté le 24-03-2004 à 02:15:22  profilanswer
 

dans ce cas ca tombe bien parce que j'ai le meme probleme que toi je veux mettre un poste dans ma voiture (une corsa de 1987) mais il n'y a jamais eu de poste dedans résultat, j'me retrouve avec un fil d'antenne et des autres fils tous pouurris avec des couleurs inconnues.
je pense que je vais opter pour l'option pose du poste chez norauto ca fais mal mais bon en 30 min c'est torché.

n°2334538
manu0675
Posté le 24-03-2004 à 02:19:03  profilanswer
 

Oui c'est clair mais il me reste deux fils à brancher(le + et le - à moins qu'il y est d'autres fils à brancher) car pour les hauts parleurs j'ai trouvé la correspondance des fils... donc j'ai pas trop envie de payer pour faire brancher deux ou trois fils

n°2334752
Gordon Shu​mway
Wilderness Giiiirls!
Posté le 24-03-2004 à 07:41:28  profilanswer
 

http://forum.hardware.fr/forum2.ph [...] 749&cat=13


---------------
Tees et autres trucs pour geeks | Mon Instagram il est bien. Suis-le.

Aller à :
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Problème branchement autoradio sur Clio

 

Sujets relatifs
Probleme de canalisations bouchées...petit problème de WC?
Branchement d'un Lecteur Radio/CDProbleme avec les couleurs perso
votre avis sur cet autoradio...zoriez pas un probleme avec votre compte msn ce soir ?
problème d'injecteur!!!Problème parental ... besoin d'aide (edit: ca se gate)
Enigme/probleme math[AUTO] probleme avec une caravane non assurée
Plus de sujets relatifs à : Problème branchement autoradio sur Clio


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR