Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
752 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

[VDS] Ampli audiophile NAD C320Bee

n°19491933
Profil sup​primé

Transactions (1)
Posté le 29-07-2012 à 12:49:39  answer
 

Reprise du message précédent :
alors cet ampli??? t'est il parvenu?? Qu'en penses tu??

mood
Publicité
Posté le 29-07-2012 à 12:49:39  profilanswer
 

n°19492469
Merlin_L_E​nchanteur
Informaticien depuis 1979...
Transactions (8)
Posté le 29-07-2012 à 16:25:48  profilanswer
 

Non, toujours rien reçu :o
 
:D

n°19492744
Profil sup​primé

Transactions (1)
Posté le 29-07-2012 à 18:05:55  answer
 

Merlin_L_Enchanteur a écrit :

Non, toujours rien reçu :o
 
:D


 
 
 :non:  :non:

n°19495076
Profil sup​primé

Transactions (1)
Posté le 30-07-2012 à 13:54:49  answer
 

bon toujours pas de news?? bizarre... :(

n°19495250
Merlin_L_E​nchanteur
Informaticien depuis 1979...
Transactions (8)
Posté le 30-07-2012 à 14:51:34  profilanswer
 

C'est les Wakances, il n'est peut-être pas là ???
 
Curieux.. Il est connecté en ce moment même et :
 
Date du dernier message :  30-07-2012 à 14:51  
 
... :o

Message cité 1 fois
Message édité par Merlin_L_Enchanteur le 30-07-2012 à 14:52:56
n°19495495
Profil sup​primé

Transactions (1)
Posté le 30-07-2012 à 16:01:39  answer
 

Merlin_L_Enchanteur a écrit :

C'est les Wakances, il n'est peut-être pas là ???
 
Curieux.. Il est connecté en ce moment même et :
 
Date du dernier message :  30-07-2012 à 14:51  
 
... :o


 
bah je sais pas, il boude?...
 
il est pas content ?
 
...

n°19495582
Merlin_L_E​nchanteur
Informaticien depuis 1979...
Transactions (8)
Posté le 30-07-2012 à 16:26:48  profilanswer
 

Ou i la mis son ampli à fond et il entend pas les messages du forum [:joce]

n°19495661
Profil sup​primé

Transactions (1)
Posté le 30-07-2012 à 16:47:54  answer
 

Merlin_L_Enchanteur a écrit :

Ou i la mis son ampli à fond et il entend pas les messages du forum [:joce]


 
 :pt1cable:  :pt1cable:

n°19542087
Profil sup​primé

Transactions (1)
Posté le 14-08-2012 à 23:49:48  answer
 

alors? ça doit faire 15 jour que tu as l'ampli?? As tu eu le temps de le tester ??

n°19542202
Merlin_L_E​nchanteur
Informaticien depuis 1979...
Transactions (8)
Posté le 15-08-2012 à 01:09:47  profilanswer
 

y boude :)
 
Date du dernier message :  14-08-2012 à 18:07
 
:o

mood
Publicité
Posté le 15-08-2012 à 01:09:47  profilanswer
 

n°19542369
Profil sup​primé

Transactions (1)
Posté le 15-08-2012 à 08:21:44  answer
 

Merlin_L_Enchanteur a écrit :

y boude :)
 
Date du dernier message :  14-08-2012 à 18:07
 
:o


 
et bien oui et non, enfin il m'a dit par MP l'avoir reçu et que tout était nickel, je n'ai plus qu'à attendre son appréciation de transaction.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[VDS] Radeon hd 7970[VDS] 2 sapphire HD6850 75€/U
[VDS]Coffret DVD, DVD, BLU-RAY (neuf)[VENDU] Iphone 3GS 16Go Noir Débloqué
[VDS 06] Renault Twingo 1.2 16v (vendue, a lock)[VDS] MacBook Air 13 - Mid 2011 - i5 1.7 - 128go SSD - 4 go DDR
A fermer[ECH][VDS]Pioneer SC-LX83
[Vds] iPhone 4S 32go blanc 
Plus de sujets relatifs à : [VDS] Ampli audiophile NAD C320Bee


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR