Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2823 connectés 

  FORUM HardWare.fr
  Achats & Ventes
  Hardware

  [VDS] Portable Compaq presario X1000 H.S.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[VDS] Portable Compaq presario X1000 H.S.

n°7946700
bart1984

Transactions (2)
Posté le 26-09-2006 à 20:02:30  profilanswer
 

Je vends donc ce portable qui ne fonctionne pas,  
je l'ai amené à réparer on m'a dit que les portables c'etait difficile
il s'allume normalement, toute les lumieres marchent nickel,  
tout se passe bien mais il n'y a pas d'image!!!
 
Je l'ai acheté 1600€ à la fnac il y a un peu plus de deux ans
les caractéristiques :  
Centrino
Pentium M 1.3Ghz
256Mo DDR SDRAM
Disque dur 40GO
Ecran 15"4
La batterie est nickel vu qu'il est tombé en panne au bout de
14/15 mois
Wifi  
 
J'en veux 300€ FDPOUT
 
 
http://a526.g.akamai.net/7/526/14067/v1/img.priceminister.com/photo/176144830_L.jpg

mood
Publicité
Posté le 26-09-2006 à 20:02:30  profilanswer
 

n°7948105
bart1984

Transactions (2)
Posté le 26-09-2006 à 22:42:50  profilanswer
 

up

n°7969142
bart1984

Transactions (2)
Posté le 30-09-2006 à 14:35:59  profilanswer
 

uupp!!

n°7983469
bart1984

Transactions (2)
Posté le 02-10-2006 à 21:21:02  profilanswer
 

uupp

n°7992190
senado

Transactions (5)
Posté le 04-10-2006 à 09:24:42  profilanswer
 

Tu l'as déjà branché sur un écran externe, ça marche ?

n°7998004
bart1984

Transactions (2)
Posté le 05-10-2006 à 08:29:52  profilanswer
 

heu non j'ai pas essayé je vais essayé je te dis ça

n°7998187
senado

Transactions (5)
Posté le 05-10-2006 à 09:25:06  profilanswer
 

merci !!

n°8004998
bart1984

Transactions (2)
Posté le 06-10-2006 à 12:42:20  profilanswer
 

non l'écran ne s'allume pas quand je branche sur la prise VGA

n°8005050
TIBOY1

Transactions (0)
Posté le 06-10-2006 à 12:52:44  profilanswer
 

Voit tu un fond dimage quand tu lallume et que tu le dirige vers la lumiere?

n°8005053
elliotdoe

Transactions (18)
Posté le 06-10-2006 à 12:53:24  profilanswer
 

Excuse moi de te le dire, mais c'est presque le prix d'un portable de cette gamme fonctionnel... Essais de remplacer ta ram, ça m'étonnerait pas qu'elle ait cramée.

mood
Publicité
Posté le 06-10-2006 à 12:53:24  profilanswer
 

n°8005054
foxclan
ca passe ! ca passe !
Transactions (75)
Posté le 06-10-2006 à 12:53:55  profilanswer
 

euh vu al conf tu en demande bcp  je trouve y a des pc neuf à peine plus cher


---------------
Topicon !
n°8005061
Ayoros5
Coeur D'Or
Transactions (4)
Posté le 06-10-2006 à 12:54:36  profilanswer
 

salut, c'est pas logique tiboy1 ske tu demande, si l'ecran ne s'allume pas sur la prise vga, la carte graphique est HS donc sa risque pas d'etre un probleme d'eclairage (inverter).

n°8005066
elliotdoe

Transactions (18)
Posté le 06-10-2006 à 12:57:02  profilanswer
 

Cherchez plutôt dans ce qui l'empêche de démarrer : batterie fumée, chargeur qui fournit pas la bonne tension, mémoire vive cramée... C'est pas qu'il affiche pas, c'est qu'il démarre pas.

n°8005142
Ayoros5
Coeur D'Or
Transactions (4)
Posté le 06-10-2006 à 13:12:52  profilanswer
 

"il s'allume normalement, toute les lumieres marchent nickel,  
tout se passe bien mais il n'y a pas d'image!!!"
 
faut lire l'ami!!! :o

n°8005177
elliotdoe

Transactions (18)
Posté le 06-10-2006 à 13:18:20  profilanswer
 

La question qui tue : "t'entends le son windows au lancement ?"
Qu'est-ce qui te fait dire qu'il lance le windows ?
 
Ayoros >> les gars qui s'y connaissent pas trop pensent que le pc s'allume parce qu'il y a les lumières sur le panneau frontal...
 
S'il démarre effectivement, c'est irréparable.

n°8006213
TIBOY1

Transactions (0)
Posté le 06-10-2006 à 16:45:48  profilanswer
 

a savoir :
pour avoir l'image sur un ecran exterieur il y a une petite manip a faire
FN+une autre touche:pour renvoyer limage a lecran exterieur ce nest pas automatique voila les ignards...
sinon comme dit plus haut,entend tu le son de demarrage windows

n°8006245
loic_02800
Dehors les boulets :o
Transactions (0)
Posté le 06-10-2006 à 16:54:58  profilanswer
 

yes par exemple sur mon portable faut aller dans le bios a chaque fois :o
 
vachement pratique :o

n°8006311
senado

Transactions (5)
Posté le 06-10-2006 à 17:11:21  profilanswer
 

quand on boot avec l'écran branché normalement il se met en route tout seul, non ?

n°8006378
TIBOY1

Transactions (0)
Posté le 06-10-2006 à 17:25:44  profilanswer
 

non

n°8006408
senado

Transactions (5)
Posté le 06-10-2006 à 17:31:01  profilanswer
 

ça dépend des marques alors ! ;) J'ai pas eu de Toshiba entre les mains depuis longtemps !!

n°8006511
Ayoros5
Coeur D'Or
Transactions (4)
Posté le 06-10-2006 à 17:45:10  profilanswer
 

j'avais un toshiba cds1710 et fallait appuyer sur fn.

n°8006530
gizmo15

Transactions (42)
Posté le 06-10-2006 à 17:49:19  profilanswer
 

jai un acer et pareil faut faire une combinaison de touche, sa se trouve y a juste le retro eclairage qui est mort

n°8006570
TIBOY1

Transactions (0)
Posté le 06-10-2006 à 17:54:11  profilanswer
 

donc qui a raison c TITI :) merci  
donc com gizmo vient de le dire et comme je le pensais, ce n'est peut etre que le retroeclairage,,,,peut etre...

n°8006597
elliotdoe

Transactions (18)
Posté le 06-10-2006 à 17:57:18  profilanswer
 

Sur les 3/4 des Tosh que j'ai eu en main, ça bootait sur l'écran externe au démarrage s'il était branché

n°8006601
gizmo15

Transactions (42)
Posté le 06-10-2006 à 17:58:45  profilanswer
 

mais ce nest qu'une hypotese! on va pas se facher pour ca

n°8006606
Ayoros5
Coeur D'Or
Transactions (4)
Posté le 06-10-2006 à 17:59:03  profilanswer
 

ta qu'a essayer et tu ver si c'est sa le probleme. Pour le retroeclairage meme si c'etait que sa il faut changer l'inverter.
 
Une ptit question : le disque dur tu l'entend grater pendant longtemps?

n°8006687
TIBOY1

Transactions (0)
Posté le 06-10-2006 à 18:08:20  profilanswer
 

vas y cest pas un pentium 1 le bestio mdr

n°8020160
shalkys3
made in rimard
Transactions (30)
Posté le 09-10-2006 à 11:55:04  profilanswer
 

Bon c'est la carte graphique qui est HS ça touche tout les X1000 au bout d'un certain temps (la carte graphique est overclocké d'origine et le dissipateur est trop leger) une carte graphique coute 200€ et maintenant c'est introuvable (le peu qu'ils restaient sont vite partit les pocesseurs les ont même underclocké pour éviter une rechute).
Autant dire qu'il ne vaut plus grand chose...

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Achats & Ventes
  Hardware

  [VDS] Portable Compaq presario X1000 H.S.

 

Sujets relatifs
VDS PLASMA SONY 127cm HD TNT AMPLI S-MASTER 100W intégré[VDS] Carte wifi free 802.11b PCMCIA pour freebox v4
[VDS]Foire à la Ram SDR/DDR[VDS] Batterie pour Samsung SGH-D500 et D500E
[VDS/ACH] Wb NexXxoS XP - Wb Zalman WB2/Wb cpu swiftech[VENDU] Disque dur scsi 146go 10k + carte scsi
[Vds] Batterie pour baladeur Creative Zen Micro[VENDUE] saxo 1.4i exclusive 2100€ FERME ( clim, airbag... ) CT OK
[VDS] Apple iPod Video 30go + skin + base Belkin SyncTune[VENDU] Flash Sigma EM-140DG Macro Canon
Plus de sujets relatifs à : [VDS] Portable Compaq presario X1000 H.S.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR