Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1468 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  149  150  151  152  153  154
Auteur Sujet :

[ACH] rien pour l'instant

n°13826264
aluminoho

Transactions (0)
Posté le 27-03-2009 à 23:32:04  profilanswer
 

Reprise du message précédent :
beh oui faut remonter  :bounce:  :bounce:  :bounce:


---------------
*mes ventes*       *mon feed*
mood
Publicité
Posté le 27-03-2009 à 23:32:04  profilanswer
 

n°13826794
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 28-03-2009 à 03:37:14  profilanswer
 

encore encore... ET ENCORE!!!


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13828973
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 28-03-2009 à 15:32:01  profilanswer
 

t'ain j'ai un probleme j'ai plus d'affichage sous windows...
pourtant j'entends bien windows xp demarrer avec le son et tout...
je peux meme pas demarrer en mode sans echecs ca marche pas!
pouasse...
quelqu'un aurait une idée?
j'ai peut etre un peu trop poussé les cartes?
jusque 700/1100 mais 3dmark 2006 a bien tourné!
bon ben heureusement que ma chérie a un portable... ouf...


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13829088
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 28-03-2009 à 15:56:57  profilanswer
 

sur mon G15 j'ai bien l'affichage de la t° de la premiere carte graph mais pas la seconde... oups... c'est pas bon signe???
j'ai essayé de demarrer avec la preums seulement mais abort probleme d'affichage NV4DISP drivers vidéo quoi...
jpeux rien faire!


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13830041
aluminoho

Transactions (0)
Posté le 28-03-2009 à 19:24:41  profilanswer
 

ohoh  :(  
Quand tu dis que tu ne peux pas démarrer en mode sans échec, c'est à dire que tu as le même problème en sans échec...?
J'ai eu le tour à l'installe de mon nouveau gpu et c'était un problème de résolution au niveau de l'écran.
Heureusement il me mettait un message genre "mode non-optimal, résolution recommandée....." mais comme toi avec le son d'ouverture windows etc...
Pour corriger ça, j'ai du effectivement redémarrer en mode sans échec en appuyant F5 puis F8...


Message édité par aluminoho le 28-03-2009 à 19:26:06

---------------
*mes ventes*       *mon feed*
n°13830088
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 28-03-2009 à 19:33:58  profilanswer
 

je sais pas aparemment oui meme probleme en sans echec...
pas d'affichage a part le petit curseur en haut à gauche en mode sans echec qui clignote interminablement...
pourtant j'ai rien changé...
faut qe je réessaye...


Message édité par tomyonekenoby91 le 28-03-2009 à 19:34:35

---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13830547
aluminoho

Transactions (0)
Posté le 28-03-2009 à 21:35:59  profilanswer
 

Toujours en galère? tu as essayé de débrancher l'alim du gpu que tu soupçonne?
 
 :bounce:  :bounce:


---------------
*mes ventes*       *mon feed*
n°13830554
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 28-03-2009 à 21:36:59  profilanswer
 

OUI et oui, si je débranche ma carte sonne... normal... ca doit etre une securité...


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13830556
aluminoho

Transactions (0)
Posté le 28-03-2009 à 21:38:02  profilanswer
 

Ah bah oui je suis bete....


---------------
*mes ventes*       *mon feed*
n°13830557
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 28-03-2009 à 21:38:13  profilanswer
 

rien à faire... faudrait que je debranche tout, mais marre de devoir vidanger a chaque fois j'en ai pour une heure...
pi encore boulot cette nuit...


Message édité par tomyonekenoby91 le 28-03-2009 à 21:38:40

---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
mood
Publicité
Posté le 28-03-2009 à 21:38:13  profilanswer
 

n°13830586
aluminoho

Transactions (0)
Posté le 28-03-2009 à 21:45:51  profilanswer
 

oui je crois que ça va être nécessaire malheureusement  :sweat:


---------------
*mes ventes*       *mon feed*
n°13830612
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 28-03-2009 à 21:49:53  profilanswer
 

HARF... pourtant je suis sûr que c'est un probleme de drivers...


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13830837
aluminoho

Transactions (0)
Posté le 28-03-2009 à 22:44:01  profilanswer
 

:bounce:  :bounce:


---------------
*mes ventes*       *mon feed*
n°13831262
Dadounou
La Fouine Informatique
Transactions (53)
Posté le 29-03-2009 à 00:45:07  profilanswer
 

[:valentinorossi]


---------------
Topic [ACH-VDS] --- FeeDBacK
n°13833081
aluminoho

Transactions (0)
Posté le 29-03-2009 à 14:35:24  profilanswer
 

:hello:  :bounce:  :bounce:


---------------
*mes ventes*       *mon feed*
n°13833083
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 29-03-2009 à 14:36:00  profilanswer
 

upupup...
heureusement que j'ai gardé une partitioon saine sur un petit raptor bien au chaud dans sa mousse dans un carton...
pffffffffffffffffffff...


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13833276
Dadounou
La Fouine Informatique
Transactions (53)
Posté le 29-03-2009 à 15:24:07  profilanswer
 

Euh, aurais-tu tenté un  CMOS et retirage de la pile?  
SI ça marche pas au boot, essaie surtout de débrancher tout support externe via usb.
 
Car y a pas longtemps, mon pc plantait au boot (test mémoire ok) puis plus d'avancement alors moultes casse-tête, j'ai débranché mon DD externe et là paf ça boote :heink: ......
 
Bon courage ...


---------------
Topic [ACH-VDS] --- FeeDBacK
n°13833360
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 29-03-2009 à 15:39:38  profilanswer
 

oui, clear cmos fait.
pas de changement et pas de HDD externe usb (ca plante quand il reste branché dailleur pour moi aussi)
mais c'est sûr que c'est les drivers...
c chiant un Raid je crois que je vais réinstaller tout ca...
moins chiant...
moins long...
 
merci pour l'info


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13833809
aluminoho

Transactions (0)
Posté le 29-03-2009 à 17:05:17  profilanswer
 

:bounce:  :bounce:


---------------
*mes ventes*       *mon feed*
n°13835397
aluminoho

Transactions (0)
Posté le 29-03-2009 à 21:35:49  profilanswer
 

[:yoyoz]


---------------
*mes ventes*       *mon feed*
n°13835449
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 29-03-2009 à 21:44:21  profilanswer
 

UP...


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13835577
Dadounou
La Fouine Informatique
Transactions (53)
Posté le 29-03-2009 à 22:06:46  profilanswer
 

[:alex684] [:alex684] [:alex684]
 
Foutu raid :/ ....


---------------
Topic [ACH-VDS] --- FeeDBacK
n°13835604
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 29-03-2009 à 22:10:35  profilanswer
 

raid neuf donc pas grave, c'est pas un probleme de matos deja ouf....


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13838633
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 30-03-2009 à 14:05:57  profilanswer
 

http://img169.imageshack.us/img169/2556/iti673cg.gif


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13840734
Dadounou
La Fouine Informatique
Transactions (53)
Posté le 30-03-2009 à 19:56:30  profilanswer
 

Ah ok alors ça va :) [:alex684]


---------------
Topic [ACH-VDS] --- FeeDBacK
n°13840747
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 30-03-2009 à 19:57:40  profilanswer
 

t'ain tapé 140 bornes en becanne c'tap... trop ccccooooooolllllllll!!!!!!!!!!!


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13841335
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 30-03-2009 à 21:13:07  profilanswer
 

pi top reservoir embouts vendus ailleur 30 in... cool...


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13841767
aluminoho

Transactions (0)
Posté le 30-03-2009 à 22:12:53  profilanswer
 

:hello:  tout le monde!
Content de voir que ça se vide ici  ;)  
 
Aller un  :bounce:  pour le reste!!


---------------
*mes ventes*       *mon feed*
n°13841823
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 30-03-2009 à 22:20:13  profilanswer
 

[:coockie_jr]  


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13845814
Dadounou
La Fouine Informatique
Transactions (53)
Posté le 31-03-2009 à 16:17:44  profilanswer
 

[:alex684] :d [:alex684] :d
[:alex684] :d [:alex684] :d
[:alex684] :d [:alex684] :d


---------------
Topic [ACH-VDS] --- FeeDBacK
n°13846591
aluminoho

Transactions (0)
Posté le 31-03-2009 à 18:15:57  profilanswer
 

:hello:  
 
 [:_________] [:hairtook] [:karochky] [:megaup]


---------------
*mes ventes*       *mon feed*
n°13847316
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 31-03-2009 à 20:01:32  profilanswer
 

[:anack]  [:anack]  [:anack]  [:anack]  [:anack]
[:anack]  OUAI LES COPAING  [:anack]  
         [:anack]  [:anack]  [:anack]


Message édité par tomyonekenoby91 le 31-03-2009 à 20:02:47

---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13848035
aluminoho

Transactions (0)
Posté le 31-03-2009 à 21:48:53  profilanswer
 

:lol:   [:yoyoz]


---------------
*mes ventes*       *mon feed*
n°13850362
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 01-04-2009 à 10:11:30  profilanswer
 

:hello:


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13850634
aluminoho

Transactions (0)
Posté le 01-04-2009 à 10:58:57  profilanswer
 


 :hello:  :bounce:  :bounce:  


---------------
*mes ventes*       *mon feed*
n°13851437
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 01-04-2009 à 13:28:18  profilanswer
 

:fou:  :bounce:  :fou:


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13851822
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 01-04-2009 à 14:23:49  profilanswer
 

http://img338.imageshack.us/img338/1274/kermitehl4.gif
 
yahou!!!!!


Message édité par tomyonekenoby91 le 01-04-2009 à 14:24:07

---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13852777
Dadounou
La Fouine Informatique
Transactions (53)
Posté le 01-04-2009 à 16:55:26  profilanswer
 

[:alex684] [:alex684] [:alex684]
[:alex684] [:alex684] [:alex684]
[:alex684] [:alex684] [:alex684]
 
 
P'tit cochon :love:
 

Spoiler :

Au cas où si ça te branche, ma CM Asus P5N-T Deluxe sera mise en vente dès ce week end ;)


Message édité par Dadounou le 01-04-2009 à 17:15:57

---------------
Topic [ACH-VDS] --- FeeDBacK
n°13852843
marcopodo

Transactions (242)
Posté le 01-04-2009 à 17:03:41  profilanswer
 

t'as résolu ton blème de démarrage? Si non, t'as essayé une réparation avec le CD de XP? à priori, si en mode sans echec t'as le curseur qui clignote indéfiniment, c'est que c'est XP qui arrive pas à se lancer : j'ai eu le même problème avec le RAID 5 d'un pote sur du nf780i . Ton raid est bien en bon état?
Sinon, je sais pas si tu cherches toujours, mais j'ai une CM S775 pour C2D et C2Q en sli avec du nF680i


---------------
mon feed, que je mets à jour quand je peux...
n°13853473
tomyoneken​oby91
en moto rien de moins probable
Transactions (309)
Posté le 01-04-2009 à 19:01:52  profilanswer
 

j'ai xp ultimate donc je peux pas réparer... j'ai essayé...
j'ai formaté depuis... snif et pas encore essayé de réinstaller...
par contre c koi ta carte mere?
facture? bundle? garantie?
merci d'avance...


---------------
topic ventes: https://lc.cx/xnz7 - topic recherches: https://lc.cx/xnKD
n°13854002
aluminoho

Transactions (0)
Posté le 01-04-2009 à 20:33:54  profilanswer
 


 
 [:cerveau ddr555] ça devait bien arriver un jour ou l'autre, tous les topics passent par là [:cerveau d]  
aller  [:cerveau bounce]  [:cerveau theorie ok]  
 
 


---------------
*mes ventes*       *mon feed*
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  149  150  151  152  153  154

Aller à :
Ajouter une réponse
 

Sujets relatifs
[ACH] Corsair AIO ~ 45€ max[ACH] portable pas cher pour lire dvd / Dvix [VDS] NAS 2 To
[VDS][RP]GTX295 contre autre carte/E8400 e0 vs Quad/peintures boitiers[ACH] DDR1 3200 minimum 1x512
[ACH] Carte Graphique R9 2xx / GTX 7XX[ACH] SSD480 ou 960go
[VENDU] Asus T91 MT :: Ultra Portable Tactile Win7 :: +housses 250€[ACH][ECH] Keudalle
[ACH] 2 x 8go DDR3 + boîtier[VDS] rad XSPC 240, EK WB 5870, nexxos XP 775
Plus de sujets relatifs à : [ACH] rien pour l'instant


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR