Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
501 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Probleme de tension ou Disque dur ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de tension ou Disque dur ?

n°6077699
Mcgrady_01
Je suis caché dans mon nez
Posté le 11-12-2007 à 11:46:24  profilanswer
 
Voir ce message dans le sujet non filtré
 

kalagan a écrit :

Bonjour,
J'ai mon pc (pentium 4 - 2.60 mhz) qui met au moins 10 minutes pour demarrer.
 
J'ai testé le disque mais je ne trouve rien.
 
Parfois j'entends des petits "CLIC" et on m'a dit que c'était surement le disque dur. Mais en parcourant les forums, j'ai vu que les petits "CLIC" pouvait venir également de l'alimentation...
 
J'ai téléchargé Speedfan et il me donne ça :
 
Vcore : 1.53v
+12V : 4.38v
3.3v : 3.15v
Vcc : 4.88v
Vin2 : 0.00v
5Vsb : 4.85v
Vbat : 0.00v
 
Qu'en pensez vous ? J'ai un problème sur l'alim ou alors je commence par changer le disque dur ?
 
Configuration: Windows XP


 
waou !!! le +12V @4.38V .... c'est chaud quand même...c'est très bas.. ça sent l'alim bof bof !!!


---------------
http://freewares-tutos.blogspot.com/  
mood
Publicité
Posté le 11-12-2007 à 11:46:24  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Probleme de tension ou Disque dur ?

 

Sujets relatifs
[Résolu] Problème après avoir monter mon pcprobleme de gravage dvd avec dvd shrink
Problème Flashage BiosTout mes jeux plantent...probleme de reglages bios?, aidez moi
Disque IDE Smart ok mais mort ?probléme avec carte msi
gros probleme avec mon pc !!!Problème PC
Probleme de boot avec carte mere ASUS P5KPL-VM 
Plus de sujets relatifs à : Probleme de tension ou Disque dur ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR