Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2247 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  Problème sur Netgear Prosecure UTM25

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème sur Netgear Prosecure UTM25

n°147805
jocodis
Posté le 10-07-2017 à 14:04:20  profilanswer
 

Bonjour,
 
j'ai contacté Netgear pour un problème sur un routeur Prosecure UTM25, mais le technicien ne veut pas m'aider car "le produit n'est plus supporté", aussi je vous fais un copier/coller de ma demande si quelqu'un a une solution à m'apporter...
 
Merci pour votre aide.
 
 
******
 
Bonjour,
 
je rencontre 2 problèmes de sécurité sur mon produit :
 
1. Le filtrage web sortant semble inopérant. Je programme bien de URL interdites et les active (comme sur dautres routeurs Netgear en ma possession), mais les utilisateurs peuvent toujours accéder à ces URL.
 
2. Le filtrage entrant du firewall semble ne pas fonctionner : dans "network security /inbound services", je crée une règle en "block always" sur le service "any", je spécifie les IP WAN qui doivent être bloquées, mais ces IP WAN peuvent tout de même accéder au réseau.
En parallèle, les redirections de services dans "inbound services" fonctionnent bien.
 
Pouvez-vous méclairer?
 
Je possède des routeurs FVS336Gv2 pour lesquels ces mêmes paramètres fonctionnent très bien.
 
Merci  
 
*****

mood
Publicité
Posté le 10-07-2017 à 14:04:20  profilanswer
 

n°148044
jocodis
Posté le 22-07-2017 à 13:38:48  profilanswer
 

up!

n°148045
nnwldx
Posté le 22-07-2017 à 14:32:42  profilanswer
 

Si le produit n'est plus supporté, ils ne garantissent plus que le filtrage web pourra marcher correctement.
Il y a peut être des licences en plus pour faire fonctionner cette option.
 
Pour le filtrage WAN > LAN, normalement tout en bloqué par défaut en entrée, tu ne dois pas avoir besoin de créer une règle pour bloquer le trafic, est ce qu'il n'y aurait pas une autre règle qui serait prioritaire à la tienne ?

n°148049
jocodis
Posté le 23-07-2017 à 16:24:59  profilanswer
 

Merci pour ta réponse.
 
Effectivement pour le filtrage WAN->LAN, d'autres règles étaient prioritaires (renvois HTTP et HTTPS notamment), il n'était marqué nulle part explicitement que l'ordre de ces règles dans l'affichage de la liste définissait un priorité dans leur application. Maintenant que je le sais, j'ai passé les IP à filtrer en 1eres règles et tout fonctionne.
 
Pour le filtrage web, il s'agirait effectivement de licences expirées (payantes bien évidemment), là où les FVS336 font tout ça sans licence. Un peu énervant...
 
Je suis exclusivement sous Netgear puisque je les maitrise bien, connais-tu des modèles d'autres marques qui valent les UTM de netgear sans licence? il faut surtout que le VPN IPSec soit stable et compatible avec les Netgear FVS336 que j'ai mis en place sur les sites distants.
 
Merci pour les tuyaux.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  Problème sur Netgear Prosecure UTM25

 

Sujets relatifs
Problème GPO Imprimanteproblème ping
problème d 'attributs Active Directory pour créations de compteHyper-v problème VM
problème autocom / config réseau ?Probleme applications MDT
Problème installation MSSQLProblème déploiement multicast avec MDT/WDS
[Résolu] Probleme Agent SQL server 
Plus de sujets relatifs à : Problème sur Netgear Prosecure UTM25



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR