Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2072 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  perte de la moité de débit

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

perte de la moité de débit

n°148617
quentin441​00
Posté le 25-08-2017 à 12:14:36  profilanswer
 

Bonjour,
 
Voilà, je possède un ordi fixe et un ordi portable, sur mon ordi portable mon débit est de 300 Mb alors que sur mon ordinateur fixe elle est de 130 Mb avec exactement le même câble. Le problème vient donc bien de mon ordinateur fix, quelle peut être la raison de cette perte de débit sachant que j'ai déjà eu 800 Mb donc cela ne vient pas d'un problème matériel?
Merci à ceux qui tenteront de m'aider.

mood
Publicité
Posté le 25-08-2017 à 12:14:36  profilanswer
 

n°148618
nnwldx
Posté le 25-08-2017 à 14:01:48  profilanswer
 

Tu n'es pas dans la bonne catégorie, va dans la catégorie réseau grand public.
Essaye de supprimer la carte réseau du poste et redémarre le poste pour voir si c'est mieux.

n°148621
Modération
Posté le 25-08-2017 à 14:21:15  answer
 

:jap:


Aller à :
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  perte de la moité de débit

 

Sujets relatifs
Nouveau NAS et perte de connexionDébit symétrique 2Mps ou asymétrique 1Gbps
Fibre ,carte réseau et débit maxPerte de paquets et débit sur routeur Netgear Nighthawk R7000
MAJ windows 10 gourmandes en debit reseauVMware VSphere 5.1 (infra) et perte du Vcenter (virtualisé).
Perte imprimante par default RDP/Citrix 
Plus de sujets relatifs à : perte de la moité de débit



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR