Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1736 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Mon répéteur wifi est-il HS ?

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon répéteur wifi est-il HS ?

n°971453
roland22
Posté le 26-04-2017 à 23:17:25  profilanswer
 

Bonjour
 
Je ne connais pas grand-chose en réseau. Néanmoins, il y a quelques années, j'avais installé des prises CPL avec un répéteur wifi (il me semble que c'est comme ça que ça s'appelle ?), sans trop de difficulté, si je me souviens bien.
Or depuis peu, impossible de me connecter en wifi sur ce boitier. J'ai essayé avec plusieurs appareils, ça ne marche avec aucun. Pourtant, tous repèrent le signal, qui est, parait-il, excellent. Quant aux voyants du boitier, ils sont tous allumés normalement, et celui concernant la wifi clignote, comme lorsqu'il y a du trafic.
Je n'ai pas fait d'intervention chez moi, ni sur ma box ni sur quoi que ce soit autour. Je ne me suis pas rendu compte du problème tout de suite, car certains de mes appareils ont basculé sur la wifi de ma box, un peu faiblarde par endroit, mais néanmoins accessible.
J'ai essayé de lire un tas de truc sur le sujet, je ne comprends pas grand-chose aux sigles tels que SSII, WAP et autres WLAN.
En fait, je me dis que ce boîtier ne fonctionne peut-être plus, malgré la présence du signal ?
Comment m'en assurer ? Si vous pensez que cette hypothèse est peu plausible, pourriez-vous me guider pour m'aider à rétablir cette connexion wifi ?
 
Un grand merci par avance à ceux qui se pencheront sur mon problème.
 
Roland

mood
Publicité
Posté le 26-04-2017 à 23:17:25  profilanswer
 

n°977277
roland22
Posté le 11-06-2017 à 22:38:40  profilanswer
 

Bon, ben y'a pas eu grand-monde pour me répondre. Entre-temps, ça y est, j'ai trouvé !
Alors voilà ce qu'il se passait : contrairement à ce que j'imaginais, les prises CPL fonctionnaient. Je m'en suis rendu compte en les testant chez un copain. Et du coup, je me suis intéressé à ma config'. Et, à force de tests, j'ai fini par conclure que c'était les ports de ma box qui fonctionnaient de manière anormale ! En fait, tout se passe comme si ces ports laissaient quand même passer le signal ... mais à un débit divisé par 1000 ! Etonnant, non ?
J'ai renvoyé la Box à SFR, et tout semble rentré dans l'ordre.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Mon répéteur wifi est-il HS ?

 

Sujets relatifs
Installation de routeur WIFIAide: Configuration dual connection wifi/4G sur un seul hotspot
Livebox Play : Wifi perte de paquets mini coupures ?CPL dysfonctionnant.. solution WIFI ?
Recepteur DLNA qui ne crée pas de nouveau réseaux WIFIpas de connection wifi avec repeteur TP LINK
Comment se connecter à un wifi avec une clé de 4 caractères ?Routeur WIFI derrière Freebox V6 (routeur)
Questions sur des répéteurs wifi 
Plus de sujets relatifs à : Mon répéteur wifi est-il HS ?



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR