Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1956 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Cpl et problème réseau électrique

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Cpl et problème réseau électrique

n°996463
cocola69
Posté le 28-10-2017 à 19:12:36  profilanswer
 

Bonjour,
 
Après déception du débit entre mon pc et la freebox server j’ai mener l’enquête avec un pc portable pour étudier les débits cpl sur les différentes prises de mon appartement.
 
Résultat : mon débit est divisé par 4 selon la prise utilisée !
 
En down, dans le séjour j’ai 200mbps, je tombe à 100 dans la cuisine et tombe à 40/50 dans la chambre ou se trouve mon pc. Le débit est stable mais je le trouve quand meme tres faible et ne facilite pas les transferts de fichiers entre mes appareils.
 
Mes blocs cpl sont les TP-LINK TL-PA8015P. Avant j’etais en wifi mais trop instable. Je suis dans un appartment plutot recent (construit après 2000). Est ce que vous voyez ce que je peux faire pour profiter davantage de la fibre dans la chambre ? Pour le câble ethernet je sais que c’est le mieux mais le chemin pour le faire passer est trop compliquer sans faire des trous partout(doit passer 3 portes !)

mood
Publicité
Posté le 28-10-2017 à 19:12:36  profilanswer
 

n°996524
patrick220​00
Posté le 29-10-2017 à 11:09:08  profilanswer
 

c'est un classique : le débit des cpl est très dépendant de la qualité du câblage électrique. Un bon répéteur wifi AC serait peut être envisageable.
J'ai 866Mb/s avec celui-ci https://www.amazon.fr/gp/product/B010RXXY48
Attention cependant à l'emplacement où il est mis.

n°996554
voyezzz
Posté le 29-10-2017 à 13:52:33  profilanswer
 

Bonjour
 
C'est quand meme etrange dans une maison récente où il n'a probablement pas un reseau electrique exotique avec des repiquages et des pontages folkloriques.
 
Je crois que TPLink propose une app sur PC et/ou smartphone qui permet d'avoir des données techniques sur la connexion (un peut comme pour une connexion adsl via les pages diagnostique des modems/box.) Verife si tu trouve quelque chose de ce coté là.
Sinon il faut essayer de comprendre la "logique" du circuit electrique: Peut etre que dans certaines situations les 2 boitiers CPL sont sur une meme branche alors que dans l'autre il y a un passage via le tableau electrique ect


Message édité par voyezzz le 29-10-2017 à 13:56:02
n°996584
jean512
Posté le 29-10-2017 à 16:27:37  profilanswer
 

un bon routeur wifi ne ferai pas l'affaire ???

n°996609
cocola69
Posté le 29-10-2017 à 19:25:12  profilanswer
 

Merci pour vos conseils en effet un répétiteur wifi pourrait être tre la solution. Par contre je ne pourrai le placer qu’a coté de la freebox donc ca vaut le coup uniquement s’il emet mieux que la box
 
Ma chambre n’aime ni le wifi ni le cpl il doit y avoir un truc dans le mur  :??: ).  
 
Sinon j’ai trouvé l’appli tplink mais ce modèle n’est pas compatible. J’ai par contre un utilitaire link sur le pc qui m’indique des débits bien au dessus de ce que je constate (160 mbps d’après l’utilitaire alors que 50 constatés).
 
Je me demande également si les freeplugs ne parasitent pas un peu aussi mais ça n’explique pas pourquoi je perds du débit dans une pièce ou aucun n’est présent.

n°996714
patrick220​00
Posté le 30-10-2017 à 15:48:57  profilanswer
 

vérifie à tout hasard si ton câblage électrique n'est pas en triphasé, j'ai le problème à  la maison : dans ce cas les cpl doivent être sur la même phase pour fonctionner correctement.

n°996775
rufo
Pas me confondre avec Lycos!
Posté le 30-10-2017 à 22:49:24  profilanswer
 

Du triphasé dans un appart post 2000, ça serait étonnant quand même :/
 
Y'a peut-être une prise mal câblée ou un fil pas assez blindé.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°996843
patrick220​00
Posté le 31-10-2017 à 12:25:22  profilanswer
 

Désolé, je n'avais pas vu que l'installation datait de l'an 2000 mais un mauvais câblage reste possible. Par ailleurs le CPL peut aussi être perturbé par un appareil branché sur le même circuit .


Message édité par patrick22000 le 31-10-2017 à 12:25:50

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Cpl et problème réseau électrique

 

Sujets relatifs
Problème réseau wifi, avis aux détectives !Pouvoir scruter l'activité réseau d'un ou plusieurs périphériques ?
Wifi et/ou CPL instableProblème raccordement Box Freeà boitier télécommunication
Probleme de routeur derriere une freebox v5Problème internet RJ45
Problème écriture disque dur réseauPrise/Réseau RJ45
Plus de sujets relatifs à : Cpl et problème réseau électrique



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR