Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
953 connectés 

 

Sujet(s) à lire :
 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1279  1280  1281  ..  1293  1294  1295  1296  1297  1298
Auteur Sujet :

[Topic R+] NAS Synology - DSM 6

n°967061
aceditnana​r
Posté le 17-03-2017 à 09:59:10  profilanswer
 

Reprise du message précédent :

Deadlock a écrit :

Oui tu mets le coax dans le tuner USB et tu le colles dans un port USB du NAS.
Tu installes Vidéo Station pour avoir les drivers, le package TVHeadEnd depuis SynoCommunity et tu utilises le Wizard pour faire la recherche des stations, l'EPG et hop ... c'est fini côté Syno (hors configuration de l'enregistrement).
 
Ensuite tu configure ton client TVH/IPTV (RPI Openelec dans mon cas) et tu regardes la TV.
 
PS: J'ai testé ce dongle: https://www.amazon.fr/gp/product/B00527OCT6/


 
Intéressant.  :)  Niveau qualité ca va ? La HD est parfaite ? Les commentaires sont ambigues...
Il y a les double tunner, mais ca a l'air beaucoup plus cher... donc ayant des ports USB multiples vides, autant les occuper à terme ;).


---------------
"Il faudrait construire des asiles de cons, mais vous imaginez la taille des batiments.." - André Dussolier, (Tais-Toi !!!)
mood
Publicité
Posté le 17-03-2017 à 09:59:10  profilanswer
 

n°967102
mangepatat​e
Posté le 17-03-2017 à 16:43:18  profilanswer
 

babble a écrit :

Fallait pas le laisser s'endormir :o


 
Yep, maintenant j'ai mis des hauts parleurs pour qu'il reste réveillé H24, technique CIA !


---------------
Je surfe avec IE.
n°967149
bixibu
Ca ... c'est fait!
Posté le 18-03-2017 à 11:56:35  profilanswer
 

Bon je suis deception, j'ai recu mon tuner TNT ( https://www.amazon.fr/August-DVB-T2 [...] 00527OCT6/ ), il est bien reconnu par DSM (le Centre d'Infos affiche bien le nom du périphérique USB) et par Vidéo Station (je peux lancer une recherche de chaine)..
Par contre le nombre de chaines trouvées reste à 0 ... Testé avec cable TNT mural et avec l'antenne sans succès. TVHeadend ne l'affiche pas dans les TVBInputs (oui j'ai lancé vidéo station avant, redémarrer le NAS, etc)..

 

:'(


Message édité par bixibu le 18-03-2017 à 11:57:31
n°967153
aceditnana​r
Posté le 18-03-2017 à 12:23:47  profilanswer
 

Ah zut. J'ai bien fait de ne pas le commander encore cette clef. Bizarre que certains aient réussi à l'utiliser...


Message édité par aceditnanar le 18-03-2017 à 22:50:17
n°967159
EowynCarte​r
Posté le 18-03-2017 à 13:44:21  profilanswer
 

Question peut être stupide mais tu as essayé  
- la clé sur un pc
- le câble antenne avec une tv ?


Message édité par EowynCarter le 18-03-2017 à 13:44:38

---------------
Mon blog sur les liseuses et les livres : http://lecoinlecture.net
n°967195
bixibu
Ca ... c'est fait!
Posté le 18-03-2017 à 19:01:03  profilanswer
 

Bon j'ai reussi à la faire reconnaitre par le NAS après un redémarrage supplémentaire.
Par contre toujours pas de signal.. ni sur ubuntu ni sur Windows.
J'ai réussi à capter 3 chaines en bidouillant/entrer/sortir l'antenne un scan, donc ca sent le faux contact !
L'antenne portative marche bien seule
 
Bref remboursement, j'ai du tombé sur une clef vérolée..

n°967296
gegelensoi​s
Posté le 19-03-2017 à 23:07:24  profilanswer
 

Question bete ...
 
Je me connecte a mon nas via monserveur.mondomaine.ovh:5001
 
Il y a moyen de se connecter sans mettre le port ? En monserveur.mondomaine.ovh ?


---------------
i7-3770k + Noctua NH-U12P / Asus P8Z77-V Deluxe / Gigabyte GTX670 OC Windforce 3X / Crucial Tracer 2x8 Go CL8 PC12800 / Samsung 830 256Go / WD 2x640Go Raid1 / Corsair AX750
n°967298
ANViL
yep...definitely ♫
Posté le 19-03-2017 à 23:23:16  profilanswer
 

Les infos sur 1517+ et 1817+ ont commencé à fuiter
 


---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°967304
Winpoks
Posté le 19-03-2017 à 23:55:22  profilanswer
 

Ça c'est de la fuite. :o

n°967305
Winpoks
Posté le 20-03-2017 à 00:07:06  profilanswer
 

gegelensois a écrit :

Question bete ...
 
Je me connecte a mon nas via monserveur.mondomaine.ovh:5001
 
Il y a moyen de se connecter sans mettre le port ? En monserveur.mondomaine.ovh ?


 
Ça dépend, si tu n'utilises pas les ports 443 ou 80 tu peux faire une redirections de ces derniers sur le port DSM.

mood
Publicité
Posté le 20-03-2017 à 00:07:06  profilanswer
 

n°967307
gatsu35
Posté le 20-03-2017 à 06:36:32  profilanswer
 

gegelensois a écrit :

Question bete ...
 
Je me connecte a mon nas via monserveur.mondomaine.ovh:5001
 
Il y a moyen de se connecter sans mettre le port ? En monserveur.mondomaine.ovh ?


Chez moi au lieu de configurer le port 80 du DSM (j'avais trop de trucs à modifier), j'ai juste redirigé le port 80 vers le port 5000 dans ma livebox. et problème réglé

n°967310
Deadlock
Feck off, cup !
Posté le 20-03-2017 à 07:37:46  profilanswer
 

ANViL a écrit :

Les infos sur 1517+ et 1817+ ont commencé à fuiter


Le pauvre gars qui n'a rien à dire mais qui le dit quand même :sweat:


---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
n°967311
Deadlock
Feck off, cup !
Posté le 20-03-2017 à 07:42:22  profilanswer
 

aceditnanar a écrit :

Intéressant.  :)  Niveau qualité ca va ? La HD est parfaite ? Les commentaires sont ambigues...


J'ai juste testé la fonctionnalité mais je ne suis pas allé plus loin. Ca me paraissait correct au premier abord mais c'est subjectif.
J'ai lâché l'affaire quand j'ai appris qu'on pouvait faire passer le SAT et la TNT par le même coax :whistle:


---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
n°967317
fabb24
Posté le 20-03-2017 à 08:34:20  profilanswer
 

gatsu35 a écrit :


Chez moi au lieu de configurer le port 80 du DSM (j'avais trop de trucs à modifier), j'ai juste redirigé le port 80 vers le port 5000 dans ma livebox. et problème réglé


 
Sauf quand tu as la box ZIVE de SFR, tu peux pas le faire !  :o  :fou:  :fou:


Message édité par fabb24 le 20-03-2017 à 08:38:08

---------------
Mon Feed-Back & autre section de vente
n°967319
ANViL
yep...definitely ♫
Posté le 20-03-2017 à 09:11:36  profilanswer
 

Winpoks a écrit :

Ça c'est de la fuite. :o


 
Bah au moins on sait qu'ils arrivent  [:cosmoschtroumpf]  
 
Le Cebit commence cette semaine, on en saura probablement plus sur les specs bientôt


---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°967385
balooforev​er
Les ours domineront le monde !
Posté le 20-03-2017 à 20:19:55  profilanswer
 

gegelensois a écrit :

Question bete ...
 
Je me connecte a mon nas via monserveur.mondomaine.ovh:5001
 
Il y a moyen de se connecter sans mettre le port ? En monserveur.mondomaine.ovh ?


 
Oui, dans Réseau / Paramètres de DSM / Domaine -> Tu renseigne ton nom de domaine et DSM écoutera sur le 443 sans voir besoin de faire de redirection de port.


---------------
Mon topic Achat / Vente -- Feedback
n°967387
fabb24
Posté le 20-03-2017 à 21:03:05  profilanswer
 

balooforever a écrit :


 
Oui, dans Réseau / Paramètres de DSM / Domaine -> Tu renseigne ton nom de domaine et DSM écoutera sur le 443 sans voir besoin de faire de redirection de port.


 
Pour moi ça marche qu'en local
 


---------------
Mon Feed-Back & autre section de vente
n°967389
lord666
Seigneur des Enfers
Posté le 20-03-2017 à 21:15:33  profilanswer
 

question d'un newbie total, j'ai un DS411J j'ai installé 2 hdd en raid0, je souhaite ajouter un 3eme disque sur a grappe raid cependant c'est impossible la case gérer du volume 1 est grisée, je ne peux que créer un second volume.
 
Il faut faire comment?


---------------
Mes ventes
n°967390
glopp
Amazing how far we can go...
Posté le 20-03-2017 à 21:17:49  profilanswer
 

lord666 a écrit :

question d'un newbie total, j'ai un DS411J j'ai installé 2 hdd en raid0, je souhaite ajouter un 3eme disque sur a grappe raid cependant c'est impossible la case gérer du volume 1 est grisée, je ne peux que créer un second volume.
 
Il faut faire comment?


 Si t'es en Raid 0 tu peux pas passer en raid 1 ou en SHR.


Message édité par glopp le 20-03-2017 à 21:18:26

---------------
[-NAC-] Peaches //MY TF2 BACKPACK // Flick'r // Peaches182
n°967392
mangepatat​e
Posté le 20-03-2017 à 21:18:43  profilanswer
 

Si ton Raid0 est fait, il faut tout casser pour refaire un nouveau raid. Je vais répéter ce que disent les autres, mais à moins d'avoir une utilisation particulière attention au Raid0. Déjà avec 2 disques c'est risqué, mais avec plus ça augmente.


---------------
Je surfe avec IE.
n°967393
balooforev​er
Les ours domineront le monde !
Posté le 20-03-2017 à 21:20:51  profilanswer
 

fabb24 a écrit :


 
Pour moi ça marche qu'en local
 


 
Avec port 443 ouvert et nom de domaine accessible depuis l extérieur ?


---------------
Mon topic Achat / Vente -- Feedback
n°967397
babble
Posté le 20-03-2017 à 21:25:27  profilanswer
 

lord666 a écrit :

question d'un newbie total, j'ai un DS411J j'ai installé 2 hdd en raid0, je souhaite ajouter un 3eme disque sur a grappe raid cependant c'est impossible la case gérer du volume 1 est grisée, je ne peux que créer un second volume.
 
Il faut faire comment?


Lis la première page, et analyse si le raid0 est bien ce que tu souhaites faire.
Je suis partisan également de tout casser après avoir fait un backup, évidemment, et de repartir sur des bases moins dangereuses.


---------------
A world without walls needs neither Windows nor Gates.
n°967400
lord666
Seigneur des Enfers
Posté le 20-03-2017 à 21:50:19  profilanswer
 

je pense que j'ai fait un mauvais choix, je voulais simplement créer un seul volume avec plusieurs disques durs dont les capacités s'additionnent.
(4 disques de 2 to je voulais un seul volume de 8To)
 
c'est quoi le mieux du coup?

Message cité 2 fois
Message édité par lord666 le 20-03-2017 à 21:59:56

---------------
Mes ventes
n°967401
ANViL
yep...definitely ♫
Posté le 20-03-2017 à 21:58:13  profilanswer
 

Toujours  le même CPU ( 2013 ) dans les NAS DS1*17+ :/
 
http://reho.st/self/afca6c587580781c6e6851ea62f4696616e99867.png
 


---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°967403
mangepatat​e
Posté le 20-03-2017 à 22:13:10  profilanswer
 

lord666 a écrit :

je pense que j'ai fait un mauvais choix, je voulais simplement créer un seul volume avec plusieurs disques durs dont les capacités s'additionnent.
(4 disques de 2 to je voulais un seul volume de 8To)
 
c'est quoi le mieux du coup?


 
Pour avoir un seul volume c'est bien du Raid 0. Par contre, est ce que tu as vraiment besoin de 8 To d'un bloc ?


---------------
Je surfe avec IE.
n°967404
fabb24
Posté le 20-03-2017 à 22:21:23  profilanswer
 

balooforever a écrit :


 
Avec port 443 ouvert et nom de domaine accessible depuis l extérieur ?


 
oui tout à fait. port 443 ouvert qui redige vers le nas et nom de domaine du type : sousdomaine.dommaine.fr


---------------
Mon Feed-Back & autre section de vente
n°967405
adrienb
Posté le 20-03-2017 à 22:25:35  profilanswer
 

lord666 a écrit :

je pense que j'ai fait un mauvais choix, je voulais simplement créer un seul volume avec plusieurs disques durs dont les capacités s'additionnent.
(4 disques de 2 to je voulais un seul volume de 8To)

 

c'est quoi le mieux du coup?

 

Il faut vraiment que tu te documentes plus, la première page de topic explique tout.

 

Un seul volume avec 4 disque tu dois faire un raid 5 ou SHR.

 

Le raid 0 tu augmentes le risque de perte de données puisque un disque mort tout est mort.

n°967406
lord666
Seigneur des Enfers
Posté le 20-03-2017 à 22:37:22  profilanswer
 

Ok merci pour les infos, je vais déjà faire un backup de mes données et je vais casser ce raid 0, je vais aussi voir si j'ai besoin d'un seul bloc de 8 to.


---------------
Mes ventes
n°967407
mangepatat​e
Posté le 20-03-2017 à 22:42:17  profilanswer
 

Oui, comme le dit adrienb un SHR serait plus sécurisant pour tes datas, et plus simple pour augmenter la capacité ultérieurement.


---------------
Je surfe avec IE.
n°967412
Darkbl4de
Posté le 21-03-2017 à 07:13:10  profilanswer
 

ANViL a écrit :

Toujours  le même CPU ( 2013 ) dans les NAS DS1*17+ :/
 
http://reho.st/self/afca6c58758078 [...] e99867.png
 


 
Arf, mais sinon il a des features sympas ! Slot PCI-E entre autres :)


---------------
Try not. Do. Or do not. There is no try. - Yoda
n°967422
hays
Posté le 21-03-2017 à 08:31:33  profilanswer
 

Bonjour,
 
nouveau possesseur d'un DS216+II, je rencontre un problème avec le port USB3 en façade.
 
Lorsque je branche un disque dur (Maxtor 4To) , il est bien reconnu, je lance un transfert vers le NAS et au bout de quelques Go, le NAS m'annonce "Le périphérique externe USB Disk 1 sur NAS-MAISONn'a pas été correctement éjecté"
- Disque testé en NTFS et Ext4 (via DSM).
- J'ai testé avec un autre disque présent dans la liste de compatibilité de Synology.
- J'ai testé avec un cable Y avec une alim de portable pour me débarrassé de problème de limitation de courant.
- J'ai désactivé dans DSM toutes les option de mise en veille des disques durs.
 
j'ai trouvé dans les logs:
2017-03-14T19:17:18+01:00 NAS-MAISON kernel: [85966.212719] Aborting journal on device sdq1-8.
2017-03-14T19:17:19+01:00 NAS-MAISON kernel: [85966.217688] Buffer I/O error on device sdq1, logical block 488144896
2017-03-14T19:17:19+01:00 NAS-MAISON kernel: [85966.224786] lost page write due to I/O error on sdq1
 
-le disque 4To  a été testé avec le logiciel Seatools->test générique long", pas de secteur défectueux.
 
 
Retour du NAS au SAV ou échange chez Amazon à votre avis ?
 


---------------
Ancien fedd-back: http://forum.hardware.fr/hfr/Achat [...] 3326_1.htm
n°967434
babble
Posté le 21-03-2017 à 09:50:30  profilanswer
 

A mon avis ça sent le disque défectueux (erreurs d'E/S sur un secteur).

 

Si tu dois le passer sous badblocks, 4To en USB du vas mettre un temps considérable (voir première page).

 

Tu as dit que tu avais testé avec un autre disque dur sur ce même port USB3 en façade. Quels ont été les résultats de ce test ? Mêmes erreurs d'E/S au même endroit ? Si oui, retour SAV du NAS.

Message cité 1 fois
Message édité par babble le 21-03-2017 à 09:52:06

---------------
A world without walls needs neither Windows nor Gates.
n°967468
paf27
Paf Was Here !!!
Posté le 21-03-2017 à 13:55:47  profilanswer
 

ANViL a écrit :

Toujours  le même CPU ( 2013 ) dans les NAS DS1*17+ :/
 
http://reho.st/self/afca6c58758078 [...] e99867.png
 


 
Etrange , c'est pas justement le CPU dont le bug a été reconnu par Synology ?
 
https://www.nextinpact.com/news/103 [...] ns-nas.htm


---------------
Paf Was Here !!!  (Psn : paf27)
n°967470
Deadlock
Feck off, cup !
Posté le 21-03-2017 à 14:36:50  profilanswer
 

paf27 a écrit :


 
Etrange , c'est pas justement le CPU dont le bug a été reconnu par Synology ?
 
https://www.nextinpact.com/news/103 [...] ns-nas.htm


Il y a un fix au niveau de la CM. Les NAS renvoyés en RMA sont censés être "corrigés".

Citation :

Dear Deadlock,
 
Thank you for contacting Synology Support.
 
    Could you please give me some information about this modification ?
 
As we mentioned in our product status update, since February 2017, suggested improvements from the component manufacturer are incorporated into current and future models.
 
https://www.synology.com/en-global/ [...] s%20Update
 
Basically, this suggested improvements from the component manufacturer are some modification in the motherboard to address this issue.
 
Please do feel free to contact us if you have further questions or problems.
 
Hope this helps.


Message édité par Deadlock le 21-03-2017 à 14:42:18

---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
n°967471
Kalipok
Gniii ?
Posté le 21-03-2017 à 14:41:12  profilanswer
 

[:drapal]  
Je viens d'acquérir mon tout premier NAS, un syno DS216+II, pour un usage perso, sauvegarde des photos/documents...
 
Comme je me moque de la rupture de service, je compte l'utiliser en mode babbleraid :D
 
Merci pour le premier post de très grande qualitance :o

n°967477
saxou
:o
Posté le 21-03-2017 à 15:49:59  profilanswer
 

il est tres bien :o
 
Meme si je vais le changer d'ici 1an vers un 716+ qui à deux ports ethernet :o et prend les ssd :o


---------------
PSN: Saxou
n°967521
Kalipok
Gniii ?
Posté le 21-03-2017 à 21:48:48  profilanswer
 

Grrr... je viens de tout réinstaller pour la deuxième fois, me disant que la première, j'avais dû rater un truc, mais à priori non, à aucun moment il ne m'a été demandé comment je souhaitais configurer mes disques...
 
Du coup, je me retrouve en SHR, btrfs et dans le gestionnaire de stockage, il n'est pas possible de modifier le type de raid :/
 
J'vais y arriver ! Quitte à tout réinstaller encore une fois, mais en retirant un des deux disques pour ne le rajouter qu'après ! :o

n°967523
houckaye
Wouff
Posté le 21-03-2017 à 21:53:49  profilanswer
 

Au besoin tu peux lire le manuel, l'aide en ligne, voir même la première page du topic, mais normalement, si tu lis bien les différents écrans, tu verras que les questions sont posées :)


Message édité par houckaye le 21-03-2017 à 21:54:50
n°967528
EE8
Posté le 21-03-2017 à 22:04:37  profilanswer
 

+1 pour la lecture de la 1er page. Et sinon il y a beaucoup d'aide sur le site de Synology ;)

 

Sinon pour ton souci. Tu peu aller dans le gestionnaire de stockage et supprimer ton volume SHR. Pour en créer un autre comme tu veux (RAID, ou basic suivant ton utilisation)
Bien sur il faut le faire tant qu'il n'y a pas de fichiers dessus

 

Edit : C'est Synology qui te force à utiliser son système propriétaire. Tu pourra refaire l'install' 50 fois qu'il y a des chances qu'il ne te le propose jamais
Il me semble que tu peu ruser en commençant par mettre 1 disque pour installer DSM. Puis après installer le second disque. Et là normalement il te proposera plus de choix

Message cité 1 fois
Message édité par EE8 le 21-03-2017 à 22:08:26
n°967530
Kalipok
Gniii ?
Posté le 21-03-2017 à 22:10:28  profilanswer
 

EE8 a écrit :

+1 pour la lecture de la 1er page. Et sinon il y a beaucoup d'aide sur le site de Synology ;)

 

Sinon pour ton souci. Tu peu aller dans le gestionnaire de stockage et supprimer ton volume SHR. Pour en créer un autre comme tu veux (RAID, ou basic suivant ton utilisation)
Bien sur il faut le faire tant qu'il n'y a pas de fichiers dessus


Première page déjà lue. D'ailleurs, vraiment un superbe boulot  [:cerveau charlest]

 

Je vais faire ça, une fois que j'aurai trouvé comment arrêter les paquets qui m'en empêchent, mais merci, je ne vais pas faire le boulet et travailler un poil seul  :jap:

 

Edit : arrêt en cours ! (je pensais que la bestiole serait plus réactive... ça rame !)

 

Edit bis : tout roule ! Merci EE8 ! Si un autre pas doué passe dans le coin, il faut effectivement arrêter les paquets en cours d'exécution, supprimer le volume SHR et créer les volumes basiques, un par un. Et non, à l'installation DSM ne propose aucun choix (sur les deux baies, ou moins, j'imagine).

Message cité 1 fois
Message édité par Kalipok le 21-03-2017 à 22:35:38
n°967535
EE8
Posté le 21-03-2017 à 23:00:19  profilanswer
 

Il ramait peut être car les disques étaient en cours de vérification par DSM
A voir ton ressenti une fois que tout le système sera stabilisé ???
 
En faite l'idéal aurai été de commencer par supprimer les paquets que tu as installé, avant de supprimer le volume. Fin bon s'pas un drame non plus ^^
 
Pour les 1 baie, la question ne se pose pas puisqu'il n'y a aucun moyen de faire de la redondance. Donc il installe forcément en basique ;)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1279  1280  1281  ..  1293  1294  1295  1296  1297  1298

Aller à :
Ajouter une réponse
 

Sujets relatifs
[topic aide] Protocole pop3Choix de NAS et usages possibles
prob formatage hdd de mon synology 110Modem routeur d-link dsl-g624t + routeur synology
Probleme de conexion NAS d-link dns-323Topic unique Darty Box ? Des dartybox sur hfr ?
[Résolu]KVM TK-208K, recherche d'infos (reponses en fin de topic)Microsoft Money et NAS
Probleme avec un NAS Dlink 323Présentation du FSG-3: Freecom Storage Gateway (Futur topic?)
Plus de sujets relatifs à : [Topic R+] NAS Synology - DSM 6



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR