Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2172 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Internet explorer serveur introuvable

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Internet explorer serveur introuvable

n°965264
Titruf
Posté le 04-03-2017 à 17:00:44  profilanswer
 

Bonjour a tous
voila j'ai un ordi sous windows XP que j'ai formaté et réinstaller entièrement avec tous les drivers
le souci, c'est qu'internet ne fonctionne pas (serveur introuvable me dit internet explorer)
 
j'ai regardé avant de poster , et j'ai fais le test dans CMD de "pinger google"  
j'ai 100% de perte , un truc dans le genre
 
Délai d'attente de la demande dépassé.  
Délai d'attente de la demande dépassé.  
Délai d'attente de la demande dépassé.  
Délai d'attente de la demande dépassé.  
 
Statistiques Ping pour 192.168.0.1:  
    Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),
 
je ne suis pas un pro de l'informatique, alors est ce que qqn pourrait m'aider svp
merci d'avance

mood
Publicité
Posté le 04-03-2017 à 17:00:44  profilanswer
 

n°965330
nnwldx
Posté le 04-03-2017 à 22:50:28  profilanswer
 

tu peux faire un ipconfig/all et donner les résultats.

n°965335
Titruf
Posté le 05-03-2017 à 07:52:06  profilanswer
 

merci a toi, voici  
Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.
 
C:\Documents and Settings\MOI>ipconfig/all
 
Configuration IP de Windows
 
        Nom de l'hÙte . . . . . . . . . . : geoffrey
        Suffixe DNS principal . . . . . . :
        Type de noud . . . . . . . . . . : Inconnu
        Routage IP activÈ . . . . . . . . : Oui
        Proxy WINS activÈ . . . . . . . . : Non
 
Carte Ethernet Connexion rÈseau sans fil:
 
        Statut du mÈdia . . . . . . . . . : MÈdia dÈconnectÈ
        Description . . . . . . . . . . . : Realtek RTL8185 54M Wireless LAN Net
work Adapter
        Adresse physique . . . . . . . . .: 00-14-D1-51-8F-7F
 
Carte Ethernet Connexion au rÈseau local:
 
        Suffixe DNS propre ‡ la connexion :
        Description . . . . . . . . . . . : Attansic L1 Gigabit Ethernet 10/100/
1000Base-T Controller
        Adresse physique . . . . . . . . .: 00-1F-C6-1B-D2-68
        DHCP activÈ. . . . . . . . . . . : Non
        Adresse IP. . . . . . . . .†. . . : 192.168.0.1
        Masque de sous-rÈseau . . .†. . . : 255.255.255.0
        Passerelle par dÈfaut . . .†. . . :
 
C:\Documents and Settings\MOI>

n°965336
Titruf
Posté le 05-03-2017 à 07:53:30  profilanswer
 

pour info quand j'ai formaté et reinstaller, j'ai retrouvé les drivers de la carte ethernet via le logiciel everest,

n°965349
Steve2
Posté le 05-03-2017 à 10:23:24  profilanswer
 

Bonjour,
 
Pourquoi avoir mis une adresse statique ? Comment l'as tu choisie?
Si l'adresse est bonne (ce dont je doute) tu n'as pas renseigné la passerelle par défaut qui correspond à l'adresse IP de ton routeur (ta box). Il faudra aussi renseigner les DNS.
 
Ou alors active le DHCP, ça le fera tout seul.

n°965422
Titruf
Posté le 05-03-2017 à 20:11:02  profilanswer
 

bonjour,  
comme je l'ai dis, j'ai rien touché, jai formaté et reinstaller
n'étant pas un expert, passerelle ou activer le dhcp , ca me parle pas du tout :)
 
et c'est un ordi qui reviendra a qqn d'autre apres, donc je ne peux pas renseigner des infos uniquement de ma box
pour activer le dchp j'ai trouvé cette manip sur internet
démarrer  
panneau de configuration  
outils d'administration  
services  
client DHCP -> clic droit puis propriétés  
statut du service : cliquer sur " demarrer "  
type de demarrage : cliquer sur " automatique "  
appliquer  
 
mais tout est déja activer et sur "automatique"


Message édité par Titruf le 05-03-2017 à 20:19:04
n°965678
logre
Posté le 07-03-2017 à 10:56:48  profilanswer
 

C'est plutôt dans la configuration de ta carte réseau qu'il faut voir que dans la liste des services.
 
XP ca fait longtemps mais ca doit être un truc du genre :
>Panneau de config
>Connexion réseau
>carte réseau local 1
> paramètre
> TCP/IP
> cocher DHCP à la plage de l'IP fixe.

n°965805
Titruf
Posté le 07-03-2017 à 21:11:15  profilanswer
 

Bonjour
merci pour ta réponse
voici une capture d'ecran, je n'ai pas d'icone DHCP
 
http://www.casimages.com/i/170307093002554173.jpg.html
 
(par contre j'ai deux connexions : connexion 194 et connexion au réseau local, c'est normal?)
la 1ere semble etre d'origine et la deuxième, celle installé par mes soins avec les drivers sur internet
 

n°965806
Titruf
Posté le 07-03-2017 à 21:11:15  profilanswer
 

Bonjour
merci pour ta réponse
voici une capture d'ecran, je n'ai pas d'icone DHCP
 
http://www.casimages.com/i/170307093002554173.jpg.html
 
(par contre j'ai deux connexions : connexion 194 et connexion au réseau local, c'est normal?)
la 1ere semble etre d'origine et la deuxième, celle installé par mes soins avec les drivers sur internet
 

n°966326
Titruf
Posté le 11-03-2017 à 11:45:50  profilanswer
 

Petit UP!
Merci d'avance


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Internet explorer serveur introuvable

 

Sujets relatifs
Télé + internet dans un "petit" villageROUTEUR TP LINK TL-ER5120 et fonction serveur DHCP
quel FAI internet seul ? Que valent RED ? Alice ? Coriolis ? Bbox ?[ Résolu] Mot de passe de connexion Internet Orange ?
Serveur de stockage de fichiers simple avec ancien PCAvis sur mon Upload pour serveur
VPN + serveur web/ftp etcpas d'accès a distance a mes dossiers partagés sur serveur NAS
Internet pour période courteInternet en résidence universitaire
Plus de sujets relatifs à : Internet explorer serveur introuvable



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR