Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2177 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème de connexion serveurs distants

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de connexion serveurs distants

n°997091
oack_impac​t
Posté le 02-11-2017 à 16:56:32  profilanswer
 

Bonjour à tous,
 
Je viens à vous aujourd'hui car je ne trouve pas de solution au problème suivant..
 
Je suis abonné Free et depuis peu (1 à 2 mois) je n'arrive tout simplement plus accéder à des serveurs, je m'explique :
 
Je n'arrive plus à actualiser mes mails sur un logiciel tiers
Je ne peux plus me connecter aux serveurs de jeu en ligne (ex: Fortnite) et ce même sur mon téléphone à partir du moment ou je suis sur mon reseau (wifi ou cable ethernet)  
 
En passant sur ma connexion 4G je peux a nouveau jouer, et quand je fais un partage de connexion sur mon ordinateur, ça marche également.
 
De même j'ai testé sur une box bouygues tout fonctionne parfaitement.
 
J'ai lu des dizaines de topics sur internet mais rien à faire...  
 
Le problème n'est donc pas lié à mon parefeu présent sur mon pc, ni à mon antivirus.
 
J'ai également fait des redirections de ports via l'interface de ma freebox mais rien n'a changé...  
J'ai également bien indiqué un bail statique de l'ip de ma machine sur freebox OS.
J'ai aussi testé de changer l'adresse IP locale de ma freebox : passant de 192.168.0.254 à 192.168.1.254 mais résultat négatif également.
 
Et pour finir, quand je fais un test ping via la console de mon pc, j'ai une perte de paquet de 100% (ping google.fr ou autres ...)
 
Dans l'attente de votre aide.

mood
Publicité
Posté le 02-11-2017 à 16:56:32  profilanswer
 

n°997099
HPIR40
Posté le 02-11-2017 à 17:31:17  profilanswer
 

Bonjour

 

je pense que tu a déjà rebooté ta box et tenté un hard reset

 

es tu certain que tu es toujours en IPV4 et que tu n'es pas passé en IPV6 ?

 

Quelle est ton IP, l'ip de la passerelle et le serveur DNS quand tu es connecté en 4G sur ta box?


Message édité par HPIR40 le 02-11-2017 à 17:32:22
n°997100
oack_impac​t
Posté le 02-11-2017 à 17:35:48  profilanswer
 

Bonjour, et merci pour ta réponse
 
Alors oui j'ai déjà rebooté ma box plusieurs fois mais pas encore le hard reset, je préférerais évité mais si je n'ai pas le choix, je le ferai ...
 
Et sincèrement je ne pense pas que ça change quelque chose ..
 
Alors non je suis en IPV6 mais j'étais déjà en IPV6 avant le problème
 
Euh je ne comprend pas la , si je suis en 4G, je ne suis plus connecté sur ma box.
 
EDIT : Quand je suis connecté à la box :
 
J'ai paramétré les DNS d'OpenDNS
L'IP local de mon PC est 192.168.0.3 (IPV4)
celle de la passerelle est 192.168.0.254
et le masque sous reseau est 255.255.255.0
 
Quand je suis en partage de connexion :
L'IP est 192.168.43.239
passerelle : 192.168.43.1
et le masque sous reseau est identique


Message édité par oack_impact le 02-11-2017 à 18:02:25
n°997105
HPIR40
Posté le 02-11-2017 à 18:01:42  profilanswer
 

Ping google.fr ok pas de retour, mais si tu ping 8.8.8.8 ca donne quoi?
 
Si ca repond au ping c'est alors un probleme de serveur DNS

n°997106
oack_impac​t
Posté le 02-11-2017 à 18:05:54  profilanswer
 

Alors la je ne comprend plus, je suis passé en IPV4 pour voir et rien n'avais changé , je suis donc repassé en IPV6 à l'instant  
 
j'ai fais le test de ping pour google.fr et pour 8.8.8.8  
Je n'ai plus de pertes de paquet (0%) mais j'ai toujours le message impossible de joindre le reseau de destination.
 
Et je précise aussi que je ne peux pas non plus me connecter à des serveurs VPN ..


Message édité par oack_impact le 02-11-2017 à 18:12:49
n°997166
HPIR40
Posté le 03-11-2017 à 09:11:12  profilanswer
 

c'est quoi ton reseau de destination? c'est une VLAN?
 
en Dos lance la commande Tracert "ipdestination"
 
https://support.microsoft.com/fr-fr [...] in-windows
 
Tu pourra voir ou est le blocage
 
Pour les VPN verifie bien les ports utilisés et les IP, si cela se trouve tout à changé et donc tu dois refaire tes configs (si tu avais une IP en IPV4 et que maintenant tu es en IPV6, normal que l'accès VPN te soit refusé si il y a un filtrage également de ce coté la)


Message édité par HPIR40 le 03-11-2017 à 09:13:38

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème de connexion serveurs distants

 

Sujets relatifs
Connexion Openmediavault (sur Raspberry) via VPN sur LiveboxCpl et problème réseau électrique
Configuration routeur DLINK sur connexion ADSL BouyguesConnexion Telnet
Accès à différent home-serveursProblème réseau wifi, avis aux détectives !
Problème raccordement Box Freeà boitier télécommunicationProbleme de routeur derriere une freebox v5
Problème internet RJ45Problème écriture disque dur réseau
Plus de sujets relatifs à : Problème de connexion serveurs distants



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR