Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
2091 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1156  1157  1158  ..  1211  1212  1213  1214  1215  1216
Auteur Sujet :

[Topic Unique] Samsung Wave S8500/S8530/S8600 - Bada 2.0

n°1137281
blackpsyko​ze
Purée !.. J'deviens ouf ...
Posté le 30-07-2012 à 20:01:35  profilanswer
 

Reprise du message précédent :

toto408 a écrit :


Ou est-ce que t'as ça dans tes paramètres??


 
Et bien quand j'fais apparaitre les différents WiFi à porté de mon Wave, et qu'il y a un FreeWiFi_secure je clic sur la p'tite flèche et la je change Mode EAP et je choisis EAP-SIM !..
 
Mais çà marche pô !..  [:loeki:2]  


---------------
L'intelligence chez l'homme est la chose la mieux répartie, car quoi qu'il en soit pourvu, il a toujours l'impression d'en avoir assez vue que c'est avec çà qu'il juge !..
mood
Publicité
Posté le 30-07-2012 à 20:01:35  profilanswer
 

n°1137294
Dark Julia
ex julianator
Posté le 30-07-2012 à 20:23:57  profilanswer
 

citrouilllle a écrit :

Non ils étaient chez Orange. Là ils passent chez SFR, d'où les soucis...


+1


---------------
Mon truc préféré: la liberté de parole régnant sur les forums, jusqu'au jour où tu as la malchance de ne pas être d'accord avec l'incarnation prétendue de la vérité et du savoir: un modérateur.
n°1137311
toto408
free porn
Posté le 30-07-2012 à 21:01:15  profilanswer
 

blackpsykoze a écrit :


 
Et bien quand j'fais apparaitre les différents WiFi à porté de mon Wave, et qu'il y a un FreeWiFi_secure je clic sur la p'tite flèche et la je change Mode EAP et je choisis EAP-SIM !..
 
Mais çà marche pô !..  [:loeki:2]  


Me semblait que le Wave était pas compatible avec EAP sim  :heink:


---------------
OverClocking-Masters
n°1137354
mikelaf
Posté le 30-07-2012 à 22:34:29  profilanswer
 

Bonsoir à tous, j étais venu pour demander de l'aide concernant ma batterie qui se déchargeait parfois en à peine 8 heures sans faire de surf ou de jeux et très peu d'appels.
Apres avoir désactiver le push, tenter moult calibrages batteries, couper la localisation, fais des cycles complets de charge/decharge (quoiqu'il se chargeait presque moins vite que la décharge, hihihi )
J'ai cru aussi que cela se produisait quand il n'y avait pas de reseau. Le temps de midi, je ne capte pas bien dans un batiment, et le tél devient très chaud et la batterie chute litteralement.
Mais d'après mes essais de ce soir, il semblerait que mon souci vienne de l'activation d’itinérance.
(J'avais oublié de préciser que j'avais flashé le tél suite à un passage d'orange à Free.)
 
Ce qui m'a mis la puce à l'oreille, c'est que je mets le tél en mode avion pour m'en servir comme réveil et que la batterie ne diminue quasiment pas de la nuit.
 
J'ai donc désactiver la connexion de données: -1% de batterie en 1 heure
activer connexion de données sans itinérance: pareil -1%/ heure
 
je n'ai pas encore essayer de remettre itinerance (je suis bien avec petit R sur reseau donc roaming à activer si je veux le net).
 
Pourtant, il n'y a aucuns services qui tourne en fond. Donc pourquoi le tél utilise t il autant la batterie ? Conso data ne bouge pas et utilisation processseur quasi nulle...
 
Merci d'avance
 
Bonne soirée à tous

Message cité 1 fois
Message édité par mikelaf le 30-07-2012 à 22:39:38
n°1137367
vort
Posté le 30-07-2012 à 23:24:22  profilanswer
 

Effectivement, si le service Data est activé, le téléphone va user énormément de batterie. Encore plus si le L'itinérance est activé. Ensuite, les téléphone quand ils ne reçoivent plus de réseau ou très peu, ils vont devoir augmenter leurs signal pour capter un peu mieu. Consommation de la batterie en plus. C'est donc pour ça que quand il y a pas de réseau on conseil de le mettre en mode avion ou de l'éteindre. Après, effectivement tout dépend des conditions du téléphone. Plus il aura chaud, plus vite la batterie va s'user


---------------
Dév amateur : vortstream.com (en cours de codage)
n°1137435
toto408
free porn
Posté le 31-07-2012 à 09:42:14  profilanswer
 

mikelaf a écrit :

Bonsoir à tous, j étais venu pour demander de l'aide concernant ma batterie qui se déchargeait parfois en à peine 8 heures sans faire de surf ou de jeux et très peu d'appels.
Apres avoir désactiver le push, tenter moult calibrages batteries, couper la localisation, fais des cycles complets de charge/decharge (quoiqu'il se chargeait presque moins vite que la décharge, hihihi )
J'ai cru aussi que cela se produisait quand il n'y avait pas de reseau. Le temps de midi, je ne capte pas bien dans un batiment, et le tél devient très chaud et la batterie chute litteralement.
Mais d'après mes essais de ce soir, il semblerait que mon souci vienne de l'activation d’itinérance.
(J'avais oublié de préciser que j'avais flashé le tél suite à un passage d'orange à Free.)

 

Ce qui m'a mis la puce à l'oreille, c'est que je mets le tél en mode avion pour m'en servir comme réveil et que la batterie ne diminue quasiment pas de la nuit.

 

J'ai donc désactiver la connexion de données: -1% de batterie en 1 heure
activer connexion de données sans itinérance: pareil -1%/ heure

 

je n'ai pas encore essayer de remettre itinerance (je suis bien avec petit R sur reseau donc roaming à activer si je veux le net).

 

Pourtant, il n'y a aucuns services qui tourne en fond. Donc pourquoi le tél utilise t il autant la batterie ? Conso data ne bouge pas et utilisation processseur quasi nulle...

 

Merci d'avance

 

Bonne soirée à tous


C'est pas l'itinérance, mais la data qui consomme énormément (mais dans le cas de Free couper l'itinérance revient à couper la data).
J'ai remarqué ça aussi ya quelques semaines, c'est arrivé du jour au lendemain, et j'ai jamais pu trouver la cause! Mais ya un service qui pompe constamment.


Message édité par toto408 le 31-07-2012 à 09:42:24

---------------
OverClocking-Masters
n°1137440
toto408
free porn
Posté le 31-07-2012 à 09:48:42  profilanswer
 

blackpsykoze a écrit :


 
Et bien quand j'fais apparaitre les différents WiFi à porté de mon Wave, et qu'il y a un FreeWiFi_secure je clic sur la p'tite flèche et la je change Mode EAP et je choisis EAP-SIM !..
 
Mais çà marche pô !..  [:loeki:2]  


Effectivement, perso il me demande un nom d'utilisateur et un mot de passe...


---------------
OverClocking-Masters
n°1137588
olbertfrog
Posté le 31-07-2012 à 13:05:37  profilanswer
 

vort a écrit :


Je sais pas si tu l'as fait, mais tu as changé de cable ?


 
J'en ai pas d'autre a dispo pour le moment je vais voir si j'en trouve un au cash converter du coin ^^

n°1137635
blackpsyko​ze
Purée !.. J'deviens ouf ...
Posté le 31-07-2012 à 13:53:31  profilanswer
 

toto408 a écrit :


Effectivement, perso il me demande un nom d'utilisateur et un mot de passe...


 
Bizarre, moi en EAP-SIM il me demande pas de MdP, puisque c'est le but de l'identification par la SIM !..
 
T'as pas dus clicker sur la p'tite flèche pour lui paramétrer EAP-SIM, étrange ...  :??:  
 
En tout cas moi c'est toujours Erreur d’authentification !..

Message cité 1 fois
Message édité par blackpsykoze le 31-07-2012 à 13:55:21

---------------
L'intelligence chez l'homme est la chose la mieux répartie, car quoi qu'il en soit pourvu, il a toujours l'impression d'en avoir assez vue que c'est avec çà qu'il juge !..
n°1137636
tonyparcoe​ur
Veni, Vidi, Vici
Posté le 31-07-2012 à 13:53:54  profilanswer
 

Bonjour,
J'ai un wave 3 fraîchement débloqué ( il était sous Orange) et je voudrais retirer la couche opérateur quel mise à jour me conseillée vous ?
Existe il un portage vers Android ?
Merci

mood
Publicité
Posté le 31-07-2012 à 13:53:54  profilanswer
 

n°1137796
torlik
Posté le 31-07-2012 à 16:33:03  profilanswer
 

on m'avait guidé l'année dernière pour le flash de mon wave I sous le firmware xxjl2 bada1.2
j'aimerai testé bada2.0 si à présent il existe un firmware "propre" ?

n°1137882
Jojo337
De toute façon..
Posté le 31-07-2012 à 18:53:10  profilanswer
 

Normalement avec la jl2 tu peut mettre a jour avec kies.


---------------
Réfléchissez un peu.
n°1137947
alex_122
Posté le 31-07-2012 à 20:40:20  profilanswer
 

Bonjour,
 
J'ai fait une mise à jour avec Kies,  ca faisait très longtemps que je ne l'avais pas fait.
 
J'ai un peu de mal à m'y retrouver, en particulier les WIDGET??? ou sont ils je ne les vois plus!!!
 
Quelqu'un peut il m'aider?
 
Merci beaucoup!

n°1137988
Profil sup​primé
Posté le 31-07-2012 à 21:38:19  answer
 

Salut tout le monde !
Ça fait un petit moment que je suis pas passé par ici :D
 
J'ai "enfin" changé mon Wave 1 pour un magnifique Galaxy S3 et je peux vous dire que je ne le trouve pas si grand que ça :D
Enfin mon père a récupéré mon Wave, d'ailleurs il a toujours la rom by Brutor qui fonctionne toujours très bien !
 
De tout façon je pense que le Wave est un peu mort niveau MAJ..
 
Et sinon es-ce qu'il y a des news ?

n°1138042
toto408
free porn
Posté le 31-07-2012 à 23:07:56  profilanswer
 

blackpsykoze a écrit :


 
Bizarre, moi en EAP-SIM il me demande pas de MdP, puisque c'est le but de l'identification par la SIM !..
 
T'as pas dus clicker sur la p'tite flèche pour lui paramétrer EAP-SIM, étrange ...  :??:  
 
En tout cas moi c'est toujours Erreur d’authentification !..


Si si! Au début j'avais erreur d'authentification, et en insistant il m'à demandé login mdp... Ça marche pas quoi :o


---------------
OverClocking-Masters
n°1138154
brutor2
Posté le 01-08-2012 à 09:36:41  profilanswer
 

tonyparcoeur a écrit :

Bonjour,
J'ai un wave 3 fraîchement débloqué ( il était sous Orange) et je voudrais retirer la couche opérateur quel mise à jour me conseillée vous ?
Existe il un portage vers Android ?
Merci


Bonjour à tous,  :hello:  :hello:  :hello:  
 
Voici ce que tu cherches pour ton wave 3 ...
 

gabiju a écrit :

la lc3 est bien une mise a jour il faut passer par la full KJC puis KK5 et enfin LC3.
orange en avance sur les rom stock ca me trou le C..
tu nous ferras un retour,sinon la lc3 est tres stable et rapide :)


 
Tu trouveras les firmwares sur SamMobile.
 
;) ;) ;)
 
 
Non rien de nouveau depuis ton dernier passage... ;) ;) ;)
 

torlik a écrit :

on m'avait guidé l'année dernière pour le flash de mon wave I sous le firmware xxjl2 bada1.2
j'aimerai testé bada2.0 si à présent il existe un firmware "propre" ?


Qu'appelles-tu un firmware "propre" ? Une version officielle pour la France non customisée et reconnue par Kies ?
Et bien, tu as la LA1 à récupérer sur SamMobile ou par CheckFus... ;) ;) ;)
 
Sinon en customisée, tu peux en trouver de différente, comme celle de la première page ou celles de ma signature.  :whistle:  :whistle:  :whistle:
 
 

alex_122 a écrit :

Bonjour,
J'ai fait une mise à jour avec Kies,  ca faisait très longtemps que je ne l'avais pas fait.
J'ai un peu de mal à m'y retrouver, en particulier les WIDGET??? ou sont ils je ne les vois plus!!!
Quelqu'un peut il m'aider?
Merci beaucoup!


Ils sont un peu dans toutes les catégories... ;) ;) ;)

Message cité 1 fois
Message édité par brutor2 le 01-08-2012 à 10:07:00

---------------
Tuto NDrive 10 et 11 // Mes firmwares Wave S8500 et S8530 // QuickPanel customisés // Retrouvez tout en page 1
n°1138333
mikelaf
Posté le 01-08-2012 à 14:27:59  profilanswer
 

Bonjour, est ce que quelqu un a essayé android slim propose sur badahub?
Savoir si la téléphonie fonctionne sur cette version, en gros ce qui marche et ce qui marche pas...


---------------
Wave avec firmware LC1 de Brutor2
n°1138358
Asian Oni
GT : xX Asian Oni Xx
Posté le 01-08-2012 à 14:53:51  profilanswer
 

C'est une version allégée du même build, il n'y a toujours pas les drivers modem.


---------------
LoL: AsianOni .:. BT: AsianOni#2136 .:. Flick r / Flick r (gaming)
n°1138393
mikelaf
Posté le 01-08-2012 à 15:37:08  profilanswer
 

Asian Oni a écrit :

C'est une version allégée du même build, il n'y a toujours pas les drivers modem.


 
Ok merci. Vivement le portage complet


---------------
Wave avec firmware LC1 de Brutor2
n°1138445
vviola
Posté le 01-08-2012 à 16:35:36  profilanswer
 

mikelaf a écrit :

Bonjour, est ce que quelqu un a essayé android slim propose sur badahub?
Savoir si la téléphonie fonctionne sur cette version, en gros ce qui marche et ce qui marche pas...


 
Je l'ai essayé et je la déconseille fortement par rapport à la 4.0.4 d'origine, alors certes il y a moins de lags mais à quel prix??? on est obligé d'avoir un fond d'écran noir, le menu est tout simplement horrible par rapport à la 4.0 d'origine et ça consomme beaucoup plus de batterie.
Moi je suis en dualboot avec la première version et j'attend android 4.1 qui ne va pas tarder à sortir sur nos waves!!!
wait and see  :bounce:

n°1138509
EvilDindon
Posté le 01-08-2012 à 17:40:13  profilanswer
 

Salut Brutor,

 

Merci pour ton tuto ndrive 10 (je n'ai pas installé le 11, qui n'est pas disponible sur le kies iran !) pour GT-S8500. (je suis sous bada 2.0)

 

J'ai donc deux cartes parfaitement fonctionnelles (France et espagne).

 

J'ai voulu rajouter la carte du portugal. J'ai trouvé une carte PRT_IP.map en version 2.18 sur le net, mais apparemment le portugal n'est pas reconnu dans ndrive (pays non selectionable ; il y a juste france, espagne, andorre, monaco)

 

Ai-je loupé une étape ?
S'agit-il du bon fichier map ?


Message édité par EvilDindon le 01-08-2012 à 17:42:58
n°1138519
brutor2
Posté le 01-08-2012 à 17:59:20  profilanswer
 

Bonjour,  :hello:  :hello:  :hello:

 

Pour Ndrive 11, il ne faut pas forcément passer sur le store Iran directement par Kies mais essayer comme je l'ai indiqué  et en te servant du lien que j'ai donné :

 

NDrive Iran

Citation :


Pour le trouver, je ne suis pas passé par Kies, mais j'ai utilisé samsungapps.com sur le PC. Car il n'est pas toujours visible si on le cherche à partir de Kies. Dans ce cas utiliser ce qui suit.
 
Mais la manip est un peu tordue.. Kies doit être fermé      
 
Ouvrir samsungapps.com sur internet et sans connecter de compte aller sur le store Iran uniquement sans rien faire d'autre. Puis fermer cette page.

 

Lancer le lien de mon tuto, il va ouvrir la page de NDrive 11 Iran.

 

Cliquer sur la case Bleue (obtenir en arabe) et cela va demander d'exécuter Kies. Accepter.

 

Une fois Kies ouvert sur la page de NDrive 11 et dans Kies, faire connexion, rejoindre et créer son compte iranien. Puis télécharger Ndrive 11, il demandera quel est votre téléphone donc lui indiquer sans connecter le wave.

 

une fois téléchargé connecter le wave et installer NDrive11.

 

Sinon, pour le Portugal, c'est une carte spéciale qui ne marche qu'avec Ndrive Portugal... Tu n'as rien raté il te faut seulement installer NDrive 10 Portugal fin de promo. ;) ;) ;)


Message édité par brutor2 le 01-08-2012 à 18:16:01

---------------
Tuto NDrive 10 et 11 // Mes firmwares Wave S8500 et S8530 // QuickPanel customisés // Retrouvez tout en page 1
n°1138572
alex_122
Posté le 01-08-2012 à 19:35:57  profilanswer
 

Qu'appelles tu "customisé"? J'ai bien vu la version LA1 en première page, mais qu'est ce par rapport à ce qu'on télécharge sur Kies?
 
 
 
 
 

brutor2 a écrit :


Bonjour à tous,  :hello:  :hello:  :hello:  
 
Voici ce que tu cherches pour ton wave 3 ...
 


 

brutor2 a écrit :


 
Tu trouveras les firmwares sur SamMobile.
 
;) ;) ;)
 


 

brutor2 a écrit :


Non rien de nouveau depuis ton dernier passage... ;) ;) ;)
 


 

brutor2 a écrit :


Qu'appelles-tu un firmware "propre" ? Une version officielle pour la France non customisée et reconnue par Kies ?
Et bien, tu as la LA1 à récupérer sur SamMobile ou par CheckFus... ;) ;) ;)
 
Sinon en customisée, tu peux en trouver de différente, comme celle de la première page ou celles de ma signature.  :whistle:  :whistle:  :whistle:
 
 


 

brutor2 a écrit :


Ils sont un peu dans toutes les catégories... ;) ;) ;)


n°1138655
mikelaf
Posté le 01-08-2012 à 21:46:51  profilanswer
 

vviola a écrit :


 
Je l'ai essayé et je la déconseille fortement par rapport à la 4.0.4 d'origine, alors certes il y a moins de lags mais à quel prix??? on est obligé d'avoir un fond d'écran noir, le menu est tout simplement horrible par rapport à la 4.0 d'origine et ça consomme beaucoup plus de batterie.
Moi je suis en dualboot avec la première version et j'attend android 4.1 qui ne va pas tarder à sortir sur nos waves!!!
wait and see  :bounce:


 
Merci de ta réponse.
Comment l'as tu installé svp ?
tu n'as pas eu de soucis de fichiers effacés ?
que fais tu avec cette version d'android svp ? un exemple d'applis que tu utilises ...
 
Bonne soirée

Message cité 1 fois
Message édité par mikelaf le 01-08-2012 à 21:48:02

---------------
Wave avec firmware LC1 de Brutor2
n°1138748
brutor2
Posté le 02-08-2012 à 00:20:44  profilanswer
 

alex_122 a écrit :

Qu'appelles tu "customisé"? J'ai bien vu la version LA1 en première page, mais qu'est ce par rapport à ce qu'on télécharge sur Kies?


Celle de la première page ou des firmwares comme les miens sont des versions qui ont été améliorées par le rajout d'options (comme l'activation du SocialHub premium, L'auto portrait, l'enregistrement d'appel, La reconnaissance audio, ... ) ou d'applications telles que certaines applis java sur le bureau ou Polaris. Plus des modifications de fichiers .ini qui améliorent le firmware.
Elles sont créées à partir de version officielles Samsung.
Celle de Kies sont des versions officielles sans ces modifications. ;) ;) ;)


Message édité par brutor2 le 02-08-2012 à 00:21:40

---------------
Tuto NDrive 10 et 11 // Mes firmwares Wave S8500 et S8530 // QuickPanel customisés // Retrouvez tout en page 1
n°1138828
vviola
Posté le 02-08-2012 à 09:17:46  profilanswer
 

mikelaf a écrit :


 
Merci de ta réponse.
Comment l'as tu installé svp ?
tu n'as pas eu de soucis de fichiers effacés ?
que fais tu avec cette version d'android svp ? un exemple d'applis que tu utilises ...
 
Bonne soirée


 
salut,
J'ai installé cette version en flashant le bootfile et le fota pour android avec bada 2.0 http://badahub.com/2012/06/how-to- [...] eview.html(aucune perte de donnée), j'ai ensuite glissé les 4 fichiers de la ROM dans la mémoire interne. Pour ce qui est des fichiers effacés je l'allume sur android avec une autre carte sd ou j'enlève juste celle de bada. J'utilise surtout cette version pour profiter des joies du google play store avec des jeux comme PES 2012, minecraft...et des applis utiles comme Flipboard ou francetvsport pour suivre les JO.
Bonne journée  :)

n°1138982
alex_122
Posté le 02-08-2012 à 12:19:09  profilanswer
 

Bonjour,
 
Je repose ma question : il y avait un widget flux RSS fort sympa, mais impossible de le retrouver sur Samsung apps! Quelqu'un l'a t'il? et pourrait le transmettre?
 
Merci!

n°1139085
mikelaf
Posté le 02-08-2012 à 14:52:55  profilanswer
 

Bonjour, comment désactive t on le clavier virtuel pour les applis java sous bada 2?
C'est un peu gênant sous ebuddy par exemple.
Merci


---------------
Wave avec firmware LC1 de Brutor2
n°1139113
brutor2
Posté le 02-08-2012 à 15:31:27  profilanswer
 

mikelaf a écrit :

Bonjour, comment désactive t on le clavier virtuel pour les applis java sous bada 2?
C'est un peu gênant sous ebuddy par exemple.
Merci


Bonjour à tous,  :hello:  :hello:  :hello:  
 
Il faut modifier le fichier Manifest.xml qui se trouve dans le fichier .jar et rajouter les lignes :

Code :
  1. UseNativeTextButtons: false
  2. UseNativeCommands: false


 
;) ;) ;)


---------------
Tuto NDrive 10 et 11 // Mes firmwares Wave S8500 et S8530 // QuickPanel customisés // Retrouvez tout en page 1
n°1139136
hansaplast
Posté le 02-08-2012 à 16:00:03  profilanswer
 

Salut,  
J'ai un Wava II que je viens de passer en Bada 2.0
J'ai un soucis avec le lecteur audio qui ne mémorise pas là où je me suis arrêté. J'écoute des podcast qui durent plusieurs heures et c'est pénible de devoir recherche là où je me suis arrêté à chaque fois que je quitte l'appli...
Problème connu ?

n°1139419
vort
Posté le 03-08-2012 à 08:29:17  profilanswer
 

salut à tous :) Bon je vais reprendre le développement de mon site :) Pour ceux qui l'ont visité, que pensez vous du design ? Je ne sais pas si ça sert à grand chose de rajouter encore des choses ^^  
 
Hansaplast : C'est pareil sur la musique, quand on ferme l'application (lecteur audio), la dernière musique est mise en mémoire, mais là où c'est arrêté non.


---------------
Dév amateur : vortstream.com (en cours de codage)
n°1139486
Jojo337
De toute façon..
Posté le 03-08-2012 à 10:28:20  profilanswer
 

Un peu simple faudrait rajouter une image des waves. Sinon ça s'annonce bien !


---------------
Réfléchissez un peu.
n°1139577
mikelaf
Posté le 03-08-2012 à 12:27:18  profilanswer
 

vort a écrit :

salut à tous :) Bon je vais reprendre le développement de mon site :) Pour ceux qui l'ont visité, que pensez vous du design ? Je ne sais pas si ça sert à grand chose de rajouter encore des choses ^^  
 
Hansaplast : C'est pareil sur la musique, quand on ferme l'application (lecteur audio), la dernière musique est mise en mémoire, mais là où c'est arrêté non.


 
Salut, je trouve ça très bien!
C est sobre, on voit bien les catégories.
 
Plus qu à l alimenter maintenant...
 
Bonne continuation et à bientôt sur ton site


---------------
Wave avec firmware LC1 de Brutor2
n°1139893
vort
Posté le 03-08-2012 à 22:50:25  profilanswer
 

Effectivement, il s'annonce bien. 102 visiteurs le jeudi 2 aout, je ne sais pas comment c'est fait la nouvelle mais si vous avez fait tourner, merci à vous :) Maintenant il va falloir que je l'entretienne :p

n°1139944
karoliko
gaucher contrariant
Posté le 04-08-2012 à 09:45:03  profilanswer
 

bonjour amis du wave  
 
je suis actuellement chez orange sous bada 2 officiel LA1 il me semble .
 
je compte passer chez free que vais je devoir faire pour mon wave et sa rom orange ?


---------------
A bove ante, ab asino retro, a stulto undique caveto (l'opera c'est une histoire d'amour entre un tenor et une soprano , le baryton est jaloux   )
n°1140034
give254
*_*
Posté le 04-08-2012 à 12:46:08  profilanswer
 

Aaaaaah c'est super chiant !! Youtube à mis à jour son site mobile pour iOS et Android du coup moi avec mon user agent modifié j'ai que le son plus l'image :s. C'est super chiant je peux pas changer de phone maintenan :'(


---------------
http://give254.labrute.fr xD
n°1140187
paartheepa​n
White Scott
Posté le 04-08-2012 à 18:45:06  profilanswer
 

give254 a écrit :

Aaaaaah c'est super chiant !! Youtube à mis à jour son site mobile pour iOS et Android du coup moi avec mon user agent modifié j'ai que le son plus l'image :s. C'est super chiant je peux pas changer de phone maintenan :'(


Moi c'est pire il veut meme pas lire la video mais heureusement que jai ICS sur mon wave  :D

Message cité 1 fois
Message édité par paartheepan le 04-08-2012 à 18:45:35

---------------
http://paartheepan.labrute.fr
n°1140200
MetalyanN
Posté le 04-08-2012 à 19:26:41  profilanswer
 

pour résoudre votre problème avec utube:
-taper: *#7092463*#  
-aller dans:  Module Settings\Browser\UAgent  
-remplacer l'User Agent par celui-ci:  Mozilla/5.0 (SAMSUNG; SAMSUNG-GT-S8530/S8530XPKH2; U; Bada/1.2; it-it) AppleWebKit/533.1 (KHTML, like Gecko) Dolfin/2.2 Mobile WVGA SMM-MMS/1.2.0 OPN-B

n°1140225
torlik
Posté le 04-08-2012 à 20:34:47  profilanswer
 

J'ai flashé mon wave I avec le firmware LA1
S8500XXLA1_S8500OXXLA1_ORC.zip
 
Et lorsque je veux choisir le mode région XEF celui-ci est absent du menu. Quel CSC je dois télécharger ?
 
Edit : j'essaye avec cette version S8500XXLA1_S8500OXALA1_XEF on verra bien
 
Edit 2 : effectivement avec cette version ça marche. Mais est-elle équivalente à l'autre ? Parce que sinon je flashe en XXLA1 avec le CSC de la XALA1

Message cité 1 fois
Message édité par torlik le 04-08-2012 à 21:10:11
n°1140254
koiler
The drunk cat
Posté le 04-08-2012 à 22:14:06  profilanswer
 

@Lolol47 : Oui je pense que ce sont les mêmes versions, j'ai fait la même erreur que toi il y a quelques jours. Tant que tu y es tu peux installer la version LC1 ou LD2 de brutor, il y a quelques améliorations non négligeables ! (fix GPS, google map etc..)

 

D'ailleurs merci beaucoup brutor, on ne le dira jamais assez, j'ai flashé mon wave avec ton FW et il n'y à rien à redire !

 

Par contre j'ai un autre souci, concernant Ndrive. J'ai suivi ton tuto à la lettre (en utilisant la fin promo Espagne) et malheureusement Ndrive me dit "This application's promotion has expired.
To use NDrive, please wait for the paid version."

 

J'ai tout essayé : enlever/mettre le dossier data, rien n'y fait. Je supprime bien le fichier ndri3.ndr mais dès que je lance le soft sur le wave, le fichier réapparait. Une idée ?

 

Edit : surtout que je vois que Evildindon a réussi le 1 août, donc ça doit encore être possible :/
Edit2 : Ca marche ! J'ai remplacé les fichiers navigation.oe et navigation.chc et il ne me demande plus la licence !

Message cité 1 fois
Message édité par koiler le 04-08-2012 à 22:22:02

---------------
"L'utopie d'aujourd'hui est la réalité de demain" Hugo     Mon Feed-back
n°1140266
torlik
Posté le 04-08-2012 à 22:53:43  profilanswer
 

Ok je vais rester là dessus.
 
Par contre impossible pour moi de créer un gmail en utilisant POP et non IMAP...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1156  1157  1158  ..  1211  1212  1213  1214  1215  1216

Aller à :
Ajouter une réponse
 

Sujets relatifs
Trouver un écran samsung SGH-F400 ?U600 samsung, possible de sauver un message ?
Echange Samsung Omnia pro B7610 contre Iphone 3G ou 3GSPar quoi remplacer Amaze sur mon samsung s8300 ?
{AIDE] samsung i900Samsung Player Five
HTC Tattoo vs Samsung Jet[Topic Unique] Amazon Kindle DX
conseil : samsung spica ou huawei u8230 ? 
Plus de sujets relatifs à : [Topic Unique] Samsung Wave S8500/S8530/S8600 - Bada 2.0



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC