Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1834 connectés 

 

 

Quelle version avez-vous acheté ?


 
8.4 %
 66 votes
1.  16 Go, Blanc
 
 
25.5 %
 201 votes
2.  16 Go, Noir
 
 
14.2 %
 112 votes
3.  32 Go, Blanc
 
 
28.4 %
 224 votes
4.  32 Go, Noir
 
 
5.6 %
 44 votes
5.  LG G2
 
 
3.4 %
   27 votes
6.  Autre
 
 
14.5 %
 114 votes
7.  Aucun
 

Total : 1074 votes (286 votes blancs)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  479  480  481  482  483  484
Page Suivante
Auteur Sujet :

[Topic Unique] Google LG Nexus 5

n°2260791
mr_p@tate
PSN: Newb4eveR
Posté le 06-07-2017 à 19:18:46  profilanswer
 

Reprise du message précédent :
Le coup du wifi toujours en mode ''en cours d'activation'' sans détecter aucun réseau (alors qu'il y en a autour), c'est connu ?


---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
mood
Publicité
Posté le 06-07-2017 à 19:18:46  profilanswer
 

n°2260798
SanPe'
La poisse avec humour.
Posté le 06-07-2017 à 20:13:47  profilanswer
 

mr_p@tate a écrit :

Le coup du wifi toujours en mode ''en cours d'activation'' sans détecter aucun réseau (alors qu'il y en a autour), c'est connu ?


Ça m'était arrivé en m'étant 5GHz ici :
http://reho.st/self/368fe40fdfacab30eaa50fe3032b8610e38b1eb5.jpg


---------------
Mon blog sur mon métier. Dernier billet : Hitler et la fermeture de Google Reader
n°2260858
mr_p@tate
PSN: Newb4eveR
Posté le 06-07-2017 à 23:42:32  profilanswer
 

Non ben c'est auto chez moi, et même en changeant ça change rien.
Par contre je vois mon adresse mac avec des 0 partout.
Ça sent le module WiFi HS non ?

Message cité 1 fois
Message édité par mr_p@tate le 07-07-2017 à 07:37:59

---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2260874
SanPe'
La poisse avec humour.
Posté le 07-07-2017 à 04:08:36  profilanswer
 

C'est particulier effectivement :/


---------------
Mon blog sur mon métier. Dernier billet : Hitler et la fermeture de Google Reader
n°2260929
trashfrann
Maître Poireau
Posté le 07-07-2017 à 12:01:40  profilanswer
 

mr_p@tate a écrit :

Le coup du wifi toujours en mode ''en cours d'activation'' sans détecter aucun réseau (alors qu'il y en a autour), c'est connu ?

 

[:fredmoul:1]

 

Je l'ai eu un nombre incalculable de fois ce bug àlakon

 

Le plus chiant, c'est que c'était totalement random et que même un reboot ne résolvait pas toujours le souci

 

Et le coup de l'adresse mac à 0 aussi je l'ai déjà eu pas mal de fois


Message édité par trashfrann le 07-07-2017 à 12:02:10
n°2262545
eamesimpor​t
"That's Understatement"
Posté le 12-07-2017 à 23:34:12  profilanswer
 

salut à tous
désolé du message "alakon", mais c'est "un peu" une urgence.
 :sweat:  
j'ai un N5 depuis 3 ans suite aux excellents conseils de ce topic, et j'en suis ravi.

 

parfois quand je fais des photos, j 'ai un bug me disant "impossible d'établir une connexion avec l'appareil photo, blah blah"...
j'éteins le téléphone, le rallume et tout va bien.

 

idem ce soir, je coupe, mais IMPOSSIBLE de le rallumer.
en fait il me semble que je l'ai coupé comme d'habitude, et que juste au moment ou il se rallumait, j'ai refait une pression longue sur le bouton de droite.
ce qui l'a ré-éteint.
et depuis, impossible de le ranimer...
:/

 

est-ce un bug connu?
y a t'il un moyen de le rallumer malgré tout??

 

(il est pour l'instant en charge et je m'en occuperais demain matin.)
je flippe qu'il soit vraiment mort et de perdre mes données / mes photos etc...

 

merci de vos lumières.
 :jap:  :jap:


Message édité par eamesimport le 12-07-2017 à 23:34:51

---------------
Heureusement le Prix du neuf a permis de ne plus vendre remettre l'exclusivité au premier plan.
n°2262553
ironick
Posté le 13-07-2017 à 00:20:06  profilanswer
 

Essaie de rester appuyé longtemps sur le bouton power, peut-être...

n°2262566
Mitchbubu6​3
Posté le 13-07-2017 à 01:17:33  profilanswer
 

Bonjour, j'ai aussi le même problème pour le wifi avec une adresse mac en 2.000000000.
Tu dis que c'est arrivé, ca veut aussi dire que tu as réussi à résoudre le problème ? Si oui j'aimerais savoir comment.
 
Merci pour votre aide.

n°2262583
mr_p@tate
PSN: Newb4eveR
Posté le 13-07-2017 à 07:41:33  profilanswer
 

Petite question. J'ai acheté un S7 en remplacement du Nexus. Dans le Nexus j'ai des photos à plusieurs endroits quand je vais dans galerie (photos, download, whatapps, bluetooth...).
Le souci c'est que quand je connecte au pc, je ne vois pas tout. Donc je ne comprends pas où sont stocké les autres images hors DCIM.
J'ai fait tous les dossiers visibles (même cachés), j'ai essayer de déplacer les photos dans le dossier PHOTO du téléphone mais pareil je ne les vois pas.
Ça me laisse perplexe. Elles doivent bien être quelque part...


---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2262584
trashfrann
Maître Poireau
Posté le 13-07-2017 à 07:52:22  profilanswer
 

Mitchbubu63 a écrit :

Bonjour, j'ai aussi le même problème pour le wifi avec une adresse mac en 2.000000000.
Tu dis que c'est arrivé, ca veut aussi dire que tu as réussi à résoudre le problème ? Si oui j'aimerais savoir comment.

 

Merci pour votre aide.

 

Pour ma part, je rebootais jusqu'à ce que ça soit bon (entre 1 et 4 fois)
Peut être qu'une maj a résolu le problème depuis car madame n'a pas eu le souci de mémoire depuis bien 9 mois

mood
Publicité
Posté le 13-07-2017 à 07:52:22  profilanswer
 

n°2262585
trashfrann
Maître Poireau
Posté le 13-07-2017 à 07:52:59  profilanswer
 

mr_p@tate a écrit :

Petite question. J'ai acheté un S7 en remplacement du Nexus. Dans le Nexus j'ai des photos à plusieurs endroits quand je vais dans galerie (photos, download, whatapps, bluetooth...).
Le souci c'est que quand je connecte au pc, je ne vois pas tout. Donc je ne comprends pas où sont stocké les autres images hors DCIM.
J'ai fait tous les dossiers visibles (même cachés), j'ai essayer de déplacer les photos dans le dossier PHOTO du téléphone mais pareil je ne les vois pas.
Ça me laisse perplexe. Elles doivent bien être quelque part...

 

Google photos ?

n°2262589
mr_p@tate
PSN: Newb4eveR
Posté le 13-07-2017 à 08:30:34  profilanswer
 

Y a pas de synchro cloud donc elles sont toutes sur le tel.


---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2262600
eamesimpor​t
"That's Understatement"
Posté le 13-07-2017 à 09:10:49  profilanswer
 

ironick a écrit :

Essaie de rester appuyé longtemps sur le bouton power, peut-être...


 
merci de ta réponse.
j'ai bien tenté, mais cela ne marche pas...
:/
 
merci.
 
si quelqu'un à d'autres idées...
 :jap:


---------------
Heureusement le Prix du neuf a permis de ne plus vendre remettre l'exclusivité au premier plan.
n°2262646
Clem75013
Posté le 13-07-2017 à 12:05:11  profilanswer
 

eamesimport a écrit :

 

merci de ta réponse.
j'ai bien tenté, mais cela ne marche pas...
:/

 

merci.

 

si quelqu'un à d'autres idées...
:jap:

 

Essaye de le démarrer en mode recovery en appuyant simultanément sur les touches power et son (haut et bas) jusqu'à ce qu'il s'allume.

 

(http://www.android.gs/how-to-boot-recovery-mode-for-google-nexus-5/)

 

S'il démarre, ne touche à rien et sélectionne uniquement la fonction reboot system.


Message édité par Clem75013 le 13-07-2017 à 12:05:48
n°2262652
quentincc
Je suis un HB à moi tout seul
Posté le 13-07-2017 à 13:00:16  profilanswer
 

si ça te dérange pas de le démonter je te conseillerais d'aller débrancher puis rebrancher la batterie, ça m'a déjà aidé quelques fois...


---------------
Mon topic d'achats/ventes - L'abus de poneys cause de grave problèmes de santé - Mon Skype : quentincc - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°2262660
thetoto318
Posté le 13-07-2017 à 13:21:51  profilanswer
 

mr_p@tate a écrit :

Non ben c'est auto chez moi, et même en changeant ça change rien.
Par contre je vois mon adresse mac avec des 0 partout.
Ça sent le module WiFi HS non ?

 

Ce doit être ta partition EFS qui doit être foutue il faudrait que tu reflashe la rom en entier avec fastboot  :)

n°2262662
mr_p@tate
PSN: Newb4eveR
Posté le 13-07-2017 à 13:35:24  profilanswer
 

Oui, c'est ce que je voulais faire. Mais je voulais récup' mes photos d'abord et je ne les ai pas toutes.


---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2262686
paf27
Paf Was Here !!!
Posté le 13-07-2017 à 15:14:53  profilanswer
 

mr_p@tate a écrit :

Oui, c'est ce que je voulais faire. Mais je voulais récup' mes photos d'abord et je ne les ai pas toutes.


Hormi l'appareil photo qui se contente du répertoire DCIM, les applications exotiques (prenons faceapps par exemple) ont tendance à faire usage
de leur propre repertoire de travail.
 
Méthode douce : fait usage de l'application 'photos" Quick Pic qui a le grand mérite de scanner la mémoire interne à la recherche de repertoires photos.
Elle te permettra déjà de les retrouver, et éventuellement les migrer.
 
Méthode empirique : cable USB au cul du tél et fonction recherche de l'explorateur de fichier ou équivalent


---------------
Paf Was Here !!!  (Psn : paf27)
n°2262692
mr_p@tate
PSN: Newb4eveR
Posté le 13-07-2017 à 15:32:00  profilanswer
 

Ben justement, c'est via le PC que je trouve rien... Or elles sont bien visibles sur le tel. C'est là que je pige rien.
J'ai même fait un "déplacer" en créant un nouveau dossier sur le tel (depuis l'appli galerie google), mais je ne vois même pas le dossier en connectant au pc.
Bon, j'ai récup 90% de mes photos donc c'est bon quand même. Mais voilà, je cherche à comprendre.


---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2262700
Aubade
Posté le 13-07-2017 à 15:55:47  profilanswer
 

eamesimport a écrit :

 

merci de ta réponse.
j'ai bien tenté, mais cela ne marche pas...
:/

 

merci.

 

si quelqu'un à d'autres idées...
:jap:

 

La même chose mais en le laissant reposer toute la nuit sans rien tenter. J'avais eu un truc similaire et ça me l'avait ramené d'entre les morts.

n°2262709
paf27
Paf Was Here !!!
Posté le 13-07-2017 à 16:14:29  profilanswer
 

mr_p@tate a écrit :

Ben justement, c'est via le PC que je trouve rien... Or elles sont bien visibles sur le tel. C'est là que je pige rien.
J'ai même fait un "déplacer" en créant un nouveau dossier sur le tel (depuis l'appli galerie google), mais je ne vois même pas le dossier en connectant au pc.
Bon, j'ai récup 90% de mes photos donc c'est bon quand même. Mais voilà, je cherche à comprendre.


 
est ce que tu choisis bien après le plug USB au PC le mode partage de donnée (et non pas recharge USB) c'est à l'écran du tél suite à la détection du câble par le tél, je pense que c'est présent depuis au moins android 5.0
Si oui, essayes de passer par les drivers et pilotes ADB (je n'ai pas de tuto sous main mais google est ton ami)


---------------
Paf Was Here !!!  (Psn : paf27)
n°2262712
quentincc
Je suis un HB à moi tout seul
Posté le 13-07-2017 à 16:16:17  profilanswer
 

ou alors tu utilises une app qui envoie les photos via le wifi en local, c'est long mais après on en parle plus ^^


---------------
Mon topic d'achats/ventes - L'abus de poneys cause de grave problèmes de santé - Mon Skype : quentincc - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°2262716
mr_p@tate
PSN: Newb4eveR
Posté le 13-07-2017 à 16:32:35  profilanswer
 

Oui, je suis dans le bon mode et les drivers sont installés. j'ai déjà flashé des roms avec NTR et j'ai Android Studio sur ma machine qui communique parfaitement.
Et justement, mon tel ne marche plus à cause du Wifi qui ne s'active pas mais qui est en recherche constante.
 
Mais ne vous inquiétez pas, j'ai récup 90% de mes photos donc je vais faire avec. Et je vais tout flasher ce soir en espérant corriger le souci de Wifi. Bref, en priant que ce ne soit pas matériel...
Merci les gens :jap:


---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2263580
mr_p@tate
PSN: Newb4eveR
Posté le 17-07-2017 à 17:08:12  profilanswer
 

Bon, ben j'ai tout reflashé, problème Wifi/Bluetooth toujours là.
Ca semble donc être matériel... Fais chier...

Message cité 1 fois
Message édité par mr_p@tate le 17-07-2017 à 17:08:33

---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2263949
blog
Posté le 18-07-2017 à 16:52:31  profilanswer
 

:hello:  
la batterie du nexus 5 de ma femme commence a donné des signes de fatigue,l'autonomie dure maintenant moins d'une journée.
Il est temps de la changer je pense. Pour ceux qui l'ont fait, pas de soucis particulier pour cette operation ?
 
merci;

n°2263951
mr_p@tate
PSN: Newb4eveR
Posté le 18-07-2017 à 17:01:23  profilanswer
 

Etre soigneux, c'est tout. Bien suivre un tuto.
Pas de souci particulier.


---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2264013
quentincc
Je suis un HB à moi tout seul
Posté le 18-07-2017 à 20:23:45  profilanswer
 

mr_p@tate a écrit :

Bon, ben j'ai tout reflashé, problème Wifi/Bluetooth toujours là.
Ca semble donc être matériel... Fais chier...


Ton reflashage c'était juste un factory reset via le recovery?


---------------
Mon topic d'achats/ventes - L'abus de poneys cause de grave problèmes de santé - Mon Skype : quentincc - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°2264051
mr_p@tate
PSN: Newb4eveR
Posté le 18-07-2017 à 23:45:07  profilanswer
 

Non, je suis passé par l'outil NTR pour ça. Avec le unlock, wipe, flash rom...


---------------
Il n'y a pas de mauvais drakkars ou de mauvais temps, il n'y a que des marins de merde. --//-- Topic ventes
n°2264167
Godyfou
Posté le 19-07-2017 à 12:35:00  profilanswer
 

blog a écrit :

:hello:  
la batterie du nexus 5 de ma femme commence a donné des signes de fatigue,l'autonomie dure maintenant moins d'une journée.
Il est temps de la changer je pense. Pour ceux qui l'ont fait, pas de soucis particulier pour cette operation ?
 
merci;


C'est difficile d'ouvrir sans casser une patoche ou deux, mais ça n'empêche pas de refermer. Sinon ça se fait bien.
 [:julian33:4]

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  479  480  481  482  483  484
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] WP8.1 : show us your start screen![Topic Unique] Arnova gbook : Root, Mod et bidouilles
[Topic Unique] Nexus 4/Accessoires[Topic Unique] Google Play et suivi des commandes du Nexus 4
[Topic Unique] Nexus 4[Topic unique] Google Nexus 10
[Topic unique] Google Nexus 7 (Version 2012 Uniquement !)[Topic Unique] Google Nexus S (by Samsung) : Top ou flop ?
[Topic unique] Nexus One Google[Topic Unique] Virgin Mobile - Racheté par NC
Plus de sujets relatifs à : [Topic Unique] Google LG Nexus 5



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR