Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1782 connectés 

 

Sujet(s) à lire :
    - ASUS t200ta version 64go ou 64+ 500go
 

 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7
Page Suivante
Auteur Sujet :

[Topic Unique] Asus Transformer Book T200

n°2154049
galixte
http://www.galixte.com
Posté le 22-08-2016 à 01:37:34  profilanswer
 

Reprise du message précédent :
Le voici : https://www.asus.com/fr/2-in-1-PCs/ [...] Download/.


---------------
Travailler dur n'a jamais tué personne, mais pourquoi prendre le risque ? (Edgar Bergen)
mood
Publicité
Posté le 22-08-2016 à 01:37:34  profilanswer
 

n°2154277
cobrasse
.
Posté le 22-08-2016 à 16:55:02  profilanswer
 

Merci bien, ça aidera des personnes !


---------------
"La musique, c'est du bruit qui pense." [Victor Hugo]
n°2155111
galixte
http://www.galixte.com
Posté le 24-08-2016 à 12:21:51  profilanswer
 

A noter cette page mise à jour par un mordu d’ASUS depuis plusieurs années, qui propose les dernières versions publiées de tous les drivers et utilitaires de la marque : http://ivanrf.com/en/latest-asus-d [...] ndows-10/.
 
Très pratique pour se tenir à jour en plus de touslesdrivers et station-drivers.


---------------
Travailler dur n'a jamais tué personne, mais pourquoi prendre le risque ? (Edgar Bergen)
n°2168985
oscar7602
Posté le 22-09-2016 à 09:21:32  profilanswer
 

Bonjour à toutes et à tous,
Je suis à la recherche d'un fichier de calibration des couleurs de l'écran pour mon T200TA-CP017H sous Windows.
 
En effet, pour la retouche photo, je me retrouve avec des résultats très satisfaisants à l'écran, mais qui semblent ensuite complètement fades sur les écrans calibrés de mes collaborateurs.
 
Merci d'avance pour votre aide.
 
Oscar

n°2170097
Elladan51
Posté le 24-09-2016 à 18:30:39  profilanswer
 

Bonjour,
hier alors que j'utilisais un vidéoprojecteur, l'écran de mon T200 s'est brusquement éteint et depuis plus moyen de l'allumer.
 
Quand j'appuie sur le bouton démarrer les leds à l'arrière clignotent 4 fois, elle s'allume en blanc lorsque je le mets en charge. J'ai testé toutes les combinaisons possibles de boutons, juste si je fais home + power alors la led blanche de charge s'éteint.
 
Quelqu'un aurait une idée ?
 
Merci d'avance !

n°2171412
cobrasse
.
Posté le 28-09-2016 à 14:43:21  profilanswer
 

C'est visiblement la deuxième qu'un soucis ce produit après branchement à une interface visuelle externe ! Bug ???
 
Tu as essayé le raccourci pour changer d'écran ?


---------------
"La musique, c'est du bruit qui pense." [Victor Hugo]
n°2171441
Elladan51
Posté le 28-09-2016 à 15:30:08  profilanswer
 

La première fois la Fnac m'a répéra la carte mère, maintenant il n'est plus sous garantie, ca faisait pile 2 ans que je ne l'avais pas branché à un vidéoprojecteur :/

n°2171443
oscar7602
Posté le 28-09-2016 à 15:32:19  profilanswer
 

Bonjour,
Depuis la mise à jour de ma T200TA-CP017h de ce jour (mise à jour de Windows 10 version 1607 "Windows Anniversary" ), plusieurs périphériques ne fonctionnent plus, notamment la carte Wifi...
 
Quelqu'un connaît-il la solution? Les drivers fournis par le site d'Asus ne fonctionnent pas, j'obtiens le message suivant :
 
"L'erreur "Update.cpp 1203" s'est produite. L'installation ne peut se poursuivre."
 
EDIT : J'ai réussi à réinstaller la carte Wifi en utilisant les drivers faits pour Windows 8.1 32 bits (alors que mon T200TA tourne sous Windows 10 64 bits allez comprendre...)
 
2ème problème :
 
Mon écran n'est plus tactile!  :fou:  :fou:  :fou:  
Et là je ne sais pas quels drivers sont censés résoudre ce problème...
 
3ème problème :
 
La carte son n'est plus détectée
 
4ème problème :
 
Impossible de faire apparaître le niveau de la batterie dans la barre des tâches. Lorsque je vais dans les paramètres, voici ce que je trouve :
 
http://imgur.com/xdNCZX9.jpg


Message édité par oscar7602 le 28-09-2016 à 20:22:24
n°2172007
Elladan51
Posté le 29-09-2016 à 20:57:21  profilanswer
 

J'ai déjà été confronté à ton problème il faut vraiment que tu télécharges ces deux la :
ATKACPI driver and hotkey-related utilities
SOC Driver Package
 
et je crois que le tactile est lié à celui la mais à vérifier :
Invensense G-sensor driver

n°2179706
JayJay350
Posté le 15-10-2016 à 14:53:37  profilanswer
 

Bonjour à tous,  
 
Je possède un Asus T200TA-CP017H et il fonctionne plutôt bien. J'ai tout de même voulu mettre à jour le bios et j'ai réussi à installer la version 207 (T200TACAS207), en faisait SYSTEMINFO dans une invite de commande :  
Version du BIOS:                            American Megatrends Inc. T200TAC.207, 17/09/2015
mais les version 208 et 211 qui sont disponibles sur le site d'ASUS ne veulent pas s'installer, normal ?  
 
Sinon ayant une versoin 64Go pour la tablette mais pas de disque dur dans le dock clavier, je souhaiterai augmenter un peu l'espace disponible.
Etant qu'il me sert beaucoup de lecteur vidéo (branché en HDMI sur la TV) je voudrais pouvoir stocker quelques films et séries (sachant que j'ai un PC Fixe avec quelques To de stockage dispo je n'ai pas besoin de bcp d'espace, 128 Go max je pense pour être à l'aise).
 
Quelle est la meilleure solution entre le SSD et la carte SD en terme de perfs (écriture/lecture etc) ?  
 
Merci d'avance pour vos réponses.  

mood
Publicité
Posté le 15-10-2016 à 14:53:37  profilanswer
 

n°2216011
Ikarus31
Posté le 30-01-2017 à 12:49:00  profilanswer
 

Bonjour
 
J'ai une T200 moi aussi et j'ai plusieurs souci :
 
- Lorsque j'ouvre Mozilla il met au moins 30 seconds à s'ouvrir
- la naviguation sur la tablette n'ai pas trés fluide
- lorsque je tape quelques chose dans la barre de recherché google, il me met environ 2 seconds pour écrire chaque lettres du mot
- les pages internet mettent environ 20 seconds à se charger
 
J'ai formatter mon PC 2 fois mais rien y fait cela fait plus d'un an que je cherche mais je ne trouve rien pour ces soucis
 
Merci de votre aide
 

n°2217990
nabastag69
Posté le 07-02-2017 à 13:18:50  profilanswer
 

Bonjour,
J'ai besoin de votre aide...
J'ai acheté en janvier 2016 un ASUS Transformer Book Flip TP200SA (version rotatif 180°, l'écran et le clavier ne sont pas détachable).
Le problème de ce laptop, c'est la très faible mémoire... à tel point que rien que les mises à jour de Windows prenait tout le disque dur, l'ordinateur ne contenait aucun fichiers perso, et pourtant le disque était déjà plein.
Par conséquent: mémoire pleine, ordinateur lent, impossible de charger les dernières mises à jour...
Du coup, j'ai voulu réinitialiser mon pc à 0, pour repartir sur des bases saines, et libérer de l'espace.
J'ai effectuer la procédure correctement, et à 50%, un message d'erreur est apparu m'indiquant que la réinitialisation avait échoué! J'ai donc eu le choix entre réessayer ou éteindre l'ordi, j'ai donc choisi d'éteindre l'ordi, comme proposé.
ET depuis, lorsque j'allume mon ordi, impossible d'accéder à la page d'accueil!
Le PC s'allume, affiche ASUS puis s'éteint, et ce en boucle.
Je ne sais pas quoi faire, j'ai essayé de le démonter, mais c'est apparemment impossible d'enlever la coque!
Ma garantie s'est arrêté il y a deux semaines!
Please help me :)
Merci pour vos conseils

n°2218139
droopy51
Posté le 07-02-2017 à 21:27:36  profilanswer
 

Mon père a eu le même soucis avec le sien et j'ai pu faire une réinstallation de Windows  10 dessus.
Il faut créer une clé USB d'installation W10 à l'aide de l'outil Microsoft qui est là
 https://www.microsoft.com/fr-fr/sof [...] 88c0e053ec  
Utiliser une cable de ce type https://www.amazon.fr/C%C3%A2ble-Mi [...] +micro+usb pour brancher la clé USB directement sur la tablette, si on passe par le clavier cela marche pas.  
Normalement cela démarre directement sur la clé et faire une nouvelle installation de Windows qui récupérera directement la licence.
Après, faut juste aller sur le site ASUS pour récupérer les drivers notamment pour le tactile.

n°2242185
Minou
C'est au pied du mur qu'on...
Posté le 02-05-2017 à 17:20:35  profilanswer
 

Bonjour à tous.
Quel serait le prix d'un T200 état nickel, version 2 Go RAM / 32 Go stockage ?
Bundle complet
Merci.


---------------
...voit le mieux le mur. Vente matos
n°2246894
freemanjaz​z
Posté le 20-05-2017 à 20:34:52  profilanswer
 

Bonjour a tous
 
J'ai un soucis avec un T200 Asus (32 Go Ram - + SDHC de 64 Go + 500 Go de HDD dans le Clavier - Win 8.1 A jour)
 
Il y a eu un petit probléme de Malwares nettoyé avec Malwarebytes + Antivirus
CC Cleaner également
 
Hors, maintenant, si je créé un nouveau compte d'utilisateur Windows sur la machine, uniquement pour ce nouveau compte, aucune des applications de l'interface "Moderne UI" ne fonctionne, alors que tout est Ok sur le bureau
Pour les comptes précédemment créées, Tout es OK !!
 
Il y a une petite croix noire sur chacune des tuiles, et s'il l'on veux en lancer une : on a le message d'erreur suivant :
IMPOSSIBLE d'ouvrir cette application
Un problème s'est produit avec (nom de l'appli) Contacter votre administrateur système pour procéder à sa réparation ou réinstallation
 
Que se soit avec un compte utilisateur standard ou admin (je précise compte local non Microsoft)
 
Les compte utilisateurs ou admin déjà créé fonctionnent normalement
 
Merci de votre aide


Message édité par freemanjazz le 22-05-2017 à 23:42:09
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] LG Optimus F6 problème batterie[TU] Acer Iconia One 8 /1.83GHz 5MP 16Gb IPS 1280x800 @129€ - 4.4.4
Asus FE375CXG-1A023A[Topic Unique] LG G Watch R
[Topic Unique] Le "renouveau" de Nokia? Tablette 7,9" N1Tablettes < 10" Asus de 2014 : Asus Memo Pad 7 & Memo Pad 8 !
[Topic Unique] Samsung Gear S[Topic Unique] Motorola Moto Maxx, conférence le 05/11
[Topic Unique] Onda v989 - 2048x1536 @160€ - LOLLIPOP 
Plus de sujets relatifs à : [Topic Unique] Asus Transformer Book T200



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR