Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
592 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Page Suivante
Auteur Sujet :

[Topic Unique] Nvidia Shield Tablet K1 - Tablette gaming Android

n°2224075
tony54
Posté le 05-03-2017 à 22:09:24  profilanswer
 

Reprise du message précédent :
En autonomie dans les jeux sous Android 7 vous tenez combien ?
Merci


---------------
Mon Feed-Back
mood
Publicité
Posté le 05-03-2017 à 22:09:24  profilanswer
 

n°2224484
wgromit
Posté le 07-03-2017 à 22:25:26  profilanswer
 

Pour info, nouvelle mise à jour 5.1 en Android 7 disponible.
 
Correction d'un bug très gênant du plantage du launcher3 visiblement.

n°2224534
tony54
Posté le 08-03-2017 à 10:03:28  profilanswer
 

Merci je suis en train de faire la MAJ
 
par contre ce qui est bizarre c'est qu'il l'a propose pas direct sans passer par les paramètres


---------------
Mon Feed-Back
n°2224572
GuillaumeB
Neko Ou
Posté le 08-03-2017 à 12:27:20  profilanswer
 

Mis à jour cette nuit.
 
Disparition du bug qui faisait apparaitre le curseur quand je tapais sur le clavier.
 
Par contre, j'ai l'impression que le son est moins puissant. Même en le mettant à fond?


---------------
"If cats looked like frogs, we'd realize what nasty, cruel little bastards they are" Sir Terry Pratchett
n°2224725
tony54
Posté le 09-03-2017 à 08:48:36  profilanswer
 

En autonomie vous êtes à combien ?


---------------
Mon Feed-Back
n°2224982
walfire69
Posté le 10-03-2017 à 08:42:00  profilanswer
 

Salut les gars,
 
Je ne sais pas si cela viens de ma tablette mais je l'ai depuis sa sortie (v2) mais c'est horrible à utiliser, elle est super puissante mais en sortie de veille elle LAAAAAAAAG  à mort juste pour naviguer ou même la déverrouiller à tel point que j'ai juste envie de la jeter à la poubelle ou j'arrête tout simplement de l'utiliser pour aller sur monotre téléphone ou ma tab s2 ...
 
Elle lag comme ça tout le temps.
Même après redémarrage elle rame souvent et à des ratés  
 
J'utilise une carte mémoire de 128go avec et que soit devant ou pas c'est pareil...
Mais c'est vraiment horrible pour une tablette de ce calibre.
 
Et je suis sur de ne pas être le seul Non?

Message cité 2 fois
Message édité par walfire69 le 10-03-2017 à 08:45:02

---------------
mes conneries .... : http://www.youtube.com/watch?v=XpOM6wYElzU
n°2225008
bahamut49
Posté le 10-03-2017 à 09:41:25  profilanswer
 

walfire69 a écrit :

Salut les gars,
 
Je ne sais pas si cela viens de ma tablette mais je l'ai depuis sa sortie (v2) mais c'est horrible à utiliser, elle est super puissante mais en sortie de veille elle LAAAAAAAAG  à mort juste pour naviguer ou même la déverrouiller à tel point que j'ai juste envie de la jeter à la poubelle ou j'arrête tout simplement de l'utiliser pour aller sur monotre téléphone ou ma tab s2 ...
 
Elle lag comme ça tout le temps.
Même après redémarrage elle rame souvent et à des ratés  
 
J'utilise une carte mémoire de 128go avec et que soit devant ou pas c'est pareil...
Mais c'est vraiment horrible pour une tablette de ce calibre.
 
Et je suis sur de ne pas être le seul Non?


 
 :hello:  
Même chose ici. Ça me le fait depuis un bon moment maintenant (avant la MAJ Nougat).
En sortie de veille c'est très très lent, tout freeze, chose que j'avais pas du tout avant. Et mème par la suite je trouve ça très ralenti. (Tablette en mode performance, la RAM n'est pas saturée...)
 
J'ai eu la flemme de m'y mettre pour le moment mais je pense que je vais faire une RAZ complète pour voir, j'essayerais bien avant en virant la SD voir si cela peut venir de la.


Message édité par bahamut49 le 10-03-2017 à 09:41:41

---------------
La science est ma religion || "Les gens raisonnables ont plein de doutes, trop de soucis, donc moins de souvenirs dans leur sac, à la fin de leur vie"
n°2225261
Opiouf
Posté le 11-03-2017 à 12:41:29  profilanswer
 

La mienne ne lague pas du tout, même après la sortie de veille.  
J'ai une micro sd de 64 Go, SanDisk Ultra XC1 je crois.  
Aucun souci avec.  

n°2225270
kao98
...
Posté le 11-03-2017 à 13:29:13  profilanswer
 

RAS pour moi, elle fonctionne toujours aussi bien.
Vous avez fusionné vos SD ?


Message édité par kao98 le 11-03-2017 à 13:29:24

---------------
Kao ..98 - Uplay (R6S) : kao98.7.62x39 - Origin (BF4, BF1) : kntkao98
n°2225328
terneuv
Posté le 11-03-2017 à 19:35:24  profilanswer
 

Idem pour moi ;) . Aucun lag avec ou sans micro sd . J'ai une micro sd Samsung 32Go HC class 6 ;)  
Le telechargement de la mise à jour s'est-il bien passé ?
Pas d'erreur , lors de son installation ?

mood
Publicité
Posté le 11-03-2017 à 19:35:24  profilanswer
 

n°2225331
walfire69
Posté le 11-03-2017 à 20:07:19  profilanswer
 

Je n'ai jamais eu aucune soucis de mise à jours ni rien.
 
Avec ou sans sd c'est exactement pareil... juste horrible. ..


---------------
mes conneries .... : http://www.youtube.com/watch?v=XpOM6wYElzU
n°2225397
terneuv
Posté le 12-03-2017 à 12:27:26  profilanswer
 

Je pense , fortement , à une application installée qui vous cause , ce comportement !  
C'est selon moi , le soucis majeur d'Android  ! !  
Une application , qui n'est plus totalement compatible avec la mise à jour !
Tu peux essayer de "nettoyer" ta  tablette avec des applications reconnues  , du type CCleaner , présent sur le store .

n°2225468
coolboarde​r
Allons-y !
Posté le 12-03-2017 à 18:21:36  profilanswer
 

walfire69 a écrit :

Salut les gars,
 
Je ne sais pas si cela viens de ma tablette mais je l'ai depuis sa sortie (v2) mais c'est horrible à utiliser, elle est super puissante mais en sortie de veille elle LAAAAAAAAG  à mort juste pour naviguer ou même la déverrouiller à tel point que j'ai juste envie de la jeter à la poubelle ou j'arrête tout simplement de l'utiliser pour aller sur monotre téléphone ou ma tab s2 ...
 
Elle lag comme ça tout le temps.
Même après redémarrage elle rame souvent et à des ratés  
 
J'utilise une carte mémoire de 128go avec et que soit devant ou pas c'est pareil...
Mais c'est vraiment horrible pour une tablette de ce calibre.
 
Et je suis sur de ne pas être le seul Non?


 
Moi elle rame tout le temps, en sortie de veille ou pas, et j'ai certains jeux même pas utilisables.
Je me tate à faier une réinitialisation, car là je peux à peine l'utiliser.
Il me faut 20 secondes pour avoir mon navigateur, 10 pour ouvrir un nouvel onglet...


---------------
“You want weapons? We’re in a library! Books! The best weapons in the world!”
n°2225670
It_Connexi​on
Posté le 13-03-2017 à 14:02:06  profilanswer
 

La mienne aucun soucis par contre je ne suis pas encore passé sous Nougat... Elle a toujours été super fluide, le seul reproche que je peux leui faire c'est son autonomie ;)

n°2225775
Heeks
La lettre X
Posté le 13-03-2017 à 20:34:39  profilanswer
 

Bonsoir, vous utilisez quoi comme chargeur vous ?
 
(pour info la mienne est sous nougat et ne freeze pas du tout, même en sortie de veille)


---------------
BnetTen Towns reprend le thème de Tristram en mélangeant des guitares classique et électrique
n°2225786
bart1519
Posté le 13-03-2017 à 20:52:47  profilanswer
 

Si cette la shield rame c'est qu'il y a un probleme, peut suite aux nombreuse maj
Perso j'envisagerai une Raz


Message édité par bart1519 le 13-03-2017 à 20:53:32
n°2225974
wgromit
Posté le 14-03-2017 à 11:20:25  profilanswer
 

Je constate également ce souci de "lenteur" à la sortie de veille de la K1.
 
J'ai l'impression que cela vient du fait qu'au retour de veille, par défaut le WiFi n'est pas encore activé. Ensuite, la K1 se connecte en WiFi quelques secondes plus tard. Et c'est à partir de ce moment précis qu'elle devient très lente, pendant plusieurs minutes dans mon cas.
 
En fait, au retour du Wifi, de nombreuses applications doivent téléchargées EN MEME TEMPS des données en arrière plan, comme Gmail par ex. Et ces applications ralentissent très fortement la tablette.
 
Maintenant il reste à identifier ces applications (Google Mail, c'est sur) mais il y en a surement d'autres selon ce qu'on a installé.
 
Il est possible de désactiver le téléchargement des données en arrière plan de certaines applications. Cela a amélioré les choses sans pour autant faire disparaitre totalement le souci.
 
Pour cela, il faut aller dans "Paramètres/Consommation des données".
Puis choisir l'option "Consommation données Wi-Fi".
Une liste des applications est alors affichée.
 
Sélectionnez l'application voulue, comme par exemple GMail, et ensuite jouer avec l'option "Données en arrière-plan".

n°2226125
tri-x
Posté le 14-03-2017 à 18:23:05  profilanswer
 

Pareil depuis la maj la tablette rame sans raison :/

n°2226132
spartacus
Talk Shit, Get Shot
Posté le 14-03-2017 à 18:43:19  profilanswer
 

Perso ca laguait en sortie de veille et dans les jeux (real racing 3 etait loin d’être fluide). Résolu en démontant la sd lorsque je veux jouer et en désinstallant facebook et messenger.
 
Du coup le principal reproche pour moi reste l'absence de quick charge (même avec un chargeur de 2.1A elle se décharge plus vite qu'elle charge) et le faiblr contraste.
 
PS: la sd est un 128Go sandisk ultra classe 10 UHS-1 (non fusionnée avec la mémoire centrale)


---------------
Lone Wolf Rider
n°2226189
tony54
Posté le 14-03-2017 à 21:26:25  profilanswer
 

La même fonctionne impect après la sortie de veille  
 
Par contre il est vrai que l'autonomie est limite pourtant la batterie est de grosse capacité 5100 mah c'est ça que je ne comprends pas


---------------
Mon Feed-Back
n°2226916
gui3gui
Posté le 16-03-2017 à 17:57:17  profilanswer
 

Par contre, pour ceux qui se posent la question le retour haptique sur les manettes est maintenant disponible ! ;)
 
Testé hier sur shadow warrior 2 ! ;)

n°2227371
wgromit
Posté le 18-03-2017 à 17:19:51  profilanswer
 

gui3gui a écrit :

Par contre, pour ceux qui se posent la question le retour haptique sur les manettes est maintenant disponible ! ;)
 
Testé hier sur shadow warrior 2 ! ;)


Même avec la première génération de la manette nVidia ? (donc pas celle que l'on trouve actuellement livrée avec la Shield TV 2017, qui possède des polygones dans sa forme).

n°2227551
gui3gui
Posté le 19-03-2017 à 18:53:11  profilanswer
 

je peux pas confirmer n'ayant que la version 2 des manettes, mais je crois que ce n'est pas possible sur les précédentes n'ayant pas de vibreur.

Message cité 1 fois
Message édité par gui3gui le 19-03-2017 à 18:54:02
n°2227620
xonox
Posté le 20-03-2017 à 09:33:35  profilanswer
 

Bonjour,
(Heureux) possesseur d'une K1 depuis un petit mois je suis tout à fait ravi de mon achat mais j'ai constaté hier un petit truc qui me dérange.
C'est inaudible tant qu'on utilise pas de casque audio mais dès qu'on met un casque, il y a comme un souffle qui dure environ 4 sec à chaque fois que je déclenche une action sur la tablette, lancement d'applis, navigation dans les menus etc... et franchement c'est très agaçant d'autant que l'activation du son de façon aussi systématique à forcement une influence sur l'autonomie de la tablette.
 
Est-ce que quelqu'un a déjà fait le même constat ? Existe-il une solution ?
 
Merci de votre aide et de vos retours.

n°2227696
wgromit
Posté le 20-03-2017 à 13:03:22  profilanswer
 

gui3gui a écrit :

je peux pas confirmer n'ayant que la version 2 des manettes, mais je crois que ce n'est pas possible sur les précédentes n'ayant pas de vibreur.


Si, la version 1 possède bien un vibreur qui est fonctionnel quand on la branche en USB sur un PC.
En revanche le vibreur n'a jamais fonctionné en utilisation sans fil (via une Shield ou autre).
 
C'est pourquoi je t'avais posé la question concernant sa version.
 
Car j'ai du acheter la version 2 pour justement avoir le vibreur fonctionnel, même en utilisation sans fil.
Je l'utilise toutefois plutôt avec la Shield TV et non avec la Shield K1.

n°2227697
bahamut49
Posté le 20-03-2017 à 13:07:05  profilanswer
 

Oui je dois avoir la même chose. Après sur la batterie je suis pas sur qu'il y'ait une grande incidence...


Message édité par bahamut49 le 20-03-2017 à 13:07:48

---------------
La science est ma religion || "Les gens raisonnables ont plein de doutes, trop de soucis, donc moins de souvenirs dans leur sac, à la fin de leur vie"
n°2228266
johnjohn69
Posté le 22-03-2017 à 07:47:15  profilanswer
 

Bonjour a tous.
 
je viens d acquérir une tablette NVIDIA K1. seulement j ai un gros problème avec la batterie. au niveau de la charge je n arrive pas spécialement a la faire charger. après l avoir laisse quasi une journée entière et une nuit je suis passe de 30 pour-cent a a 60 difficilement , avec l'impression d'avoir meme eu une perte dans la nuit ( j avais éteins la tablette la nuit pour voir si ça améliorer le Temp de charge)
 
j'ai commander un chargeur AUKEY usb 40w 5v 8A ( avec 3 prise usb dessus) que j avais vu ressortir plus haut.  
 
et je voulais savoir si il y avais une incidence quand au câbles utilise?
ou si il y avais un paramétré particuliers a a mettre ou je ne sais quoi?
 
Merci a vous

n°2228276
dje33
你好
Posté le 22-03-2017 à 08:12:44  profilanswer
 

Normalement ton chargeur est assez puissant.
Essai avec d'autres câble.

n°2228279
johnjohn69
Posté le 22-03-2017 à 08:23:17  profilanswer
 

Merci DJE33 , j ai acheté le câble sur cdiscount a 3 euros, je vais aller acheté un câble Belkin.

n°2228327
bahamut49
Posté le 22-03-2017 à 10:13:43  profilanswer
 

Oui le câble à une incidence. J'avais testé avec plusieurs et la performance du chargement varie grandement.


---------------
La science est ma religion || "Les gens raisonnables ont plein de doutes, trop de soucis, donc moins de souvenirs dans leur sac, à la fin de leur vie"
n°2228329
dje33
你好
Posté le 22-03-2017 à 10:16:30  profilanswer
 

Oui par exemple dans ma voiture avec un câble samsung j'arrive a peine a charger mon téléphone en mode GPS. (C'est un vieux cable samsung assez court)
Avec un câble Amazon pas de soucis en mode GPS.
 
J'ai aussi un cable USB qui ne permet pas de faire de donné entre mon PC et mon téléphone.


Message édité par dje33 le 22-03-2017 à 10:17:12
n°2228348
johnjohn69
Posté le 22-03-2017 à 10:42:04  profilanswer
 

Oui effectivement , en branchant ma tablette a mon Pc cette dernière etait pas reconnu. donc je pense que le câble y doit être pour quelque chose. j ai un chargeur de chez darty temium ( 2.4 A ) autant ils est bon et c est a cause du câble. bref, j acheté un nouveau câble et je verrai ce que ca fait.

n°2228471
gunnm45
Posté le 22-03-2017 à 15:34:10  profilanswer
 

Bonjour,
Je voulais acheter le chargeur AUKEY Quick Charge 3.0 comme conseillé sur ce topic.
J'ai lu les commentaires des clients sur Amazon et il semble que ce chargeur souffre de trop nombreux defauts:
Le chargeur grésille et siffle. Le câble secteur aurait un jeu si important que la charge serait perdue si on le touche...
Bref, j'ai reporté mon achat.
Avez vous une suggestion pour un autre chargeur USB, multiports ?
 
Juste pour info, sur ce lien : https://forums.geforce.com/default/ [...] rge-2-0/1/
Ils disent que la shield se charge plus vite avec un chargeur quickcharge, même si elle n'est pas compatible quickcharge... Reste à voir si l'accu tiens le coup.

n°2228536
wgromit
Posté le 22-03-2017 à 19:16:59  profilanswer
 

gunnm45 a écrit :

Bonjour,
Je voulais acheter le chargeur AUKEY Quick Charge 3.0 comme conseillé sur ce topic.
J'ai lu les commentaires des clients sur Amazon et il semble que ce chargeur souffre de trop nombreux defauts:
Le chargeur grésille et siffle. Le câble secteur aurait un jeu si important que la charge serait perdue si on le touche...
Bref, j'ai reporté mon achat.
Avez vous une suggestion pour un autre chargeur USB, multiports ?
 
Juste pour info, sur ce lien : https://forums.geforce.com/default/ [...] rge-2-0/1/
Ils disent que la shield se charge plus vite avec un chargeur quickcharge, même si elle n'est pas compatible quickcharge... Reste à voir si l'accu tiens le coup.


En effet, bien après mon achat (de l'ordre de quelques mois), ce dernier s'est mis à siffler. Il siffle surtout, en fait, quand la tablette est chargée et qu'on laisse le chargeur branché. En revanche, pour le câble secteur, RAS mais je ne le débranchais pas souvent.
 
Depuis, j'ai choisi une autre marque, Anker (à ne pas confondre avec Aukey).
Et, pour l'instant (après 3 mois d'utilisation), RAS.
Le modèle exact que j'ai acheté est Anker PowerPort+ 6 Chargeur Secteur 60W 6 Ports USB (compatible QC 3.0, pas utile toutefois pour la K1)
( https://www.anker.com/products/A2063311 ).
Une remarque toutefois sur ce modèle. Il est un peu volumineux et aussi assez lourd (du moins par rapport au modèle de chez Aukey).
 
D'après ce que j'ai pu lire un peu partout, la marque Anker est une excellente marque.
Ils font notamment aussi des PowerBank comme le "PowerCore 10000 Quick Charge 3.0", très pratique en voyage pour recharger la K1 si on n'a pas de prise secteur. ( https://www.anker.com/products/A1264011 )


Message édité par wgromit le 22-03-2017 à 19:32:11
n°2228588
tony54
Posté le 22-03-2017 à 22:56:39  profilanswer
 

La Shield supporte t elle le rechargement rapide ?
Vous mettez combien de temps pour la recharger ?
Merci


---------------
Mon Feed-Back
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Meizu Pro 5 (Premium, Antutu 77, Exynos 7420, 21MP )[Topic Unique] Asus Zenpad S 8" Z580C/Z580CA
[topic unique] surnaturel r500[TOPIK UNIKE] OnePlus X
Topic Unique] Huawei Mate S[TU] Teclast X98 - Windows + Android avec l'écran de l'Ipad Air !
[Topic unique] LG V10[Topic Unique] Google Nexus 6P by Huawei
[Topic unique] Xiaomi Mi5 / Mi5 plus[Topic unique] Xiaomi Mi4C (5", 4G, photos++)
Plus de sujets relatifs à : [Topic Unique] Nvidia Shield Tablet K1 - Tablette gaming Android



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR