Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1872 connectés 

 

Sujet(s) à lire :
 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  47  48  49  50  51  52
Page Suivante
Auteur Sujet :

* Réparations de vos appareils électroniques & electromenager *

n°181691
Kyjja
/kija/ - Expert en tout.
Posté le 05-11-2017 à 12:01:41  profilanswer
 

Reprise du message précédent :
Si c'est une batterie li-ion, je doute qu'elle se charge avec 2.4V [:kyjja:3]


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | T'es un bon ptit CV Van_fanel le 26/04/16
mood
Publicité
Posté le 05-11-2017 à 12:01:41  profilanswer
 

n°181693
quentincc
C'est pas cool
Posté le 05-11-2017 à 12:13:33  profilanswer
 

"2b. La batterie (un pack bleu d'accus NiMh de 6x4cm environ)"
:o


---------------
Mon topic d'achats/ventes - L'abus de poneys cause de grave problèmes de santé - Mon Skype : quentincc - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°181703
rdlmphotos
omnia vanitas !
Posté le 05-11-2017 à 14:49:02  profilanswer
 

Kyjja a écrit :

Multimètre en position diode (ou ohmmètre).
 
Si le fusible est bon le courant est passant (bip en mode diode, ou 0 en mode ohmmètre)


 
0.6 et 0.7 c'est zéro? :??:  
et dans les 2 sens, c'est normal aussi??? :??:  
 
Donc je suppose que c'est pas ça le pb... :sweat:  
http://reho.st/preview/self/4c72f5fbac0797b02eb837ea2cabf74019d16933.jpg
http://reho.st/preview/self/98185659e5b7123374b427a6fd118b5d9726abd0.jpg
 


---------------
Ceci n'est pas Paris...
n°181708
quentincc
C'est pas cool
Posté le 05-11-2017 à 15:07:58  profilanswer
 

Pour moi il est ok, ce que tu obtiens c'est plutôt la résistance à vide du multimètre (j'ai le même et en touchant les 2 pointes entre elles j'obtiens 0.4 :D)
Sinon quand tu "met en route" le système est-ce que le "omron" fait un petit "clic"?


---------------
Mon topic d'achats/ventes - L'abus de poneys cause de grave problèmes de santé - Mon Skype : quentincc - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°181709
rdlmphotos
omnia vanitas !
Posté le 05-11-2017 à 15:12:37  profilanswer
 

quentincc a écrit :

Pour moi il est ok, ce que tu obtiens c'est plutôt la résistance à vide du multimètre (j'ai le même et en touchant les 2 pointes entre elles j'obtiens 0.4 :D)
Sinon quand tu "met en route" le système est-ce que le "omron" fait un petit "clic"?


 
 
Les 2 pointes se touchant , j'ai 0.5.
 
Je n'ai aucun bruit, rien du tout, pas de led qui s'allume...


---------------
Ceci n'est pas Paris...
n°181712
aerandir54
Posté le 05-11-2017 à 15:24:36  profilanswer
 

Bonjour Topic :jap:
 
ça me fait penser que j'ai une tablette ASUS Memopad HD7 qui charge plus ...
batterie soudé
j'ai qques connaissance en éléctro mais j'ai jamais pris le temps de chercher la cause !
par quoi je peux commencer ? :o


---------------
Steam Bnet Battlelog
n°181720
rat de com​bat
attention rongeur méchant!
Posté le 05-11-2017 à 18:51:14  profilanswer
 

rdlmphotos a écrit :

0.6 et 0.7 c'est zéro? :??:  
et dans les 2 sens, c'est normal aussi??? :??:

Suffisamment proche (résistance des fils en grande partie comme disait très justement quentincc) et dans les deux sens c'est parfaitement normal, c'est un fusible, pas une diode.
Tu peux toujours tester le bobinage du relais à l'ohmmètre. Si tu sais pas quels sont les bons contacts il faudrait des photos (une recto et une verso) du PCB bien plus grandes pour te dire. Si c'est bon aussi il faudrait probablement faire des mesures sous tension pour aller plus loin, vu ton niveau de connaissances je déconseille (c'est pas méchant!), le 230V c'est dangereux (et le circuit contient une alim "à condensateur" visiblement, donc PAS d'isolation galvanique nulle part), sans dire que multimètre n'est pas forcément adapté.
Si tu peux mettre la main sur un meilleur multimètre avec la fonction adaptée tu peux aussi mesurer la capacité des condensateurs (électrolytiques et le gros machin vert(?)), ça ne fait pas de mal mais je pense pas que ce soit le problème (à moins que le gros condensateur vert soit HS). Il y en a pas un qui serait gonflé?

n°181737
rdlmphotos
omnia vanitas !
Posté le 05-11-2017 à 20:47:10  profilanswer
 

rat de combat a écrit :

Suffisamment proche (résistance des fils en grande partie comme disait très justement quentincc) et dans les deux sens c'est parfaitement normal, c'est un fusible, pas une diode.
Tu peux toujours tester le bobinage du relais à l'ohmmètre. Si tu sais pas quels sont les bons contacts il faudrait des photos (une recto et une verso) du PCB bien plus grandes pour te dire. Si c'est bon aussi il faudrait probablement faire des mesures sous tension pour aller plus loin, vu ton niveau de connaissances je déconseille (c'est pas méchant!), le 230V c'est dangereux (et le circuit contient une alim "à condensateur" visiblement, donc PAS d'isolation galvanique nulle part), sans dire que multimètre n'est pas forcément adapté.
Si tu peux mettre la main sur un meilleur multimètre avec la fonction adaptée tu peux aussi mesurer la capacité des condensateurs (électrolytiques et le gros machin vert(?)), ça ne fait pas de mal mais je pense pas que ce soit le problème (à moins que le gros condensateur vert soit HS). Il y en a pas un qui serait gonflé?


 
Merci,
Ça devient trop compliqué pour moi, j'en rachète un...


---------------
Ceci n'est pas Paris...
n°181742
rat de com​bat
attention rongeur méchant!
Posté le 05-11-2017 à 21:05:13  profilanswer
 

Pour l'ancien au lieu de le jeter directement tu peux toujours le mettre sur leboncoin genre "électronique HS, gratuit, à récupérer sur place", peut-être quelqu'un (qui s'y connait un peu plus) peut le récupérer et le réparer facilement, autant éviter les déchets. ;)  
(Non je suis pas intéressé, c'est juste une remarque générale. :o )

n°181885
Kyjja
/kija/ - Expert en tout.
Posté le 06-11-2017 à 23:33:05  profilanswer
 

Mais clair, moi j'aurais bien mis les main dedans !


---------------
Achat/Ventes | HWBot | Conso GPU | Who's who PSU | T'es un bon ptit CV Van_fanel le 26/04/16
mood
Publicité
Posté le 06-11-2017 à 23:33:05  profilanswer
 

n°181905
TotalRecal​l
Modérateur
Posté le 07-11-2017 à 10:00:55  profilanswer
 

Surtout que l'électronique c'est juste le réglage du programme et du choix du ratio temps actif/suspendu.  
 
En pratique le truc fonctionne en 230V, si tu ne t'en sors pas avec l'électronique, tu branches la sortie direct sur le secteur, éventuellement via une prise temporisée : ça remarche.
Il doit y avoir un disjoncteur thermique dans les barreaux pour la sécurité.
 
Par contre c'est clair que l'électronique actuelle est plutôt dangereuse : 230V qui se balade un peu partout, alim capacitive sans isolation (c'est toujours le cas dans les sèche serviette, comme les grille pains et autres gadgets à électronique minimaliste), etc.


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°181912
rdlmphotos
omnia vanitas !
Posté le 07-11-2017 à 10:22:51  profilanswer
 

Merci pour tout. :jap:  
 
Pour 56€ j'en ai racheté un :o  
Je mettrais l'ancien à la déchetterie mobile à 50m de chez moi :o  
Pour tripatouiller de l'électronique faut faire la tournée de ramassage des encombrants, les gens comme moi vont rallumer leur radiateurs et y'en a pas mal qui ne vont pas démarrer :o


Message édité par rdlmphotos le 07-11-2017 à 10:23:09

---------------
Ceci n'est pas Paris...
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  47  48  49  50  51  52
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Plus de sujets relatifs à : * Réparations de vos appareils électroniques & electromenager *



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR