Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2276 connectés 

  FORUM HardWare.fr
  Electronique, domotique, DIY
  Conception, dépannage, mods

  Lenovo Y500 avec aucun signe de vie

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Lenovo Y500 avec aucun signe de vie

n°144253
trojanwinz​ak
TWZ
Posté le 11-10-2016 à 21:17:29  profilanswer
 

Salut !  :pt1cable:  
Mon Y500 a un petit problème...  
J'ai aucune leds, rien de rien qui s'allume lorsque je branche le chargeur, j'ai vérifié le chargeur, essayer de retirer les barrettes de RAM, vérifié la tension de la pile CMOS (qui est d'environ 2.60v mais je pense qu'elle soit la source du problème) etc.. mais rien du tous
Voici deux petit photo pour accompagner le sujet  :D  
 
http://img15.hostingpics.net/pics/584538IMG0412.jpg
La tension est de 19.50v, c'est juste que j'ai légèrement bouger lors de la photo
http://img15.hostingpics.net/pics/150264IMG0411.jpg
 
Merci de votre aide !  :D

mood
Publicité
Posté le 11-10-2016 à 21:17:29  profilanswer
 

n°144309
ferruccio0​57
Posté le 12-10-2016 à 15:06:19  profilanswer
 

Salut.
 
Tu as regardé du côté du bouton d'allumage ? Peut etre la connectique qui est débranché, usé, ... ?
 
Bon ben en relisent tu devrais au moins avoir la led comme quoi le pc est branché au secteur, donc c'est pas ça.  :sweat:


Message édité par ferruccio057 le 12-10-2016 à 15:07:12
n°144318
TotalRecal​l
Modérateur
Posté le 12-10-2016 à 16:03:42  profilanswer
 

Si t'as même pas la LED secteur mais que l'adaptateur est ok, il faut tracer le circuit depuis le connecteur d'alim, y a pas de solution miraculeuse pour que le truc s'auto-répare...


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog
n°144338
trojanwinz​ak
TWZ
Posté le 12-10-2016 à 19:37:34  profilanswer
 

Merci de vos réponses, mais en électricité, je connais que les bases, j'ai regardé quelques vidéos, et c'est pas très facile (surtout dessouder et souder ces petits composants), j'ai regardé les prix des cartes mères et elles sont plutôt chère, donc je pense laisser tomber, sauf si vous me proposez d'autre solution !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Electronique, domotique, DIY
  Conception, dépannage, mods

  Lenovo Y500 avec aucun signe de vie

 

Sujets relatifs
Plus de sujets relatifs à : Lenovo Y500 avec aucun signe de vie



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR