Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2049 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Auteur Sujet :

Topic Mac OS Sierra - ceci est une révolution

n°630456
MilesTEG1
Posté le 13-09-2017 à 17:39:44  profilanswer
 

Reprise du message précédent :

XaTriX a écrit :

Vous avez un soft pour checker si y'a des merdes sur un mac et le cas échéant les solutionner ? :o
 
XaT


OnyX peut être ?


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
mood
Publicité
Posté le 13-09-2017 à 17:39:44  profilanswer
 

n°630486
XaTriX
Now we are all sons of bitches
Posté le 13-09-2017 à 18:26:17  profilanswer
 

Je testerais ça :jap:
 
XaT


---------------
eargasm § • Topics JV Rage Nostalgie • Discu Expatriés Toulouse Ryanair
n°630508
Kyle
Posté le 13-09-2017 à 19:02:47  profilanswer
 

MilesTEG1 a écrit :


OnyX peut être ?


 
Je rajoute EtreCheck en plus de Onyx  :)
 
https://etrecheck.com

n°630509
XaTriX
Now we are all sons of bitches
Posté le 13-09-2017 à 19:05:33  profilanswer
 

Merci :jap:
Je testerais ça demain et je verrais ce que ça donne.  
J'ai un iMac qui traîne avec quelques merdouilles, je pense que ça vient essentiellement des navigateurs et d'extensions foireuses...
Y'a des adwares connus qui se foutent dans ce système :??:
Des merdes autres à connaître :??:
 
XaT


---------------
eargasm § • Topics JV Rage Nostalgie • Discu Expatriés Toulouse Ryanair
n°630519
Kyle
Posté le 13-09-2017 à 19:22:31  profilanswer
 

Passe aussi un coup de Malwarebytes en plus, ca m'avait bien nettoyé : https://www.malwarebytes.com

n°630580
XaTriX
Now we are all sons of bitches
Posté le 13-09-2017 à 21:07:01  profilanswer
 

Ca commence à en faire des softs :D
 
XaT


---------------
eargasm § • Topics JV Rage Nostalgie • Discu Expatriés Toulouse Ryanair
n°630602
Kyle
Posté le 13-09-2017 à 22:04:33  profilanswer
 

Tu désinstalles une fois nettoyé :)

n°630687
jeffblagna​c
Je ne viens pas à la kimouss
Posté le 14-09-2017 à 01:10:51  profilanswer
 

Au passage, Onyx n'est pas encore dispo sur la bêta d'High Sierra. Il s'installe mais dit qu'il ne fonctionne qu'avec masOS Sierra 10.12


---------------
[Topic Unique] ZOTAC ZBOX ID18 - Mon topic A/V et DONS
n°630869
MilesTEG1
Posté le 14-09-2017 à 11:56:34  profilanswer
 

Bon comme il n'y a pas encore de sujet sur High Sierra...
je poste quand même ici ^^
 
Est-ce qu'il y a parmi vous des personnes qui utilisent iOS 11 avec macOS HighSierra 10.13 ?
Est-ce que vous arriver à vous connecter au partage de connexion (4G/3G) en wifi ?
Moi je n'y arrive pas, j'ai une erreur :
http://reho.st/self/59c3e671a6bbbef10590e5cfbbed2658ab23a2ec.png
 
J'ai essayé de désactiver le wifi et le BT sur les deux appareils, de les redémarrer, mais sans succès...
 
Du coup j'ai du connecter en USB l'iPhone (7) au mac.
 
Existe-t-il une solution ? Est-ce donc un bug ?


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°630907
XaTriX
Now we are all sons of bitches
Posté le 14-09-2017 à 13:14:59  profilanswer
 

Bon j'ai testé vos applis, ça tourne bien, ça m'a nettoyé les merdes (types adwares) qui traînaient :jap:
J'étais parti pour format ranafout', le reflexe habituel :o

 

Une question en passant : dans le dossier Applications il y'a bien toutes les applications enregistrées ? Ou une merde peut en douce s'extraire de cette liste ?
Liste qui sort comment d'ailleurs ?

 

En passant²: y'a du X11 forwading sur les macs ? :o L'ARD peut ouvrir une session à côté d'une ouverte ?

 

XaT

Message cité 1 fois
Message édité par XaTriX le 14-09-2017 à 13:16:04

---------------
eargasm § • Topics JV Rage Nostalgie • Discu Expatriés Toulouse Ryanair
mood
Publicité
Posté le 14-09-2017 à 13:14:59  profilanswer
 

n°630912
thefolken
Posté le 14-09-2017 à 13:27:20  profilanswer
 

C'est pas iOS :D Tu peux avoir du bordel et des applications absolument n'importe où :o


---------------
iPhone_iPad ¦ HFR+
n°630916
aymericv59
Posté le 14-09-2017 à 13:35:23  profilanswer
 

:hello:

 

J'ai actuellement un MacBook Pro late 2013 qui tourne on ne peut mieux sur Yosemite.

 

Ma question: est-ce-que ça vaut le coup de le passer sous Sierra ?

 

Merci d'avance :)

Message cité 1 fois
Message édité par aymericv59 le 14-09-2017 à 13:35:43
n°630926
Turbo16
GT : X3n0n720
Posté le 14-09-2017 à 13:51:31  profilanswer
 

MilesTEG1 a écrit :

Bon comme il n'y a pas encore de sujet sur High Sierra...
je poste quand même ici ^^
 
Est-ce qu'il y a parmi vous des personnes qui utilisent iOS 11 avec macOS HighSierra 10.13 ?
Est-ce que vous arriver à vous connecter au partage de connexion (4G/3G) en wifi ?
Moi je n'y arrive pas, j'ai une erreur :
http://reho.st/self/59c3e671a6bbbe [...] 23a2ec.png
 
J'ai essayé de désactiver le wifi et le BT sur les deux appareils, de les redémarrer, mais sans succès...
 
Du coup j'ai du connecter en USB l'iPhone (7) au mac.
 
Existe-t-il une solution ? Est-ce donc un bug ?


 
J'avais le même bug sur Sierra.
 
Va dans les réglages système, réseau, wifi, clic sur le bouton avancée et dans la liste, supprime le nom du réseau de ton iPhone.
 
Ensuite, recommence l'opération cela devrait fonctionner


---------------
rFactor | HP WebOS | Flickr | Des choses pas forcément très intéressantes :o
n°630950
Fredouye
Shivers !
Posté le 14-09-2017 à 14:30:06  profilanswer
 

XaTriX a écrit :

En passant²: y'a du X11 forwading sur les macs ? :o L'ARD peut ouvrir une session à côté d'une ouverte ?XaT


Ca n'est plus installé de base maintenant : https://support.apple.com/fr-fr/HT201341
 

Citation :

Les bibliothèques serveur et client de X11 pour macOS sont disponibles à partir du projet XQuartz à l’adresse www.xquartz.org.


---------------
Le dernier arrivé est fan de Phil Collins
n°630978
Bart
Posté le 14-09-2017 à 15:23:30  profilanswer
 

aymericv59 a écrit :

:hello:  
 
J'ai actuellement un MacBook Pro late 2013 qui tourne on ne peut mieux sur Yosemite.
 
Ma question: est-ce-que ça vaut le coup de le passer sous Sierra ?
 
Merci d'avance :)


Yosemite est plutôt lent pour tout ce qui est graphique.
El Capitan est plus rapide et Sierra aussi.
Ma femme a un MPR13 2013 comme le tien qui tourne impeccablement bien sous Sierra.

n°630997
MilesTEG1
Posté le 14-09-2017 à 15:48:11  profilanswer
 

Turbo16 a écrit :


 
J'avais le même bug sur Sierra.
 
Va dans les réglages système, réseau, wifi, clic sur le bouton avancée et dans la liste, supprime le nom du réseau de ton iPhone.
 
Ensuite, recommence l'opération cela devrait fonctionner


Bon ben ça ne fonctionne pas mieux en faisant cela...
 
J'ai demandé à une collègue qui a un MBA sous Yosemite ou Sierra, et elle a réussi à se connecter au partage de connexion de mon iPhone.
 
Le soucis vient donc de l'installation de HighSierra sur mon MBA, car mardi j'étais encore sous Sierra (10.12.6) et le partage de connexion marchait bien, je pouvais me connecter au téléphone sans soucis.
 
Verdict : c'est HS 10.13 beta public (dernière version) qui chie...


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°631004
aymericv59
Posté le 14-09-2017 à 16:07:04  profilanswer
 

Bart a écrit :


Yosemite est plutôt lent pour tout ce qui est graphique.
El Capitan est plus rapide et Sierra aussi.
Ma femme a un MPR13 2013 comme le tien qui tourne impeccablement bien sous Sierra.


 
:jap:

n°631005
hansaplast
Posté le 14-09-2017 à 16:08:46  profilanswer
 

El Captin il apporte pas un support des GPU plus poussé qui permet d’accélérer le bordel ?

n°631007
Bart
Posté le 14-09-2017 à 16:14:19  profilanswer
 

Si.
Il utilise Metal pour une partie de l'interface
Sierra aussi et High Sierra le fera encore plus.

n°631025
Turbo16
GT : X3n0n720
Posté le 14-09-2017 à 16:50:05  profilanswer
 

MilesTEG1 a écrit :


Bon ben ça ne fonctionne pas mieux en faisant cela...
 
J'ai demandé à une collègue qui a un MBA sous Yosemite ou Sierra, et elle a réussi à se connecter au partage de connexion de mon iPhone.
 
Le soucis vient donc de l'installation de HighSierra sur mon MBA, car mardi j'étais encore sous Sierra (10.12.6) et le partage de connexion marchait bien, je pouvais me connecter au téléphone sans soucis.
 
Verdict : c'est HS 10.13 beta public (dernière version) qui chie...


 
J'en suis pas certain car au final, avec mon iPhone et mon Mac cela me faisait pareil, sur des version stables des OS.
Je ne pouvais mémé pas me connecter au partage manuel de connexion, mon mac ne voyait pas mon iPhone, mais les autres périphérique le voyaient, et mon mac voyait très bien le partage d'un autre iPhone :D


---------------
rFactor | HP WebOS | Flickr | Des choses pas forcément très intéressantes :o
n°631056
MilesTEG1
Posté le 14-09-2017 à 17:41:04  profilanswer
 

Turbo16 a écrit :


 
J'en suis pas certain car au final, avec mon iPhone et mon Mac cela me faisait pareil, sur des version stables des OS.
Je ne pouvais mémé pas me connecter au partage manuel de connexion, mon mac ne voyait pas mon iPhone, mais les autres périphérique le voyaient, et mon mac voyait très bien le partage d'un autre iPhone :D


Je t’avoue que je n’ai changé que l’os depuis mardi. Donc je pendrais que ça serait ça le responsable...
 
Car quand ça deconnais, déconnecter puis reconnecter le wifi voir un reboot corrigeait le soucis.
Là c’est pas le cas...


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°631099
MilesTEG1
Posté le 14-09-2017 à 18:40:42  profilanswer
 

Bon, j'ai essayé en rentrant chez moi me connecter sur le partage de connexion de ma femme, et ça a fonctionné ! Elle a un 5S sous iOS 10 (dernière version stable sortie).
 
Il y a un souci entre iOS11 et HS 10.13, je ne vois que ça.
 
Je suis parti en quête de l'explication...
jusqu'à ce que j'aille là :
http://reho.st/self/fe7cf6001f8226c8ac963fc72b64185caaa75e93.png
 
au lieu de là :
http://reho.st/self/9f7df552d34c93c1e8c7acde2b50bb7167f2c319.png
Car avec le menu déroulant de la barre de menus, ça ne fonctionne pas et me donne l'erreur  
http://reho.st/self/59c3e671a6bbbef10590e5cfbbed2658ab23a2ec.png
 
 
Donc en passant par "Préférences Système / Réseau / WiFi...", ça fonctionne, moyennant l'activation du Partage de connexion sur l'iPhone (alors qu'avant pas besoin de l'activer, juste le BT et le Wifi activé, et c'était bon), et moyennant le validation de cet écran sur l'iPhone :
http://reho.st/self/10b490466384f2cb6783d865a097a05ee5ae604f.png
(ce qui évite de taper le mot de passe soit-même). Bon si je déconnecte le partage de connexion et que je supprime le réseau dans les paramètres wifi du mac, faut que je rentre à nouveau le mot de passe, et pas facile de re-avoir la demande de partage sur l'iphone...)
 
Donc verdict : ça a changé avec HS 10.13, et ça bug encore un peu je pense, car si je passe par le menu déroulant de la barre de menu, je n'ai pas la demande de partage sur l'iPhone, et le mac mouline dans le vent pour finalement afficher l'erreur précédente...


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°631111
Kyle
Posté le 14-09-2017 à 19:06:49  profilanswer
 

MilesTEG1 a écrit :

Bon, j'ai essayé en rentrant chez moi me connecter sur le partage de connexion de ma femme, et ça a fonctionné ! Elle a un 5S sous iOS 10 (dernière version stable sortie).
 
Il y a un souci entre iOS11 et HS 10.13, je ne vois que ça.
 
Je suis parti en quête de l'explication...
jusqu'à ce que j'aille là :
http://reho.st/self/fe7cf6001f8226 [...] a75e93.png
 
au lieu de là :
http://reho.st/self/9f7df552d34c93 [...] f2c319.png
Car avec le menu déroulant de la barre de menus, ça ne fonctionne pas et me donne l'erreur  
http://reho.st/self/59c3e671a6bbbe [...] 23a2ec.png
 
 
Donc en passant par "Préférences Système / Réseau / WiFi...", ça fonctionne, moyennant l'activation du Partage de connexion sur l'iPhone (alors qu'avant pas besoin de l'activer, juste le BT et le Wifi activé, et c'était bon), et moyennant le validation de cet écran sur l'iPhone :
http://reho.st/self/10b490466384f2 [...] ae604f.png
(ce qui évite de taper le mot de passe soit-même). Bon si je déconnecte le partage de connexion et que je supprime le réseau dans les paramètres wifi du mac, faut que je rentre à nouveau le mot de passe, et pas facile de re-avoir la demande de partage sur l'iphone...)
 
Donc verdict : ça a changé avec HS 10.13, et ça bug encore un peu je pense, car si je passe par le menu déroulant de la barre de menu, je n'ai pas la demande de partage sur l'iPhone, et le mac mouline dans le vent pour finalement afficher l'erreur précédente...


 
Je viens de tester, au 1er essai, j'ai eu le même message d'erreur que toi.
Après j'ai tenté en modifiant le mot de passe du partage sur l'iphone, et là ça a fonctionné.
iOS 11 beta public et 10.13 beta public 17A360a

n°631114
MilesTEG1
Posté le 14-09-2017 à 19:12:04  profilanswer
 

Kyle a écrit :


 
Je viens de tester, au 1er essai, j'ai eu le même message d'erreur que toi.
Après j'ai tenté en modifiant le mot de passe du partage sur l'iphone, et là ça a fonctionné.
iOS 11 beta public et 10.13 beta public 17A360a


J'avais aussi essayé de modifier le mot de passe, sans succès en ce qui me concerne...
pas compris...
J'ai fait un rapport (FeedBack) via l'application dédiée de HS.


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°631214
twiek
Posté le 14-09-2017 à 21:44:09  profilanswer
 

Bonjour, j'ai un problème pour installer la beta High Sierra.
L'installation bloque au premier reboot et j'ai une erreur "erreur lors de la vérification du programme interne".
 
J'ai essayé le reset VRAM PRAM, tenté l'installation une dizaine de fois, essayer sur une autre partition, rien n'y fait.
EFI à jour aussi.  
 
Ma config : MBP 2012 sur sierra et installation sur SSD crucial.
 
Quelqu'un pourrait m'aider svp ?

n°631217
hansaplast
Posté le 14-09-2017 à 21:51:57  profilanswer
 

Attends 11 jours et tu auras la finale.

n°631218
jeffblagna​c
Je ne viens pas à la kimouss
Posté le 14-09-2017 à 21:52:31  profilanswer
 

twiek a écrit :

Bonjour, j'ai un problème pour installer la beta High Sierra.
L'installation bloque au premier reboot et j'ai une erreur "erreur lors de la vérification du programme interne".
 
J'ai essayé le reset VRAM PRAM, tenté l'installation une dizaine de fois, essayer sur une autre partition, rien n'y fait.
EFI à jour aussi.  
 
Ma config : MBP 2012 sur sierra et installation sur SSD crucial.
 
Quelqu'un pourrait m'aider svp ?


PAs eu de souci sur un MBP 2012.
J'ai eu le souci sur un MBA 2012 dans le cas du SSD connecté en externe sur USB puis quand j'ai installé sur le SSD interne, pas de souci. J'imagine que toi, tu es dans le cas classique du SSD connecté en interne ?


---------------
[Topic Unique] ZOTAC ZBOX ID18 - Mon topic A/V et DONS
n°631222
twiek
Posté le 14-09-2017 à 21:54:14  profilanswer
 

Oui c'est un simple SSD en interne. J'ai bien peur d'avoir la même erreur lors de la version finale.
 
J'ai même tenté une clean install avec la beta sur une clé bootable. Erreur du programme interne.
 
Je refais le même procédé avec Sierra et pas de problèmes.

Message cité 1 fois
Message édité par twiek le 14-09-2017 à 21:57:09
n°631230
jeffblagna​c
Je ne viens pas à la kimouss
Posté le 14-09-2017 à 22:12:17  profilanswer
 

twiek a écrit :

Oui c'est un simple SSD en interne. J'ai bien peur d'avoir la même erreur lors de la version finale.

 

J'ai même tenté une clean install avec la beta sur une clé bootable. Erreur du programme interne.

 

Je refais le même procédé avec Sierra et pas de problèmes.


Si au départ tu étais déjà sous Sierra, tu as déjà l'EFI mis à jour par Sierra donc il ne doit pas avoir besoin de mettre à jour l'EFI et peut-être il zappe l'étape.
Le pb arrive sur les MBP mi-2012 quand la nappe SATA est défaillante : https://forums.macg.co/threads/a-ne [...] e.1277183/


Message édité par jeffblagnac le 14-09-2017 à 22:12:30

---------------
[Topic Unique] ZOTAC ZBOX ID18 - Mon topic A/V et DONS
n°631241
skylight
Made in France.
Posté le 14-09-2017 à 22:26:38  profilanswer
 

MilesTEG1 a écrit :


Il y a un souci entre iOS11 et HS 10.13, je ne vois que ça.


Le soucis, c'est que ce sont encore des bêta et non des version publiques. Donc tu sais en les installant qu'il peut y avoir des bugs.

n°632327
Romn
Posté le 18-09-2017 à 12:33:04  profilanswer
 

J'ai migré le Macbook Air de ma mère de Maverick à Sierra (pas de clean install, une migration).
 
Il y a eu pas mal de soucis avec des demandes "d'accès au trousseau", pour tout ce qui est "mot de passe de session" ça marchait parfois avec l'ancien mot de passe de l'ordi et parfois avec le mot de passe du compte Apple. J'ai pu réparer ça en changeant le mot de passe de session pour un nouveau dans l'utilitaire de trousseau.
 
Par contre il demande toujours au démarrage de changer le mot de passe pour les "éléments locaux" et aucun mot de passe ne fonctionne (ni l'ancien, ni le Apple, ni même le nouveau que j'ai défini pour la "session" ). Je ne peux pas déverrouiller les éléments locaux dans l'utilitaire de trousseau.
 
http://reho.st/self/6c9b0fe61a03481f75292099d3e0b352ab3def1b.png
 
J'ai réparé le disque en redémarrant mais ça n'a rien changé (les précédents avait une option de "réparation des autorisations" mais ça semble avoir disparu sur Sierra).
 
Est-ce que vous voyez comment je pourrais régler ce problème ?
:jap:


---------------
DVD |  Ludothèque: BGG
n°632331
raoul guin​ness
Posté le 18-09-2017 à 13:10:56  profilanswer
 

Dans un cas comme celui là, je crois que tu n'as pas trop le choix. Il faut supprimer ton trousseau et en refaire un autre.
 
C'est ce que je fais en général, mais attends peut être d'autres avis.


---------------
Mon topic vente - Chaussures de Ski Nordica + Casque Enfant
n°632332
Romn
Posté le 18-09-2017 à 13:20:48  profilanswer
 

raoul guinness a écrit :

Dans un cas comme celui là, je crois que tu n'as pas trop le choix. Il faut supprimer ton trousseau et en refaire un autre.

 

C'est ce que je fais en général, mais attends peut être d'autres avis.


Supprimer le dossier dans la bibliothèque, c'est ça ?
J'ai essayé (en déplaçant le dossier sur le bureau), j'ai l'impression que ça joue sur les "mots de passe de session" mais pas sur ceux des "éléments locaux".


---------------
DVD |  Ludothèque: BGG
n°632341
Toxin
Carpe Vitam
Posté le 18-09-2017 à 13:35:26  profilanswer
 

Quand on a une vieille CG (HD4850), le passage à High Sierra la sollicitera encore davantage ?
Je pose la question comme elle a failli rendre l'âme et que je l'ai ressuscitée en la passant au four. Le plan c'est de la solliciter le moins possible pour qu'elle dure le plus longtemps possible.....
(Je désactive la transparence parce que je trouve ça hideux.)


---------------
Ph'nglui mglw'nafh Cthulhu R'lyeh wgah'nagl fhtagn | Sens Critique
n°632345
hansaplast
Posté le 18-09-2017 à 13:44:10  profilanswer
 

HighSierra utilisera METAL 2 qui à justement pour but de mieux tirer parti des GPU.
Apple à aussi précisé que METAL 2 apporterai le plus de gain sur les anciennes configurations.
 
Il est donc probable que oui, ça tire un peu plus sur le GPU, tout comme il est probable qu'Apple ait mis le paquet sur leur GPU les plus vendus, à savoir l'iGPU des Inter Core.
 
Bref difficile à dire. Il faudrait creuser pour savoir sur METAL 2 fait appel à des instructions supportées par ton GPU et oubliées jusque là par exemple.
 

n°632356
raoul guin​ness
Posté le 18-09-2017 à 14:27:22  profilanswer
 

Romn a écrit :


Supprimer le dossier dans la bibliothèque, c'est ça ?
J'ai essayé (en déplaçant le dossier sur le bureau), j'ai l'impression que ça joue sur les "mots de passe de session" mais pas sur ceux des "éléments locaux".


 
non, tu vas dans /Applications/Autres/Trousseau d'accès/Fichiers/Supprimer le trousseau


---------------
Mon topic vente - Chaussures de Ski Nordica + Casque Enfant
n°632358
shinyu
Cartésien désabusé
Posté le 18-09-2017 à 14:32:36  profilanswer
 

Depuis qq temps, lorsque j'accède l'onglet mise à jour de l'appstore, cela tourne en rond  et je finis par avoir un message d'erreur comme quoi la communication avec le serveur d'Apple ne fonctionne pas. Pourtant tout le reste de l'appstore fonctionne.
Ça fait ça chez vous aussi ?

n°632359
hansaplast
Posté le 18-09-2017 à 14:34:32  profilanswer
 

T'es chez Orange ?

n°632367
shinyu
Cartésien désabusé
Posté le 18-09-2017 à 14:51:34  profilanswer
 

hansaplast a écrit :

T'es chez Orange ?


Oui je suis effectivement chez orange.

n°632371
hansaplast
Posté le 18-09-2017 à 14:52:40  profilanswer
 

C'est connu les soucis entre l'appstore et Orange, mais je croyais que c'était réglé.

n°632388
shinyu
Cartésien désabusé
Posté le 18-09-2017 à 15:38:44  profilanswer
 

C'est assez étrange quand même que ce soit la seule page qui déconne. J'ai migré sous sierra depuis juillet, je me souviens pas avoir rencontré le problème avant.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  16  17  18  19  20  21

Aller à :
Ajouter une réponse
 

Sujets relatifs
Installation OS X impossible, disque protégéAvi Vlc Mac
réinitialiser son iMac sous OS X el capitanInstllation de Mac OS X 10.11 sur iMac Mid 2007
Mac Book Pro DeveloppeurMac Mini qui se coupe en pleine lecture
Remise en état d'un vieux Mac Pro 2.1Youtube et Wifi OS X ? Bridage ?
Aide pour remise en état d'un ancien MAC 
Plus de sujets relatifs à : Topic Mac OS Sierra - ceci est une révolution



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR