Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1561 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 10

  Ordinateur anormalement lent et écrans bleus

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Ordinateur anormalement lent et écrans bleus

n°3273495
samuchiwa
Posté le 18-05-2017 à 17:21:25  profilanswer
 

Bonjour, cela fait quelques semaines que j'ai mon pc qui devient à certains moments anormalement lent( la page chrome sur laquelle je me trouve se met à me dire qu'il n'arrive pas à accéder au serveur DNS ou en tout cas que la connexion est interrompue, puis j'ai un message " google chrome ne répond pas " j'attends quelques dizaines de secondes et puis après cela revient globalement à la normale). Cela fait aussi quelques semaines que j'ai des écrans bleus ( je ne sais pas si c'est lié). Pourriez-vous m'aidez à régler ces deux problèmes ?
merci d'avance
Cordialement

mood
Publicité
Posté le 18-05-2017 à 17:21:25  profilanswer
 

n°3273506
nnwldx
Posté le 18-05-2017 à 18:38:21  profilanswer
 

Tu peux faire des analyses antivirus.
Regarder l’observateur d'événements dans système et applications pour voir la cause des erreurs.
Vérifier si tu n'as pas installé de programmes dernièrement qui ont provoqués ces lenteurs.
Il est possible que ce soit un problème matériel.

n°3273510
monk521
Posté le 18-05-2017 à 19:27:27  profilanswer
 

Comme antimalwares tu peux utiliser AdwCleaner et Malwarebytes.

n°3273512
fabcoq
Posté le 18-05-2017 à 19:35:23  profilanswer
 

Tu pourrais détailler ta config cela pourrait aider.
Quel est l'âge de ta machine ?
Tu peux vérifier l'état de ton dd avec crystaldiskinfo.
Tu peux également vérifier si tu n'aurais pas un problème de ram.

n°3273531
samuchiwa
Posté le 18-05-2017 à 22:24:35  profilanswer
 

Merci pour vos réponses.
- nnwldx : l'analyse antivirus a rien trouvé . Pour l'observateur d'évènement j'ai trouvé une erreur et un avertissement :
        - erreur : source : DistributedCOM : Les paramètres d’autorisation propres à l’application n’accordent pas l’autorisation Local Activation pour l’application serveur COM avec le CLSID  
{D63B10C5-BB46-4990-A94F-E40B9D520160}
 et l’APPID  
{9CA88EE3-ACB7-47C8-AFC4-AB702511C276}
 au SID AUTORITE NT\Système de l’utilisateur (S-1-5-18) depuis l’adresse LocalHost (avec LRPC) s’exécutant dans le SID Non disponible du conteneur d’applications (Non disponible). Cette autorisation de sécurité peut être modifiée à l’aide de l’outil d’administration Services de composants.
         - avertissement : source : DNS Client Events : La résolution du nom wpad a expiré lorsqu’aucun des serveurs DNS configurés n’a répondu.
- monk521 : AdwCleaner a trouvé 6 menaces que j'ai nettoyé : voici le rapport : http://www.cjoint.com/c/GEsuqEAIpjd  
                  Malwarebytes n'a rien trouvé, voici le rapport : http://www.cjoint.com/c/GEsurxGPYyd
- fabcoq : Cela va faire bientôt 2 ans que j'ai ma machine ( depuis fin juillet 2015) :  
Processeur : Intel Core i5-4440 3,1GHz , 8go RAM , windows 10 64 bits, un ssd et un disque dur.
L'état de mon disque dur et du sdd est correcte selon crystaldiskinfo. Je n'ai pas l'impression d'avoir un problème de Ram quand je regarde dans le gestionnaire des taches.

n°3273536
nnwldx
Posté le 18-05-2017 à 23:06:20  profilanswer
 

L'erreur DCOM n'est pas grave. je pense que c'est plus un problème matériel.

n°3273574
samuchiwa
Posté le 19-05-2017 à 11:04:33  profilanswer
 

Et comment est-ce que je peux savoir de quel pièce de mon PC vient ce problème ? (Sachant que c'est mon premier PC fixe et que je n'ai pas de pièces de rechange pour tester si le problème disparaît ou pas)

n°3273580
nnwldx
Posté le 19-05-2017 à 12:34:42  profilanswer
 

Je commencerai par une réinstallation de Windows, c'est ce qui sera le plus simple.
Ca peut aussi venir de là.

n°3273583
samuchiwa
Posté le 19-05-2017 à 13:28:47  profilanswer
 

Je dois faire une réinstallation windows en conservant mes fichiers ou en les supprimant ? As-tu un tutoriel pour cela ?

n°3273585
fabcoq
Posté le 19-05-2017 à 13:36:27  profilanswer
 

Je supprimerais tous, à la rigueur tu peux sauvegarder des fichiers persos si ce n'est pas fait.

mood
Publicité
Posté le 19-05-2017 à 13:36:27  profilanswer
 

n°3273705
samuchiwa
Posté le 20-05-2017 à 23:47:53  profilanswer
 

J'ai fais une réinstallation windows et quelques heures après j'ai encore eut un écran bleu... C'est donc un problème matériel ? Si oui comment savoir quelle pièce changer ?

n°3273707
yf38
Posté le 21-05-2017 à 07:15:25  profilanswer
 

Pas forcément matériel, mais possible, regarde ces sujets:
- Température core du processeur,
- Pas d'overclocking (choisi, ou automatique ),
- Driver graphique, surtout si Nvidia GTX 10xx, réseau, et autres à jour,
- Test mémoire de durée suffisante,

 

J'aurais un faible pour le coté carte / driver graphique , essaye de t'en passer le temps d'un test prolongé avec le graphique intégré si la mise à jour ne suffit pas.
Erreur dcom sans intérêt, tout le monde en a et Microsoft semble s'en ficher pas mal.


Message édité par yf38 le 21-05-2017 à 07:28:45
n°3274111
samuchiwa
Posté le 25-05-2017 à 19:05:18  profilanswer
 

- j'ai des températures de core de processeur entre 32 et 44°C
- pas d'overclocking
- tous les drivers sont à jour
- le test de mémoire que j'ai fait n'a trouvé aucun problème
- j'ai testé mon ordinateur sans carte graphique et les problèmes sont toujours là
Que faire maintenant ? ...
edit: J'ai remarqué que depuis quelques jours je n'ai pas eut d'écrans bleus, par contre j'ai toujours des problèmes avec google chrome qui se bloque systématiquement. J'ai essayé d'utilser internet explorer et aussi le programme se bloque ( ne répond pas). Par contre quand j'essaye de lancer un jeu vidéo, j'arrive à jouer une heure sans aucun problème alors que c'est censé être bien plus gourmand qu'un navigateur... C'est assez étrange. Avez-vous une idée de l'origine du problème ?
edit2: J'ai branché le pc en ethernet et les problèmes sont partis. Le problème vient donc sûrement de la carte réseau que je dois changer...
edit3: Bon en fait je me suis reconnecté en wifi et tout remarche comme avant. Je n'y comprend rien. Si vous avez une idée pour faire en sorte que ce problème ne se reproduise pas dans le futur je suis preneur mais bon pour l'instant ça a l'air d'aller ( et si ça recommence je branche/débranche l'ethernet et au pire je change la carte réseau ).
edit4: les problèmes sont revenus. J'ai connecté ensuite en wifi le pc à mon téléphone 4g utilisé en mode modem et là tout marche bien. Ensuite j'ai déconnecté et reconnecté en wifi à ma box et tout remarche bien. J'imagine que dans les heures qui suivent ça va se remettre à déconner. C'est incompréhensible...


Message édité par samuchiwa le 26-05-2017 à 20:44:24

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 10

  Ordinateur anormalement lent et écrans bleus

 

Sujets relatifs
Ordinateur qui s'allume tout seulRécupérer windows 10 sur ordinateur HS
Mon ordinateur a des lenteurs et se figePerformance, PC lent
pc devient tres lent au bout de quelques minutesOrdinateur très lent au démarrage
mon pc devient extremement lent au bout d'u certain tempsPC devenu brutalement très lent
Plus de sujets relatifs à : Ordinateur anormalement lent et écrans bleus



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR