Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1341 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 10

  cpu à 100% sans tâche de fond

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

cpu à 100% sans tâche de fond

n°3270754
rostropovi​tch
Posté le 21-04-2017 à 00:20:39  profilanswer
 

Bonjour à tous,
 
Je viens d'acheter un i7700k, j'ai donc installé W10 ( car il doit fonctionné sous cet OS), mais le cpu est à 100% (dans la colonne gestionnaire des tâches processus)alors qu'il n'y a aucun processus actif (ou du moins le minimum mais pas assez pour mettre le cpu à 100%) c'est à n'y rien comprendre. J'ai fait tous les sacans, anti malwares possible et rien n'y fait... vous auriez une idée ? Merci par avance ^^

Message cité 1 fois
Message édité par rostropovitch le 21-04-2017 à 00:21:11
mood
Publicité
Posté le 21-04-2017 à 00:20:39  profilanswer
 

n°3270770
fabcoq
Posté le 21-04-2017 à 09:46:33  profilanswer
 

as-tu configuré win10 à ta sauce ?

n°3270771
nex84
Dura lex, sed lex
Posté le 21-04-2017 à 09:48:20  profilanswer
 

Ça apparait quand tu as installé uniquement Windows (sans applis) ?
Regarde si tu as des mises à jour de Windows en cours.


---------------
Come to the Dark Side, we have cookies.
n°3270823
rostropovi​tch
Posté le 21-04-2017 à 17:24:17  profilanswer
 

fabcoq a écrit :

as-tu configuré win10 à ta sauce ?


 
j'ai installé win10 avec l'upgrade automatique ... je sais pas si c'est à ma sauce du coup ^^

n°3270824
rostropovi​tch
Posté le 21-04-2017 à 17:26:27  profilanswer
 

nex84 a écrit :

Ça apparait quand tu as installé uniquement Windows (sans applis) ?
Regarde si tu as des mises à jour de Windows en cours.


 
les MAJ sont toutes ok, j'ai upgrade win7 vers win10 avec le truc en ligne... ll fallait peut-être formater et installer tout manuellement. Mais étrangement ça marque le cpu à 100% mais je fais du rendu vidéo et des effets spéciaux sur adobe première en même temps et il y a aucun problème de lag ou quoi, donc c'est sans doute juste une erreur d'affichage dans le gestionnaire de tâche ?!

n°3270827
fabcoq
Posté le 21-04-2017 à 17:34:57  profilanswer
 

ce serait étonnant

n°3270828
fabcoq
Posté le 21-04-2017 à 17:36:09  profilanswer
 

rostropovitch a écrit :


 
j'ai installé win10 avec l'upgrade automatique ... je sais pas si c'est à ma sauce du coup ^^


 
après as-tu fait des restrictions ?
 
Tu as quelle version de win ?

n°3270834
nex84
Dura lex, sed lex
Posté le 21-04-2017 à 18:28:56  profilanswer
 

Regarde aussi dans le gestionnaire de tâches dans l'onglet Démarrage pour voir ce qui est lancé quand tu démarres Windows.


---------------
Come to the Dark Side, we have cookies.
n°3270840
rostropovi​tch
Posté le 21-04-2017 à 19:46:09  profilanswer
 

nex84 a écrit :

Regarde aussi dans le gestionnaire de tâches dans l'onglet Démarrage pour voir ce qui est lancé quand tu démarres Windows.


j'ai justement désactivé tout ce qui était dedans mais rien n'a changé.. c'est pour ça que je trouve ça bizarre psq j'ai vraiment fait absolument toues les techniques proposées sur le net

n°3270841
rostropovi​tch
Posté le 21-04-2017 à 19:47:17  profilanswer
 

fabcoq a écrit :


 
après as-tu fait des restrictions ?
 
Tu as quelle version de win ?


 
Non je crois pas avoir fait de restrictions, j'ai Windows 10 professionnel.  :??:  

mood
Publicité
Posté le 21-04-2017 à 19:47:17  profilanswer
 

n°3270901
rostropovi​tch
Posté le 22-04-2017 à 17:18:14  profilanswer
 

rostropovitch a écrit :

Bonjour à tous,
 
Je viens d'acheter un i7700k, j'ai donc installé W10 ( car il doit fonctionné sous cet OS), mais le cpu est à 100% (dans la colonne gestionnaire des tâches processus)alors qu'il n'y a aucun processus actif (ou du moins le minimum mais pas assez pour mettre le cpu à 100%) c'est à n'y rien comprendre. J'ai fait tous les sacans, anti malwares possible et rien n'y fait... vous auriez une idée ? Merci par avance ^^


 
SOLUTION TROUVÉE :
 
Les paramètres d'alimentations étaient en "performances élevées" , dans le panneau de configuration/système et sécurité/option d'alimentation : cocher usage normal (le proco s'adaptera en fonction de ce que cou faites, il ne sera pas toujours à 100% comme en mode performances élevés)
 
Voila j'espère qua ça pourra aider, merci quand même pour vos interventions ^^

n°3270903
fabcoq
Posté le 22-04-2017 à 19:09:47  profilanswer
 

J'ai essayé ce mode mais je n'ai pas vu de changement au niveau du cpu.
Le principal c'est que pour toi cela s'arrange.

n°3270904
rostropovi​tch
Posté le 22-04-2017 à 19:11:50  profilanswer
 

fabcoq a écrit :

J'ai essayé ce mode mais je n'ai pas vu de changement au niveau du cpu.
Le principal c'est que pour toi cela s'arrange.


 
à mince :s il doit y avoir plusieurs causes à ce problème... je peux pas vraiment te donner d'autres solutions sachant que je trouvais pas moi même... bonnes recherches

n°3270905
fabcoq
Posté le 22-04-2017 à 19:32:18  profilanswer
 

je n'ai pas de problème, c'était juste pour expliquer que si la machine fonctionne en mode normal cela ne change rien quand on passe en mode performances élevées.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 10

  cpu à 100% sans tâche de fond

 

Sujets relatifs
Svchost Réseau prit à 100 %Tache planifiée déclenchant un .bat nsur evenement
Problème tâche planifiéeWindows 10 : PC lent, freeze en jeu, utilisation disque dur a fond
Problème disque a 100% au démarrage de windowsUC à 100% au repos
Process system gros ralentissement disque a 100%avertissement sur fond bleu avec un code erreur
Formater a 100% un disque dur ?Barre de tache "bloqué"
Plus de sujets relatifs à : cpu à 100% sans tâche de fond



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR