Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1265 connectés 

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

vmnet

n°3269514
kamihate
Posté le 12-04-2017 à 00:36:38  profilanswer
 

Bonjour a vous je voudrais déjà m'excuser pour les fautes d'orthographe
j'ai installer une vm avec un ubuntu dessus il y a 1 mois je me suis crées un openvpn qui fonctionnais je devais le transférer sur mon windows pour être sur que ça marche sauf que depuis que mon prof nous a fait tester les communications entre une vm et un serveur tout a planter j'ai beaux réinstaller les vm ou même vmwareworckstation rien y fait mais ancien vm ne peuve plus sortir du domaine sauf en mode nat et mon openvpn ne fonctionne clairement plus si qu’elle qu’un a une idée je suis preneur je commence a devenir fou

mood
Publicité
Posté le 12-04-2017 à 00:36:38  profilanswer
 

n°3269540
Wolfman
Modérateur
Lobo'tomizado
Posté le 12-04-2017 à 09:53:43  profilanswer
 

[:luc@s:2]

n°3269545
nex84
Dura lex, sed lex
Posté le 12-04-2017 à 10:24:33  profilanswer
 

Pas mieux.
 
Mais si tu as des soucis avec ce qui a été présenté par ton prof, c'est vers lui que tu dois te tourner.


---------------
Come to the Dark Side, we have cookies.
n°3269555
kamihate
Posté le 12-04-2017 à 11:51:22  profilanswer
 

c'est bon j'ai trouver le problème merci quand même de votre aide mais pour les messages pourris sur mon écriture vous pouviez traces votre route


Aller à :
Ajouter une réponse
 

Sujets relatifs
Plus de sujets relatifs à : vmnet



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR